<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.thesouthernreporter.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.thesouthernreporter.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#2e3191"><meta name="category" content="Read This"><meta name="sitename" content="The Southern Reporter"><meta name="page path" content="/read-this"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.thesouthernreporter.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/11/GettyImages-1345667430.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.thesouthernreporter.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/11/GettyImages-1345667430.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="6340"><meta property="og:image:height" content="4226"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SReporter"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Warning over Squid Game dalgona sweets challenge as children get scald injuries"><meta property="og:url" content="https://www.thesouthernreporter.co.uk/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204"><meta property="og:type" content="article"><meta property="og:article:author" content="Karen Roberts"><meta property="og:description" content="Squid Game has become a hit all over the world after being released on Netflix in September with trends from the show cropping up across social media."><meta property="description" content="Squid Game has become a hit all over the world after being released on Netflix in September with trends from the show cropping up across social media."><meta property="article:modified_time" content="2021-11-03T18:15:46.000Z"><meta name="parsely-post-id" content="dbb8a70b0b928b4671d14f4d6fe5bd06"><meta property="fb:app_id" content="334124226669587"><meta property="fb:pages" content="202106829810017"><style amp-runtime i-amphtml-version="012110212130002">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" crossorigin="anonymous" custom-element="amp-timeago"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><title>Warning over Squid Game dalgona sweets challenge as children get scald injuries | The Southern Reporter</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"The Southern Reporter","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3444204","networkId":154725070,"addUnitId":"borders.jp","article":{"title":"Warning over Squid Game dalgona sweets challenge as children get scald injuries","description":"Squid Game has become a hit all over the world after being released on Netflix in September with trends from the show cropping up across social media.","sections":["Read This"],"tags":["read this"],"authors":[{"name":"Karen Roberts","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Read This","path":"/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","sourceId":null,"sourceName":null,"sourcePath":"read-this","changed":"1618568061","firstLetter":"r"}],"wordCount":617,"imageCount":0,"publish":"2021-11-03T18:15:35Z","remoteId":"dbb8a70b0b928b4671d14f4d6fe5bd06","isVideoArticle":false,"topics":[{"name":"Warning","path":"/topic/warning","id":"56877","uuid":"4b23d0ce-57ec-4431-8e8f-126617734540","changed":"1623305446","firstLetter":"w"},{"name":"Netflix","path":"/topic/netflix","id":"52129","uuid":"23f39d9e-856d-4313-a19e-759b0878279a","changed":"1623305446","firstLetter":"n"},{"name":"TikTok","path":"/topic/tiktok","id":"56172","uuid":"8e5bb03f-bb79-4aeb-91b6-3d348a06d964","changed":"1623305446","firstLetter":"t"}],"containDailyMotion":false,"sectionCategory":[{"name":"Read This","path":"/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","sourceId":null,"sourceName":null,"sourcePath":"read-this","changed":"1618568061","firstLetter":"r","siteSection":"site home/read this","deep":2}],"siteSections":[["site home"],["read this"]]},"domain":"thesouthernreporter.co.uk","ga":"UA-128755582-141","piano":{"subscription":true,"giftSubscription":true,"sportSubscription":true,"sportsGiftSubscription":true,"corporateSubscription":true,"prod":{"appId":"A6sq1InUpu"},"sandbox":{"appId":"0T9N5PkEsu"}},"hubspot":null,"siteKey":"SR","searchId":"001514628816545722277:hfo5zqeoeh4","sourcePointSiteId":5338,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gt_negative","gt_negative_fear","gs_food","gs_food_misc","gs_health_misc","gs_health","gs_entertain","gv_death_injury","gs_entertain_tv","weather","gs_event_halloween"],"enableGoogleExtendedAccess":false}</script><script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"The Southern Reporter","url":"https://www.thesouthernreporter.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/Sreporter","https://www.facebook.com/TheSouthernReporter/"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.thesouthernreporter.co.uk/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204"},"headline":"Warning over Squid Game dalgona sweets challenge as children get scald injuries","datePublished":"2021-11-03T18:15:35.000Z","dateModified":"2021-11-03T18:15:46.000Z","description":"Squid Game has become a hit all over the world after being released on Netflix in September with trends from the show cropping up across social media.","keywords":["read this","warning","netflix","tiktok"],"thumbnailUrl":"https://www.thesouthernreporter.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/11/GettyImages-1345667430.jpg?width=2048\u0026enable=upscale","articleSection":"Read This","url":"https://www.thesouthernreporter.co.uk/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204","publisher":{"@type":"Organization","name":"The Southern Reporter","url":"https://www.thesouthernreporter.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.thesouthernreporter.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/11/GettyImages-1345667430.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"The Southern Reporter","productID":"thesouthernreporter.co.uk:showcase"},"author":{"@type":"Person","name":"Karen Roberts"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Read This","item":"https://www.thesouthernreporter.co.uk/read-this"}]}</script><link rel="canonical" href="https://www.ballymenatimes.com/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204"><link rel="amphtml" href="https://www.thesouthernreporter.co.uk/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204?amp"><script>document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
  var setNptTechAdblockerCookie = function (adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 5 * 1000);
    document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
  };
  var script = document.createElement('script');
  script.setAttribute('async', true);
  script.setAttribute('src', '//www.npttech.com/advertising.js');
  script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
  document.getElementsByTagName('head')[0].appendChild(script);</script></head><body> <div class="sc-iYUSvU iTYYqa sc-izvnbC jJBvQX"><div id="header" class="sc-gisBJw cxhagn"><div class="sc-kjoXOD ibOLgC"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-TOsTZ jHXpdE"><button aria-label="Open full menu" class="sc-kgAjT kvqfbM">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-hmzhuo hRZosZ"><a target="_self" href="/" aria-label="Back to homepage" class="sc-kvZOFW kNdIFk"> <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 588.1 85.3"> <path fill="#222" d="M9.7 39.1c1.2.1 2.6-.5 3.6.7.4.4.5.9.8 1.5 1.4-.6 2.8-1.1 4.3-1.7v-.1c-.4.1-.9.1-1.3.2 0-.1-.1-.1-.1-.2.5-.4 1.1-.8 1.6-1.2.4-.3 1-.5.9-1.2.1.1.2.2.4.3.1 0 .2-.1.2-.1-1-1.7-1.5-3.5-1.2-5.4h-.2l-.3.6c.4-1.3-.3-2.1-1-3-1.8-2.5-3.4-5.2-5.1-7.8-1.4-2.2-2.9-4.3-4.4-6.4-1.1-1.6-2.1-3.3-3.2-4.9-1.3-2-2.7-4-4.1-6.1-.3-.4-.4-1-.3-1.4C.5 2 .4 1.2.3.3c6.5 9.8 12.9 19.6 19.4 29.5 1.6-2.1 3.6-2.7 6-2.2.6.2 1.1.7 1.7 1.1-.6-.3-1-.9-1.8-.8-.1 1.4.8 1.9 2 2.3l-.3-1.5c.9.2 1 1 1.4 1.7.3.5.4 1.1.6 1.7.1-.1.1-.2.1-.2.3 0 .5.1.7 0 .8-.3 1.6-.7 2.6-1.2-.2.9-.4 1.7-.6 2.4.1-.4.1-.8.2-1.2-.2.2-.2.4-.3.5-.4 1.2-.7 2.3-1.7 3.2v-.7c-1.2.3-2.5.5-3.3 1.8.9-.1 1.7-.2 2.6-.3-.2.2-.3.5-.5.7-1 .9-2 1.7-3.2 2.7 1.3-.5 2.1-1.4 3-2.1-.2.5-.4 1.1-.7 1.7-.1 0-.4.1-.5.1 0 .6 0 1-.1 1.5-.3 1.1.1 1.8 1.2 1.9.2 0 .5-.2.7-.4.1-.1.1-.4.1-.6-.2.1-.4.2-.8.3l.4-.8c-.3 0-.5.2-.8.3-.1.1-.3 0-.4 0v-.4c.3-.4.6-.8 1-1.2.3-.3.6-.6.8-.9.2-.4.1-.7-.2-.8.1-.3.2-.6.2-.9-.5.2-.1-.4-.4-.5l.6-.6s0 .1.1.1c.2.8.5 1.6.7 2.4 0 .2-.3.5-.5.8.2.4.1.8-.3 1.3-.3.4-.2 1.1-.2 1.7.6-.7 1.6-.8 1.8-1.9.1-.9.4-1.8.5-2.7.1.2.1.5.2.7h.1c0-.4 0-.8.1-1.4.4.3.6.6 1 .9 0-1 .1-1.8.1-2.7.4-.2.7-.1.7.5.1.5.5 1 .5 1.6.1 1.1.1 2.3.2 3.5.4-.2.8-.5 1.3-.7l-.3.6.1.1c.4-.4.8-.7 1.2-1.1.3 1.3-1.4 1-1.4 1.8.5.1 1.1.1 1.5.3.4.3.6.9 1 1.3h-.3c0 .3-.1.6-.1 1h.3c0-.1.1-.3.2-.6 0 .8.3 1.2 1.1 1.3.5.1 1 .5 1.3.9 1.7 2.3 3.4 4.5 6 5.7.6.3.9.9 1.4 1.3l1.5 1.2c.1.1.2.3.3.5-.8-.6-1.6-1.1-2.6-.3-.1.1-.3 0-.4 0 0-.2-.1-.5-.1-.7.1-.4.2-.8.3-1.3l-.5-.5c-.1-.1-.3-.1-.5-.2-1.8-1.1-3.5-2.3-4.6-4.2-.4-.8-.8-1.9-2-1.8.6.7 1.3 1.5 1.9 2.2 0 .1-.1.1-.1.2-.3-.1-.6-.3-.8-.4-.5.2-.9.3-1.4.5.2.1.4.1.6.2-.9.3 0 .6 0 .8-.9.2-.8-1.1-1.5-1.3-.1.1-.2.1-.2.2.3.7.6 1.4.8 2 .4-.1.6-.2.8-.2v-.6c.1.1.3.2.3.3-.3 1.1.7 1.2 1.2 1.7-.1-1-.6-2 .1-2.9.3.3.4.6.6.7.5.1.7.3.5.8-.1.2.3.6.4.8 0 0 .2-.1.4-.1 0 .2 0 .4.1.6.4.7.6 1.4.4 2.2-.1.4.2.6.6.5.2 0 .6.3.7.5.1.7.2 1.5.3 2.2h.1c0-.1 0-.3.1-.4.3.2.5.4.8.6 0-.2-.1-.3-.1-.5.6.3 1.4.2 1.6 1.1h-.7c.2.1.3.2.3.3.5.7 1.6.8 1.7 1.9 0 0 .2.1.3.1 0-.1 0-.2.1-.4.9 0 1.2-.8 1.2-1.4 0-.8-.3-1.6-.4-2.4v-.3c.1.3.4.7.4.8-.3.6 0 .9.3 1.3.3.5.5.9 0 1.3-.1.1-.1.4-.2.7-.1 0-.3-.1-.4 0-.7.3-1.4.5-2 .8-.7.3-1.7-.1-1.8-.8.4.2.7.4 1.1.5.3.1.7 0 .8-.2.1-.2 0-.6-.1-.9-.1-.2-.5-.3-.8-.6v.6c-.3-.2-.5-.3-.8-.5l.3-.6-1.5-.3-.1.1c.2.2.4.3.6.6-.2 0-.4-.1-.6-.1-.1.2-.2.4-.2.7.1 0 .1-.1.2-.1.4.7.8 1.3 1.2 2-.2.1-.4.2-.5.2l-.3-.6c-.1 0-.2.1-.3.1.1.5.2 1 .4 1.4.6 1.2 1.1 2.5.2 3.8-.2.3-.2.6-.3 1.2-.2-.5-.3-.7-.4-1-.2.7-.1 1.6-1.2 1.8.5 1.1.9 2.2 1.5 3.2.9 1.4 1.9 2.7 2.9 4.1 2.1 3.2 4.2 6.4 6.2 9.6.1.2.2.3.3.4-.6 0-1.1.1-1.7.1-.5.1-.8-.2-1.1-.6-1.7-2.7-3.3-5.5-5-8.2-.6-1-1.3-1.9-2.1-2.9 0 .3-.1.6 0 .8.4 1.8.8 3.6 1.3 5.3.2.5.6 1 1 1.4.8.8 1.1 1.9 1.4 3v.2c0 .1-.1.1-.3.2-.6-.9.1-2.3-1.3-2.8-.2.5-.3 1-.5 1.5.1 0 .1 0 .2.1 0-.1.1-.2.1-.2.2.2.3.4.6.7.1-.2.2-.4.2-.5h.1c-.1.2-.1.5-.3.6-.1.1-.3-.1-.5-.1v.8c-.8-1.4-.4-2.8-.4-4.1-.5 1.5-.5 3.1.1 4.7h-7.6c.2-1.6.5-3.1.7-4.7 0-.2 0-.5-.1-.6-.9-.9-1.7-2-3.1-2.4-.4-.1-.4-.2-.4-.6-.2-1.2-.3-2.5-1.5-3.3-.2-.1-.3-.4-.3-.7-.9-.2-1.9-.4-2.9 0-.2.1-.5.1-.8.2-.7 0-1.4.7-1.7 1.5.2.1.4.2.5.4-.2.4-.3.8-.6 1.3.8-.3 1.4-.6 2-.7.6-.1 1.2.1 1.8.3-.7.3-1.5.4-2 .9-.5.4-.9 1-1.1 1.7-.3.8-.4 1.7-.4 2.6.4-.4.9-.8 1.1-1.2.4-.7.8-1.2 1.5-1.6.4-.2.7-.7 1.1-.9.4-.2.8-.1 1.2-.1.4.1.8.3 1.1.4-.9.4-1.9.7-2.7 1.2-.8.6-1.3 1.4-2 2.2l.3.3c.9-1.2 1.7-2.3 3.3-2.5 1.4-.2 2.8-.5 4.2.4-.4.1-.7.2-1.1.3-.3.1-.5.1-.8.1-.7 0-.7.7-1.1 1-1 .8-1.9 1.6-2.8 2.4-.3.3-.5.8-.7 1.2h.2c.7-1.1 2-1.5 3-2.2.3-.2.7-.5 1-.6.5-.2 1-.2 1.5-.3.1.1.1.2.2.3-.7.5-1.4.9-2 1.5-.6.6-1 1.5-2 1.7.4.3.6.4.9.6 0 .1-.1.1-.1.2h-5c-.1-.3-.1-.6-.2-.9-.2 0-.3 0-.3.1-.6 1.3-1.7.8-2.6.8-.8-.6-1.4-1.1-1.8-1.6-.9-1.2-1.7-2.4-2.5-3.6-.1-.1-.2-.3-.3-.4-1.2-.9-1.2-.9-2.7.4-1 .8-1.4.9-2-.3-.9-1.6-2-2.8-3.5-3.6-1.3-.7-2.6-1.5-4-2.1-.7-.3-1.4-.7-2.3-.5-.2 0-.6-.2-.6-.3-.8-2.2-1.2-4.4-.9-6.8 2.8.6 5.1 2.1 7.5 3.4.6.3 1.2.7 1.6 1.3.3.3.2.9.2 1.4.1 1.4.3 2.7.4 4.1.1.6.3 1 .9 1-.2-2-.4-4-.7-6 .1 0 .1-.1.2-.1.3.5.7 1 1 1.5.5.8 1 1.7 1.5 2.5.8 1.3 2.1 1.8 3.6 1.9.6 0 1.2.1 1.9.2.2-.6.4-1.3.7-2-.1 0-.1-.1-.2-.1-.6.5-1.3 1-1.9 1.4l-.2-.2c.1-.2.2-.3.3-.5.7-.7 1.4-1.4 2-2.1.4-.4.3-1.7-.1-2.4-.2-.4-.4-.7-.6-1.1-.2-.3-.4-.7-.6-1.1 1.2.3 2.3 2.1 2.7 4.1.5-.4.9-.8 1.3-1-2.6-2.2-4.8-4.7-6.7-7.5.8.6 1.7 1.2 2.4 1.9.8.8 1.7 1.4 2.9 1.4s2.2.3 2.8 1.4c.2.4.5.7.7 1.1h.2c.2-.2.6-.3.7-.6.3-.9-.3-1.4-.9-1.9.4-.5.8-.8 1.4-.4-.1.5-.8.8-.4 1.2.6-.3 1.1-.6 1.6-.9.2-.1.3-.3.4-.5-.2-.1-.4-.2-.6-.2-.2 0-.5.2-.7.1-.9-.5-1.6-.2-2.1.4-2-.8-3.9-1.5-5.8-2.3-.1.1-.1.3-.2.4.7.3 1.4.5 2.1.8-.1.3-.2.5-.3.8-1.4-.4-2.1-1.7-3.1-2.5-.3-.2-.5-.5-.8-.6-.2-.1-.5.1-.8.1 0 .1.1.2.1.3.4.6.7 1.2 1.1 1.7.5.6.7 1.3.7 2.1-.1.9.3 1.6.9 2.3 1.3 1.6 1.1 3.5-.7 4.6l-.3.3c-.3.2-.6.5-.8.4-.8-.3-1.9-.3-2.4-1.2-.1-.2-.3-.4-.4-.6-.3-1.1-1.1-1.9-1.8-2.7-.8-1-1.6-1.9-1.6-3.3 0-.1-.1-.3-.2-.4 1.3.9 2.1 2.3 2.9 3.7.3-.1.6-.1.2-.7-.5-.7-.9-1.6-1.3-2.4-.5-.9-.9-1.7-1.4-2.6-.1-.3-.4-.4-.8-.8.2 1.1.3 1.9.4 2.8-.1-.1-.2-.1-.5-.2.1.7.2 1.3.3 1.9-.9-.4-1.8-.9-2.6-1.4-.2-.2-.4-.7-.3-1.1.2-.9-.1-1.5-.7-2.2-.3-.3-.2-1-.2-1.5 0-.4 0-.8.1-1.3-.6.2-1 1.1-.9 2.5.1.9.4 1.7.7 2.8-1.1-.5-2.1-1-3.1-1.4 0-.4.1-.7 0-1.1-.2-1-.2-1.9.6-2.7 0 0 0-.1-.2-.5-.3.5-.6.8-.8 1.2-.2.4-.5.8-.5 1.1.2.7.5 1.3.8 1.9-.2-.2-.8-.4-1.4-.5-.9-.2-1.6.2-2.1.9s-1 1.4-1.5 1.9c-.2-.5-.5-1-.6-1.5-.1-.3 0-.6.1-.9.2-.4.6-.7.1-1.1-.1-.1-.1-.3 0-.4.4-.5.3-1 .1-1.6-.1-.4 0-1 .2-1.3.6-.7.3-1.4 0-2-.5-.9-.2-1.7-.1-2.5.2-.9.4-1.7.6-2.6.3-1.1.9-1.9 2-2.3.1 0 .2-.1.3-.2 0 0 .1-.1.1-.2-.8-.4-.5-1-.2-1.6.1-.2 0-.4 0-.7 0-.1-.1-.2-.1-.3.1-.8.3-1.6.4-2.4.2-.9.3-1.8.5-2.5.3.1.5.1.8.2-.2.2-.4.3-.5.5-.3.8-.5 1.7-.7 2.6.1.3.2.4.2.6.5-.8 1-1.5 1.5-2.3.3-.4.5-.9.7-1.4.2-.4 0-.6-.4-.6.4-.4.9-.7 1.3-1.1 0-.1 0-.1-.1-.2-.2.2-.5.3-.8.3 0-.1-.1-.1-.1-.2.3-.1.6-.3.9-.4 1.6-.4 2.5-.8 3.7-1.9h.1c.4.4.4.4 0 1.3.5 0 .8-.3.7-.9 0-.3-.4-.6-.6-.7-1.3-.2-2.4.4-3.3 1.3-.3.3-.8.6-1.1.9-.1 0-.2-.1-.3-.1.1-.2.1-.6.2-.7.7-.6 1.4-1.1 2.1-1.7.2-.2.4-.3.5-.5-1.6.4-2.3 2-3.7 2.6.1-1.7 1.1-2.8 2.4-2.9-.9.4-1.5 1-1.9 2 .1 0 .3 0 .3-.1l1.6-1.6c.1 0 0-.2 0-.3zm34.1 38.8c1 .2-.1 1.1.5 1.6.1-.2.3-.4.3-.4.8-.1-.3 1.6.9 1 .3.3.5.6.8.8.1 0 .2-.1.3-.1-.1-.3 0-.6-.2-.8-.7-.7-1.5-1.4-2.3-2.1.1-.1-.3-.6-.3 0l-.6-.3c-.4 1.1-.4 1.2.4 1.4.1-.4.2-.7.2-1.1zM41.5 54c.5 0 .4-.1.2-.4-.4-.5-.8-1-1.2-1.4-.1-.1-.2-.3-.3-.5-.1.1-.2.2-.3.2.3.4.5.8.8 1.2-.8-.4-.8-.4-1.1-.2 1.5 1.5 3.1 3 4.6 4.5.1 0 .1-.1.2-.1-1.1-1.1-2-2.2-2.9-3.3zm-26.9 8.6c-.4-.5-.9-1.1-1.3-1.6 0 .5 0 1 .3 1.2.3.1.4 1.1 1 .4-.2.5.3.5.5.5 1.4.4 2.8.7 4.2 1 .6.1 1.4.4 1.9-.4.1.1.3.2.4.2.1-1.2-1.1-2.4-2.1-2.1l1.2 1.5c-.2-.1-.4-.2-.6-.4-.4-.4-.8-.8-1.3-1.2l-.2.2c.5.6 1.1 1.1 1.6 1.7-.4 0-.7-.1-1-.1-.7-.2-1.3-.3-2-.5-.1 0-.2-.1-.2-.2-.1-.3-.4-.4-.7-.1-.1.1-.2.1-.4.1.2-.4.3-.7.5-.9l-1.2.6c0-.3 0-.5.1-.7-.2.2-.3.4-.4.6 0 .2-.2.1-.3.2zM4.3 60c-.3.1-.7.1-.8.2-.2 1.2-.4 2.2-.6 3.2.1 0 .1.1.2.1.7-.3 1.5-.5 1.9-1.1.8-.8 1.3-1.9 2-2.8.2-.3.5-.6.7-.9-.8-.4-2.6.3-3.4 1.3zm13-2.8c.5-.5 1.1-1.1 1.5-1.7.2-.2.1-.6.2-.8-.1 0-.2-.1-.3-.1-.4.4-.7.9-1.2 1.3-.4.4-.5.8-.2 1.3-.1.2-.1.4-.2.6 0 .1.1.1.1.2 1.3-1.2 2.8-1.9 4.7-1.9l-1.4 1.4c1.7.8-.1 1.4.1 2.3.3-.3.7-.4.9-.7.4-.6.8-1.3 1.2-2 .1-.2.3-.6.2-.8-.3-.4-.6-.9-1.3-.7-.5.1-1 .2-1.4.3.1-.2.1-.5.2-.7-1 1-2 1.5-3.1 2zM3.5 59.1l-.3.6c0 .1.1.1.1.2 2.1-1.3 4.5-2 7-2.3-.3-.1-.6-.2-.9-.2-.4 0-.8.1-1.2.2-.7.1-1.4 0-2 .2-.9.3-1.8.8-2.7 1.3 1.3-1.7 3.4-1.8 5.3-2.1-.9-.7-1.7-1.3-2.6-2-.3.5-.6.9-1 1.4-.3.4-.6.9-1 1.2-.6.5-1.1.9-1.1 1.8.2-.2.3-.3.4-.3zm18 9.4c-.4-.4-.8-.7-1.2-1.1-.4-.4-.9-.8-1.3-1.2.8 1.3 1.7 2.6 2.4 4 .5 1 .8 2.1 1.2 3.1.2.6.6.6 1 .5.2-1.6.2-1.6-.7-2.9-.5-.8-.9-1.6-1.4-2.4.2.1.4.3.6.5v-.2c-.1-1.6-1.2-2.9-2-4.2-.1-.1-.4-.1-.7-.1.8.6 1.2 1.3 1.4 2.2.3.6.5 1.2.7 1.8zm20.4 8.4V78c.4-.3.7-.5 1.1-.7-.2-.2-.4-.5-.6-.8-.2-.2-.5-.3-.7-.5.1-.3.3-.6.5-.9.6-.9.9-1.9.8-2.9 0-.3-.2-.8-.4-1l-2.4-1.8c-.5-.4-1.1-.7-1.6-1-.1.1-.1.2-.2.3.8.5 1.5 1.1 2.4 1.6 1.5.8 1.9 2 1.2 3.6.3-1.4-.2-2.5-1.3-3.1-.9-.5-2-.7-3.1-1-1.2-.2-2.5-.3-3.8-.5-.5-.1-1 0-1.5 0v.2c.2 0 .5 0 .7.1.6.1 1.1.2 1.6.4.6.2 1.1.6 1.7.8 1.5 1 2.1 2.4 1.9 4.2 0 .2-.1.4-.1.7 0 .2.1.5.1.7h.2c.3-1.2.4-2.4-.1-3.7-.4-1-1-1.7-2.1-1.8l-1-1c1.4.4 2.7 1 3.8 2.1 1 1.1 1 2 .4 3.2-.3.6-.6 1.1-.9 1.7.2.2.4.5.7.7 1.1-1.1 1.4-2.6 1.2-3.9-.2-1.1-.7-2.5-2-3.1.9.3 1.9.3 2.7 1.1.6.6.7 1.4 1 2.1-.4 1.6-1.3 2.9-2.5 4.1l.4.4 1.2-1.2c-.2.4-.2.5-.3.7.1 0 .1.1.2.1.2-.2.5-.6.8-1zM14.8 43.3c1-.8 1.9-1.6 3.1-1.9-.2.2-.4.3-.6.5-.1.1-.1.3-.2.5.4 0 .8.1 1 0 .2-.1.3-.5.4-.8 0-.2-.1-.4-.1-.6-.8-.1-5 2.3-6.2 3.8.2 0 .5.1.6-.1.6-.4 1.1-.9 1.7-1.3-.6.7-1.3 1.3-1.8 1.9-.6-.3-1.1-.5-1.6-.8 2.2-1.3 4.3-2.6 6.5-3.9v-.2c-.2 0-.5 0-.7.1-2.1.4-3.7 1.8-5.6 2.7-.3.2-.8.1-.9.4-.5.8-1.5 1.1-2 2.1-.5 1.1-1.3 2.1-2 3.2-.2.3-.1.7-.2 1.1.4-.5.5-1 .7-1.4.5-.8 1.2-1.4 1.7-2.2.6-.9 1.9-1.6 2.9-1.3.5.1.8.5 1.2.7.6-.6 1.1-1.2 1.6-1.8.2-.3.3-.5.5-.7zm9-7.5c.3-.1.5-.1.8-.2 0 0 0 .1.1.1-.2.1-.3.3-.7.6.4.2.8.5 1 .4 1.1-.2 2.1-.7 2.8-1.5-.9-1.3-1.7-2.5-2.7-3.8 0 .3-.1.5-.1.7h-.1c-.1-.2-.1-.3-.2-.7-.3.3-.5.6-.7.9 0-.1-.1-.2-.2-.4-.1.2-.2.2-.2.3-.4 1.4-.3 2.5.2 3.6l-.5-.5c-1.4.5-1.4.9-.4 1.9.4-.3.7-.5 1.1-.8-.1-.2-.2-.4-.2-.6zm10.9 16.7c-.9-1-2.1-.4-3.2-.7 1 1.7 1 2.6.1 3.2.4-1 0-3.3-.7-3.9 0 .5 0 .9.1 1.3.2 1.1.1 2.1-.7 2.9-.2.2-.4.3-.6.4.1-.6.6-1.2.4-1.5-.2-.7-.1-1 .4-1.4-.2-.7-.4-1.4-.6-2-.6.3-1 .5-1.5.7.1-.5.2-1 .3-1.7-.7 0-1.5.1-2.3.1.3-.3.6-.3.9-.4.3-.1.5-.2 1-.4-.4-.2-.7-.5-1-.5-.4 0-.8.3-1.3.5 0-.1 0-.3.1-.4.6-.6 1.4-.4 2.1-.2-.2-.9-.8-1.4-1.6-1.5-.7-.1-1.5.2-2.2.3.3-.7 1-1 1.7-.9.7.1 1.3.4 2 .7v-2.2s0-.1-.1-.1c-.1.1-.1.2-.3.4-.1-.4-.1-.7-.1-.9 0-1.1-.5-1.6-1.6-1.5-1.2.1-2.3.3-3.5.5.3-.4.7-.6 1.2-.7 1.3-.1 2.6-.2 3.8-.3-1.3-.7-2.8.1-4.2-.1l.6-.3c-.2 0-.3-.1-.6-.1.4-.2.7-.3 1.1-.5-1.8-.5-5.9 1-5.3 3.3.3-.5.5-.9.8-1.3.3-.3.8-.5 1.2-.8l.2.2c-1.5.8-2 2.3-2.7 3.6-.5 1-.1 2.2.7 2.5-.1-.8-.3-1.6-.1-2.3.3-1.4 1.1-2.7 2.5-3.4.2-.1.5 0 .7 0-.2.2-.3.4-.5.6-.9.6-1.3 1.4-1.5 2.5 2.7-2 3.3-2.2 4.2-1.6-1.6.3-3.2.6-3.8 2.3.5-.3.9-.8 1.5-1.1.5-.3 1-.5 1.6-.7 0 .1.1.1.1.2-2.3 1.3-3.4 3-2.7 4 1.6-1.8 1.7-1.9 2.4-1.9-1.7 1.8-2.7 4.4-1.9 5.1.3-1.5.7-3 1.8-4.1-.4 1.3-1.4 2.5-1.1 4 .4-.6.9-1.2.9-1.9 0-1.2 1.5-2.7 2.7-2.6-.9.7-2.2 1.1-2 2.6.2-.1.4-.1.4-.2-.6 1-1.3 1.9-1.9 2.9-.1.1.1.4.1.6.2 0 .4-.1.5-.2.2-.1.3-.3.5-.5-.1.3-.1.7-.2 1.2.9-.9 1.2-1.9 1.4-2.9 0 0-.2-.1-.3-.1.3-.4.7-.7 1-1.1.1 0 .2.1.2.1-1.4 1.8-.4 3.5-.1 5.3-.3-.4-.6-.8-.9-1.3l-.2.2c.8 2.1 2.5 2.6 4.7 2.6-2.1.5-4.6-.6-5.2-3-.3 1.1.4 1.7 1 2.3 1 .9 2.3 1.1 3.6 1.3.2 0 .4-.1.5-.2.8-1 2-1.1 3-1.7.5-.3 1.1-.6 1.2-1 .2-.7 0-1.5 0-2.3.4.4.7.7.7 1.4 0 .5.1.9.2 1.4.1.2.3.5.4.5.3 0 .6-.1.8-.3.1 0 .1-.3.1-.4-.1-.1-.3-.1-.4-.2-.2-.1-.6-.2-.7-.3-.2-.5-.2-1-.2-1.5h.2c.1.2.3.4.4.6.1 0 .1 0 .2-.1-.2-.5-.3-.8-.4-1.1.3.1.6.3 1 .5-.1.2-.2.4-.3.5-.1.2-.1.5-.2.7.2-.2.4-.3.6-.5 0 0 .1 0 .1-.1.2.2.4.4.5.6h.2c0-.4 0-.8-.1-1.1-.1-.4-.3-.8-.5-1.2h-.1c-.5-.5-.9-1.2-1.5-1.5-.2-.1-.9.5-1.3.8.1.1.1.2.2.2.3-.2.7-.4 1-.5.1.5.3 1 .4 1.6zM16.6 42.4c-.9.7-1.9 1.6-2.9 2.5-.3.3-.6.9-.5 1.2.6 1.6 1.3 3.2 3 3.9.1-1.1.2-2.3.4-3.5.3-1.1.8-2.2 1.2-3.2-.3-.2-.7-.4-1.2-.9zm24.8 18.3c.1 0 .2.1.4.3 1.2 1.2 2 2.5 1.7 4.3-.1.6-.2 1.2.6 1.5.2-.4.4-.9.7-1.3.6-.7 1.2-1.2 1-2.3-.1-.8-.3-1.4-1-1.8-.3-.2-.6-.3-.9-.5-.6-.5-1-1-.8-1.9 0-.2-.2-.4-.3-.5-.4.7-.9 1.4-1.4 2.2zM22 31c.7-.4 1.4-.9 2.2-1.1.8-.2 1.6 0 2.6 0-1.1.5-2 .9-3 1.3 0 .1.1.1.1.2.1 0 .3.1.4 0 .8-.5 1.1 0 1.5.5.7 1 1.4 2.1 2.2 3.2.3-.3.4-.4.5-.6.4-.7 1-1.3.6-2.2-.7-1.4-1.7-2.4-3.1-3-1.5-.5-3.5.3-4 1.7zM8.1 54.7c.9-.9 1.7-2 2.7-2.6.7-.4 1.3-.7 1.8-1.2.5-.4.9-1 1.3-1.5-.6.1-1.2.2-1.9.3.4-.3.7-.6 1.1-.8 0-.1-.1-.1-.1-.2-.5.1-.9.2-1.4.3 0-.1-.1-.1-.1-.2.3-.2.7-.4 1-.7-.3-.4-.7-.4-1.1 0l-.6.6c-.6.3-.8.8-.8 1.4 0 .4-.2.8-.4 1.1-.4.6-1.1 1.1-1.4 1.7-.2.5-.3 1.3-.1 1.8zm8.2 9.1c0 .1-.1.1-.1.2.4.4.8.7 1.1 1.2.4.6.7 1.3 1 2 .4 1 1 1.9.6 3.1-.1.3 0 .8.1 1 .5.8 1 1.6 1.7 2.3.3.3.9.3 1.3.4.1-.3.3-.6.2-.7-.3-.7-.7-1.4-1.1-2.2-.8-1.4-1.3-2.9-2.3-4.2v-.1c-.1-1.1-.9-1.9-1.6-2.6-.3-.2-.6-.3-.9-.4zm-4-8.3c-.4.2-.8.4-.2.9.7.5 1.5.8 2.3 1.1.2.1.5.2.7.2.1-.1.2-.2.2-.3-.2-.1-.4-.2-.5-.2-.8 0-.4-.5-.2-.7.8-1.2 2-2.2 3.1-3.1.4-.3.6-.6.3-1.2-.3.1-.6.1-.7.3-.8.8-1.6 1.6-2.4 2.5-.4.4-.6 1-1 1.4-.1.1-.3.1-.5.1 0-.2-.2-.4-.1-.5.4-1.1 1.1-2 2.1-2.6.6-.4 1.1-1.1 1.6-1.6-.2-.2-.4-.2-.4-.2-.8.6-1.7 1.2-2.4 2-.7.7-1.1 1.6-1.7 2.4-.1.1-.2.1-.5.2.1-.3.2-.5.3-.7zm10.3 9c.1 0 .2 0 .3-.1.1-1.1.3-2.2.9-3.2.6-.9 1-1.8 1.4-2.7.1-.2.2-.6.1-.6-.3-.2-.7-.3-1.1-.4-.1 0-.3.2-.3.4-.3.6-.5 1.2-.8 1.7-.5.7-1 1.4-1.4 2 .3 1 .6 2 .9 2.9zm-10.6-3v-.4c-1.8.4-3.5 1.3-5.4.6-.1.4-.1.8-.2 1.2-.1.4-.3.5-.6.3-.4-.3-.6-.2-.6.3l-.3 2.1h2.5c-.1-.3-.1-.6-.2-.9-.2-.6-.2-1 .3-1.5.2-.2.3-.6.5-1-.3.1-.5.1-.6.2v-.1c1.4-.3 3-.6 4.6-.8zm4.2-3.5c0 .4.1.6.1.9 0 .8.9 1.6 1.7 1.4.4-.1.9-.3 1.3-.4 1-.2 1.5-1.2 1.2-2.1-1.4-.1-2.7.9-4.3.2zm1.6-6.1c0-.4.2-.8.1-1.1-.3-1.7-.6-3.3.3-5 .4-.8.5-1.8.7-2.7-.1 0-.2-.1-.3-.1-.5 1-1.1 1.9-1.5 2.9-.6 1.4-.4 2.9-.3 4.3 0 .6-.1 1.4 1 1.7zm-9.5-2.8c-.2.1-.3.1-.4.2-.6.7-1.1 1.4-1.3 2.3-.1.4.1 1 .2 1.5H7c-.1-.7.2-1.2 1-1.5.3-.1.5-.4.7-.7.5-.7.9-1.4 1.3-2.1.5-.7 1-1.3 1.4-1.9-.6.1-1.2.2-1.4.6-.6.7-1 1.6-1.5 2.5 0 .1-.2.1-.3.2.1-.4.1-.7.1-1.1zM13.4 68c.4-.8.7-1.5.9-2.2.1-.3.1-.6 0-.9-.5-1.2-1.2-2.2-2-3.1-.1-.1-.3-.2-.5-.3.3 1.2.3 2.4.9 3.2.7 1.1-.1 2.3.7 3.3zM16 50.3c-.1-.1-.1-.2-.2-.3l-2.4 1.8c-1.3 1-2.3 2.4-3.9 2.9-.2.1-.3.3-.5.5.2.1.2.1.3.1 1.2.3 1.9-.7 2.6-1.2 1.3-1.1 2.6-2.3 3.8-3.4.1-.1.2-.2.3-.4zm9.8-21.5c-.3-1.6-.4-1.6-1.8-1.6-.4 0-.8.1-1.2.2-.2.1-.4.4-.4.5.1.5.3.9.4 1.4 1.1-.1 2-.3 3-.5zm.9 41.8c.5.5 1.8.6 2.2 0 .1-.2.2-.6.1-.8-.6-1.2-1.9-1.5-3-.9l-.6.3c.9 1.1 2.1 0 3.1.5-.6.9-.7.9-1.8.9zm10.6 4.7c.7-2.4 0-3.4-1.6-4.3-1.3-.7-2.8-.9-3.5-.3.6.1 1.1.3 1.6.3 1.6 0 3.3 1.5 3.5 3.1v1.2zm-10.9-16c-.3 1.2-1.6 1.8-1.4 3.2.8.1 1.8.3 1.9-.8.1-.8.3-1.7-.5-2.4zm-16.5.2c-.5.1-.9.2-1.3.2-1.1.2-.9 1.4-1.9 1.9 2 .3 3.5-.7 3.2-2.1zm13.7-20c0-.1 0-.2-.1-.2h-4.7c.1.3 0 .6.1.6.5.2 1 .5 1.6.5.7 0 1.3-.2 2-.4.4-.2.8-.4 1.1-.5zM7 67.5c0 .1-.1.1-.1.2.3.2.5.4.8.5 2 .6 3.9 1.2 5.6 2.5.1.1.3 0 .6-.1-2.1-1.9-4.4-2.6-6.9-3.1zm3.6-5.3c-1.7.8-2.2 1.5-1.9 2.9.1.3.4.5.6.7.2-.3.6-.6.6-.8-.3-1.1.2-1.9.7-2.7.1.1 0 0 0-.1zm35.2 20v-.1c-.8-.3-1.5-.5-2.2-.8-.5-.2-.6-1-.2-1.4-1-.4-2-.7-3-1.1.4.4.9.6 1.5.8.8.2.4.9.7 1.4-.5-.1-1-.2-1.5-.4h-.6l-.1.3c.2.1.3.1.5.2.6.1 1.2.2 1.9.4.9.2 1.9.5 3 .7zM20.1 54.8c-.6-1.6-1.1-3.1-1.6-4.7-.5 1.6-.2 3.7 1.6 4.7zm2.4-17.6c-.7-1-1.2-1.9-2-3v2c-.1.9 0 1 .9 1 .3.1.6.1 1.1 0zm-8.4 26.2c.9 1.2 1.7 2.2 2.6 3.3-.1-1.9-1.1-3.2-2.6-3.3zm-9.7.1c-.1-.1-.1-.2-.2-.2-.3.2-.7.4-.8.7-.2.8-.3 1.6-.4 2.4 0 .2.2.4.2.6.1-.2.4-.3.4-.5.4-1 .6-2 .8-3zm3.8-4.9c0 .1-.1.1-.1.2.2.1.4.3.6.3.5.1 1 .1 1.5.1.6 0 1 .1.8.9-.1.7.3.9.8.7-.2-.9-.4-1.8-.6-2.6-.5.8-1.2.8-1.9.6-.4-.2-.8-.1-1.1-.2zm-4.9-2.4c.6-.5 1-.8 1.4-1.1.4-.3.9-.6 1.4-.9-.2-.6.5-1.3-.4-1.9-.2.7 0 1.3-.5 1.7-.5.4-.8 1-1.7.6-.1.6-.2 1-.2 1.6zm14.1 19.3l-.1.1c.2.2.3.5.5.7 1.1 1.2 2.6 1.7 4.2 2.1.9.2 1.4 0 1.7-.5-2.6.4-4.6-.6-6.3-2.4zM21.1 61c.1.1.3.1.4.2.2-.4.5-.8.7-1.1.4-.6.9-1.2 1.2-1.8.1-.2 0-.5 0-.8-.2.2-.4.3-.5.5-.4.6-.8 1.1-1.1 1.7-.3.3-.5.8-.7 1.3zm14.6 5.6c.1 0 .2-.1.2-.1-.4-1.2-.7-2.4-1.3-3.5-.6-1.1-1.3-2.2-2.9-2.3.5.3.9.5 1.3.9 1.4 1.2 2.1 2.8 2.4 4.6.1.1.2.3.3.4zm-10.6-1.3c.3-.4.5-.7.6-1 0 0-.1 0-.1-.1-.3.2-.5.4-.8.6-.5-.6-1-1.1-1.5-1.8v1.8c.7.1 1.3.3 1.8.5zm8.3-8.4c-.3-.5-1.4-.3-2.5.3.3.3.5.7.8 1 .6-.5 1.1-.9 1.7-1.3zm-10.8-18c0-.1.1-.1.1-.2-.1-.1-.3-.4-.4-.3-1.3.1-2.6.3-3.9.4v.2c1.4-.1 2.8-.1 4.2-.1zm5.8 20.7c.1.2.1.3.2.3.6.7.9 1.5.6 2.5-.2.5-.4 1-.5 1.6-.1.4-.1.8-.1 1.2.3-.4.4-.8.5-1.2.1-.4.2-.8.4-1.2.4-1 0-2.4-1.1-3.2zm11.2-.7c.4.2.9.6 1.1.5.4-.3.6-.8 1-1.3-.9-.3-1.6-.1-2.1.8zm4.8-2.5c.1.5.2.9.4 1.3.1.1.3.2.5.3.1-.2.2-.4.2-.6 0-.2-.2-.4-.2-.6l-.6-3h-.2c.2.9.3 1.8.5 2.7-.3-.1-.5-.1-.6-.1zM22.7 34.1c-.4-.3-.7-.6-.9-.6-.3 0-.7.4-.8.7-.1.2.2.6.3.9.5-.4.9-.7 1.4-1zm-.8-4.1c-.4-.4-.8-.8-1.3-1.2-.8 1.1.6 1.3.6 2.1.3-.4.5-.6.7-.9zm-.8 1.5c-.4-.4-.9-1-1-.9-.5.3-.7.9-.5 1.6.4-.2.8-.4 1.5-.7zm12.8 10.7c-.1-.4-.2-.7-.3-1.1-.2.1-.3.2-.5.2.3.7.1 1.2-.7 1.8H34c-.7-.3-.4-.6-.1-.9zm-.5 2.6c.1 0 .2 0 .3-.1-.1-.3 0-.6-.2-.7-.5-.3-.9-.9-1.7-.3.6.5 1.1.8 1.6 1.1zM13.1 47c-1.2-1.6-2.1-1.6-3.3-.2 1.2-.7 2.3-.9 3.3.2zm13.3 31.7c.1.1.2.2.4.3.5-.7 1.1-1.4 1.6-2.1.1-.1-.2-.4-.3-.6-.1.1-.1.3-.2.4-.3.4-.1 1-.8 1.2-.2 0-.4.5-.7.8zm17.9 2c0 .1 0 .1-.1.2.3.1.9.2.9.4.1.8.8.5 1.2.9.1-.3.1-.5.2-.6-.4-.1-1-.2-1.1-.4-.2-1-.7-.4-1.1-.5zM24.7 40.4c.5-.3.8-.5 1.2-.8-.2-.2-.4-.5-.6-.6-.2 0-.5.2-.6.4-.1.3 0 .6 0 1zM13.1 50.9c0 .1.1.2.1.3.7-.4 1.3-.9 2.1-1.3-1.2-.4-1.6.6-2.2 1zm7.3-9.3c0-.1-.1-.1-.1-.2-1.1 0-1.3 1.2-2.2 1.4.1.1.1.2.2.2.6-.4 1.4-.9 2.1-1.4zM.8 3.9c.5-.2.9-.4 1.4-.7-.2-.3-.5-.7-.7-.9-.2.6-.4 1.1-.7 1.6zm18.1 56.7c.4.2.9.6 1.2.5.8-.2-.3-.8.1-1.2-.4.3-.8.5-1.3.7zm12.3.5c-.1 0-.2 0-.2.1.3 1-.2 2.2.7 3.1-.2-1.1-.3-2.2-.5-3.2zM27.4 63c.6-.8.8-2.7.3-3.3-.1 1-.2 2.2-.3 3.3zm11.5-11.9h-.3c0 .2-.2.5-.1.6.3.3.5.8 1.3.7-.4-.5-.7-.9-.9-1.3zm-14-13.4c0-.1-.1-.2-.1-.3-.3.1-.7 0-.9.2-.2.2-.1.6-.2.9h.2c.3-.2.7-.5 1-.8zm9.6 33.9c-.8-.5-2.3-.3-3.1.3 1-.1 2.1-.2 3.1-.3zm-9.7-7.9c.4-.3.8-.6 1.2-.8 0-.1-.1-.1-.1-.2-.5.1-.9.1-1.4.2.1.4.2.6.3.8zm9.6-18.4c.1.3.2.8.4 1.2.1 0 .2 0 .3-.1.1-.5.1-1 .2-1.5-.4.2-.6.3-.9.4zm-12.7-4.9c.9.1 1.9.3 2.7-.4-.9.1-1.8.2-2.7.4zm-1.8-8c.2.4.2.4 1.5-.2-.7-.7-1 .2-1.5.2zM28 65.6c-.6-.6-1.6-.6-1.8 0H28zm10.3 2.1c-.3-.1-.4-.3-.6-.3-.2 0-.4.1-.6.1.1.2.2.4.3.5.3 0 .7.3.9-.3zm-18.7-1.6c.1 0 .1-.1.2-.1-.7-.5-.5-1.6-1.6-1.9.5.8.9 1.4 1.4 2zm24.6-6.9l-.2.2c.3.4.6.7.9 1.1.1 0 .1-.1.2-.1v-.7c-.3-.1-.6-.3-.9-.5zM28.5 43c.2.4.5.7.7 1.1.1-.5.2-.9.3-1.2-.3 0-.6.1-1 .1zm14.9 9.7c.1 0 .2-.1.2-.1l-.3-.6c-.1-.2-.3-.3-.6-.5 0 .2.1.4.1.5-.1 0-.3 0-.4-.1v.1c.4.3.7.5 1 .7zm-9.2-3.8c.1 0 .2.1.3.1.2-.5.4-1 .7-1.5-.1 0-.2-.1-.2-.1-.3.5-.6 1-.8 1.5zm2 17.7h.2c-.1-.7-.2-1.4-.4-2.1h-.2c.2.7.3 1.4.4 2.1zM4.8 9.8c.1 0 .1 0 .2.1.3-.2.7-.4 1-.6-.2-.2-.5-.3-.6-.2-.3.2-.4.5-.6.7z" /> <path fill="#2E3191" d="M157.9 29.4c-.3-.7.2-.8.6-.8 2.4-.2 4.9-.4 7.3-.7 1.2-.1 2.3-.2 3.6-.3V31c.8-.6 1.5-1 2.1-1.5 1.8-1.6 2.6-3.7 3-6 .4-2 .3-4.1-.1-6.1-.1-.5 0-.8.5-1.1 1.9-.9 3.8-1.9 5.8-2.9v14.9h6.7c1.3 0 2.4-.3 3.5-1.1-.6 1.8-1.2 3.6-1.9 5.4-.9-.8-2-.8-3.1-.8h-5.2v.8c0 8.2 0 16.5.1 24.7 0 1.3.2 2.6.6 3.8.5 1.9 1.9 2.8 3.9 2.9 2.8.1 5-.9 6.8-3 .1-.1.2-.3.3-.3.2-.1.3-.2.5-.3 0 .2.1.4 0 .6-.4 1.2-.8 2.4-1.3 3.5-.1.3-.3.6-.3.9-.2 1.5-1.2 2.1-2.7 2.5-2.5.6-5.1.9-7.7.9-3.4-.1-5.8-2-6.7-5.4-.6-2.2-.8-4.4-.8-6.7V32.8v-.9h-4.1v27.6c0 1.6.3 3.3.6 4.8.4 1.7 1.5 2.8 3.4 3 .2 0 .3.3.5.5 0 .1-.1.1-.1.2h-9.4c-.7 0-1-.2-1.1-.9-.4-2.3-.7-4.5-1.1-6.8 0-.1 0-.3-.1-.6-.8.8-1.5 1.5-2.3 2.2-2.5 2.4-5.1 4.5-8.3 5.9-2.1.9-4.3 1.2-6.6.8-2.4-.4-4.2-1.7-5.3-3.9-.9-1.7-1.2-3.5-1.3-5.4-.1-1.5-.1-3.1-.1-4.6 0-6.1 0-12.3-.1-18.4 0-1.5-.4-3-.8-4.4-.4-1.3-1.4-2.1-2.8-2.5-.2-.1-.4-.3-.6-.4.2-.1.4-.4.7-.4 3-.3 6-.6 9-.8.6-.1 1.2-.1 1.9-.2v27.1c0 1.4.2 2.8.5 4.1.7 3.5 3 5 6.5 4.1 4.4-1.2 7.1-4.3 8.6-8.5.9-2.5 1.1-5.2 1.1-7.9V36.4c0-1.1-.2-2.2-.4-3.3-.5-2.2-1.6-3.5-3.8-3.7zM376.6 68h-14.9c-.2-.5 0-.7.4-.8 1.5-.5 2.1-1.4 2.1-3 0-2.1-.7-4.1-1.3-6.1-1-3-2.6-5.8-4.3-8.5-2-3.2-3.9-6.4-5.8-9.6-.3-.6-.7-.7-1.3-.4l-6.9 2.7c-.5.2-.6.4-.6.9 0 5.8 0 11.7.1 17.5 0 1 .2 1.9.4 2.9.5 1.9 1.7 3.1 3.6 3.5.6.1.6.2.6.8h-17.4c.3-.3.4-.7.6-.7 2.8-.7 3.8-2.7 4.1-5.3.1-1 .2-2 .2-3.1V23c0-1.7-.3-3.4-.7-5.1-.4-1.7-1.6-2.8-3.3-3.2-.5-.1-.7-.3-.5-.8h28.8c1.4 0 2.8.3 4.2.6 3 .8 4.6 3 5 6.1.5 5.2-1.9 9-5.8 12-1.4 1.1-2.9 2.1-4.4 3.1l1.5 2.1c4.7 6.7 8.1 14.2 10.8 21.9.5 1.5 1.1 3 1.8 4.5.6 1.3 1.6 2.2 2.9 2.7.2.1.3.4.5.6-.3.3-.4.4-.4.5zM344 38.7c.8-.3 1.6-.5 2.3-.8 4-1.5 7.9-3.4 11.2-6.2 1.9-1.6 3.5-3.4 4-5.9.6-3.2-.1-6.9-4.8-7.7-2.8-.5-5.7-.4-8.6 0-.6.1-1.2.3-1.9.5-1.1.3-1.8 1.1-1.9 2.2-.2 1.3-.4 2.6-.4 3.9v13.2c0 .2.1.5.1.8zM507.5 27.2c-.2 1.3-.5 2.5-.7 3.8.4-.1.7-.2.9-.3 2.8-1.4 4-3.8 4.7-6.7.5-2.1.4-4.2.1-6.3-.1-.8-.1-1.3.8-1.6 1.8-.8 3.6-1.8 5.5-2.8v14.1c0 .7.2.9.9.9h5.8c1.3 0 2.5-.2 3.6-1.1-.6 1.8-1.2 3.6-1.9 5.5-1-.9-2.2-.8-3.4-.8h-5v24.5c0 1.5.2 3.1.6 4.6.5 2.1 2 3.1 4.2 3.1 2.8.1 5-1.1 6.7-3.2.2-.2.4-.3.6-.4 0 .3.1.5 0 .8-.7 1.9-1.3 3.8-2 5.6-.1.2-.3.5-.5.6-3.4 1.2-7 1.8-10.6 1.3-2.5-.4-4.2-1.9-5.2-4.2-.9-2.2-1.1-4.5-1.1-6.9V32.9v-.8h-4.9c-.2 1.1-.5 2.3-.7 3.4-.7-.4-1.3-.8-2-1.1-2.7-1.2-5.8-.4-7.7 1.8-1.6 1.9-2.4 4.2-2.7 6.7-.3 2.5-.5 4.9-.6 7.4-.1 3.4 0 6.9.1 10.3 0 1.2.3 2.4.5 3.6.4 1.6 1.5 2.6 3.1 3 .4.1.7.3.5.8h-15.7v-.6l.1-.1c2.1-.4 3.2-1.7 3.6-3.7.3-1.3.4-2.6.5-4V36.9c0-1.2-.2-2.5-.4-3.7-.4-2.1-1.5-3.5-3.8-3.9-.2-.6 0-.8.5-.8l8.7-.9c.4 0 .6.1.8.5.8 2.3 1.2 4.8 1.4 7.2 0 .3 0 .6.2.9.1-.3.2-.5.4-.8 1.8-3.5 4.3-6.2 7.9-7.9 2-.9 4-.9 6.2-.3zM87.3 13.3c.4 2.2.7 4.1 1.1 6.1.5 3.1 1.1 6.2 1.6 9.3 0 .2.1.4.1.5 0 .2-.1.3-.2.5-.1-.1-.3-.2-.4-.4-.5-1-.8-2.2-1.4-3.1-2.8-4.9-6.9-8.1-12.6-8.8-3-.4-6-.1-8.5 1.8-3.4 2.6-3 7.2.8 9.2 1.8.9 3.7 1.5 5.6 2.2 3.4 1.2 6.8 2.3 10.1 3.5 3.4 1.3 6.4 3.2 8.6 6.1 2.7 3.5 3.4 7.5 3 11.8-.2 3-.9 5.9-2.3 8.5-2.4 4.4-6.3 6.9-11.1 8-5 1.2-9.9.6-14.8-1-1.1-.4-2.3-.6-3.4-.9-1.5-.4-2.9-.3-4 1.4-.3-1.4-.6-2.6-.8-3.8-1.1-5.3-2.1-10.6-3.2-15.9-.1-.4-.5-1 .3-1 .9 2.1 1.6 4.1 2.6 6.1 2 3.9 4.7 7.2 8.7 9.2 5.1 2.6 10.4 2.4 15.5.2 3.4-1.5 5-4.5 5.4-8.1.3-3.2-.2-6.2-2.8-8.5-1.5-1.3-3.2-2.2-5-2.9-4.1-1.5-8.3-2.9-12.4-4.5-1.3-.5-2.6-1-3.9-1.7-3.5-1.8-5.7-4.6-6.1-8.6-.5-4.3.3-8.2 3.5-11.4 2.3-2.3 5.1-3.6 8.2-4.1 3.5-.6 7 0 10.4 1 1.3.3 2.5.5 3.8.8 1.3.1 2.6-.1 3.6-1.5zM403.7 27.6h20.4c3.3 0 6.4.8 9.4 2.2 4 2 6.8 5.1 8.3 9.3 2 5.6 2.2 11.3.4 16.9-2.1 6.7-6.9 10.4-13.8 11.7-2.9.5-5.8.3-8.7.2h-4.4c0 .1-.1.3-.1.4 0 3.4 0 6.8.1 10.2.1 1.3.4 2.6.9 3.8.4 1.2 1.4 2 2.8 2.2.5.1.6.3.4.8H404c-.1 0-.4-.2-.4-.3 0-.2.2-.4.3-.4.2-.1.5-.1.8-.2 1.3-.4 2.2-1.4 2.5-2.7.4-1.5.6-3.1.6-4.7V35.8c0-1.5-.3-3-.6-4.5-.4-1.7-1.5-2.7-3.2-3-.2 0-.4-.3-.6-.5.2-.1.2-.1.3-.2zm11.5 3.5v25.8c0 .9.1 1.9.2 2.8.3 2.6 1.5 4 4 4.5 5.4 1 10.4-.5 13.5-5.8 3-5.1 3.4-10.6 2-16.2-1.5-5.9-5.3-9.8-11.3-10.9-2.6-.5-5.4-.3-8.1-.3-.1 0-.2.1-.3.1z" /> <path fill="#2E3191" d="M231.5 68h-15.9c.2-.3.3-.6.5-.7 2.4-.6 3.2-2.4 3.5-4.5.2-1.3.3-2.6.3-3.9 0-5.6.1-11.3 0-16.9 0-1.8-.2-3.6-.6-5.3-.7-3.3-3.1-4.7-6.3-3.7-4.9 1.5-7.8 5-9 9.9-.4 1.5-.5 3-.5 4.5-.1 4.4-.1 8.7 0 13.1 0 1.4.3 2.8.7 4.2.4 1.4 1.4 2.3 2.9 2.7.2.1.4.3.6.5 0 .1-.1.1-.1.2h-15.9c.2-.3.3-.7.5-.7 2.6-.7 3.4-2.7 3.7-5 .1-1.1.2-2.1.2-3.2V23c0-1.6-.2-3.2-.5-4.8-.4-2.1-1.6-3-3.7-3.3-.2-.5-.1-.7.4-.8 3.7-.7 7.3-1.3 11-2v23.8c.1 0 .1.1.2.1l.7-.7c2.7-2.9 5.5-5.5 9.1-7.1 2-.9 4.1-1.3 6.3-1.2 3.2.2 5.3 1.8 6.4 4.8.9 2.5 1.1 5 1.1 7.6v19.8c0 1.4.1 2.8.4 4.2.4 2.1 1.4 3.7 3.7 4.1.2 0 .3.3.5.5-.1-.1-.1-.1-.2 0zM298.8 36c1.3-1.3 2.4-2.6 3.7-3.8 2.1-2 4.3-3.7 7-4.7 2.1-.8 4.2-.9 6.3-.5 2.6.5 4.3 2.1 5.4 4.5.9 2.1 1.2 4.3 1.2 6.5.1 7.1 0 14.3.1 21.5 0 1.3.2 2.7.4 4 .4 2 1.4 3.4 3.5 3.8.2 0 .3.4.6.7h-16l-.2-.2c.2-.2.3-.5.5-.6 2.1-.5 3.1-1.9 3.4-3.8.3-1.5.4-3.1.4-4.7 0-5.6 0-11.2-.1-16.8 0-1.7-.3-3.5-.7-5.2-.9-3.5-3.7-5-7.1-3.6-4.1 1.6-6.7 4.8-7.9 9-.4 1.5-.6 3.1-.6 4.7-.1 4.4-.1 8.7 0 13.1 0 1.4.3 2.9.6 4.3.4 1.6 1.4 2.7 3.1 3.1.2.1.4.3.6.5 0 .1-.1.1-.1.2H287c.2-.3.3-.6.5-.7 2.7-.6 3.5-2.7 3.7-5 .2-1.2.2-2.5.2-3.7V36.8c0-1.3-.2-2.7-.5-4-.4-1.7-1.3-2.9-3.2-3.3-.2 0-.3-.3-.4-.4.2-.1.4-.4.6-.4 2-.2 4-.5 6-.7l2.4-.3c.5-.1.7.1.9.5 1 2.4 1.4 4.9 1.5 7.4.1.1.1.2.1.4zM464.2 26.8c5.5 0 10 1.4 13.7 4.9 3.2 3 4.9 6.8 5.6 11.1.8 5.2.4 10.3-1.9 15.2-3 6.3-8.1 9.8-15 10.7-4.5.6-8.8-.1-12.8-2.5-4.7-2.8-7.4-7.1-8.5-12.4-1.2-5.5-.8-10.9 1.6-16.1 3-6.2 8-9.7 14.8-10.7 1.1-.2 2-.2 2.5-.2zm11.6 20.9c-.1-1.1-.2-2.7-.4-4.3-.5-3.1-1.4-6-3.3-8.6-3.3-4.5-8.6-5-12.6-3-3 1.5-4.6 4.1-5.5 7.2-1.4 4.7-1.3 9.4-.4 14.1.6 3 1.6 5.8 3.6 8.2 2.2 2.6 5 3.9 8.4 3.5 2.9-.3 5-1.9 6.7-4.2 2.6-3.7 3.4-7.9 3.5-12.9zM116.7 26.7c4.4.1 8.4 1.2 11.9 3.9 3.7 2.8 5.8 6.6 6.7 11.1 1 5 .8 10-1 14.8-3 7.7-9.7 12.3-17.9 12.3-4.8.1-9.2-1.2-12.9-4.4-3.6-3-5.5-7-6.3-11.6-.9-5.2-.5-10.3 1.8-15.2 3-6.2 8-9.7 14.8-10.7.9-.1 1.9-.1 2.9-.2zm-12 19.1c.2 2 .3 4 .6 5.9.5 3.4 1.6 6.7 3.7 9.5 3.7 4.7 10.2 5 14.2.7 1.3-1.3 2.2-2.9 2.9-4.6 1.8-4.4 2-8.9 1.3-13.5-.5-3.2-1.4-6.3-3.3-8.9-2.5-3.5-5.9-4.7-10.1-4-3.6.7-5.9 2.9-7.4 6.1-1.2 2.8-1.6 5.7-1.9 8.8zM378.6 49.6c1 5.9 3.5 10.7 8.8 13.7 4.8 2.7 9.1 2.1 13.7-1.4 2-1.5 3.2-3.6 4.2-5.8.2-.4.4-.9.6-1.3.4.1.7.2.6.7l-3.6 12.9c-1.8-.6-3.5-.3-5.3-.1-2.3.2-4.6.6-6.9.7-4.7 0-8.9-1.8-12.6-4.6-5.9-4.6-8.2-10.9-7.7-18.2.3-4.9 1.9-9.3 5.2-13 6.2-7.2 16.9-8.3 24-2.5 3.2 2.6 5.2 6.1 6.2 10.1v.3c-8.9 2.7-18 5.5-27.2 8.5zm-.4-3.5c2.5-.8 4.8-1.6 7.1-2.3 3.9-1.3 7.8-2.5 11.7-3.8.4-.1.8-.2.6-.8-.7-2.1-1.7-4-3.1-5.7-3.5-4.2-8.6-3.4-11.5-.7-3.9 3.5-4.7 8.2-4.8 13.3z" /> <path fill="#2E3191" d="M263.4 54.7l.6.3c-1.2 4.5-2.5 8.9-3.7 13.4-1.8-.7-3.5-.3-5.2-.1-2.1.2-4.1.6-6.2.7-5.7.1-10.6-2.1-14.7-5.8-4.8-4.3-6.6-9.9-6.4-16.3.2-5 1.7-9.6 4.9-13.5 5.7-7 15.8-8.6 23.1-3.7 3.9 2.6 6.2 6.3 7.3 10.7 0 .2 0 .3.1.6l-8.4 2.7c-6.1 1.9-12.2 3.9-18.3 5.8-.4.1-.7.2-.6.7.9 5 3.1 9.3 7.4 12.3 2.7 2 5.8 3 9.2 2.3 4.4-1 7.6-3.5 9.6-7.6.5-.9.9-1.7 1.3-2.5zM255 39.8c-.7-2.3-1.6-4.3-3-6-3.5-4.3-8.5-3.7-11.6-1-1.5 1.3-2.5 2.9-3.3 4.7-1.1 2.7-1.6 5.6-1.5 8.6 6.5-2.1 12.9-4.2 19.4-6.3zM561.1 68.3c-.7-.1-1.3-.3-1.9-.2-2.2.2-4.4.3-6.6.7-9.9 1.7-22.2-5.3-23.7-17.4-.9-6.8.5-13.1 5-18.4 6.2-7.3 17.4-8.3 24.5-2.1 3 2.6 4.9 6 5.8 10-9.1 2.9-18.2 5.8-27.4 8.7.2 1.9.7 3.7 1.5 5.4 1.6 3.7 4.1 6.7 7.8 8.6 6.4 3.3 12.6-.1 15.6-4.3 1-1.4 1.7-3 2.6-4.6.4.1.6.2.4.7-1.3 4.3-2.4 8.6-3.6 12.9 0-.1 0 0 0 0zm-5.5-28.5c-.4-2-2-5.1-3.5-6.6-.8-.7-1.7-1.5-2.7-1.9-3-1.4-6.8-.4-9.2 2.3-2.4 2.7-3.4 5.9-3.8 9.5-.1 1-.1 2-.2 3.1 6.6-2.2 13.1-4.3 19.4-6.4z" /> <path fill="#2E3191" d="M571.9 27.6c1.1 2.8 1.5 5.6 1.8 8.6l.3-.6c1.7-3.4 4.2-6.1 7.6-7.8 1.9-1 3.9-1.1 5.9-.7.4.1.7.2.6.7-.5 2.5-1 4.9-1.4 7.4 0 .1-.1.1-.1.1-1.1-.5-2.1-1.1-3.2-1.3-2.8-.6-5.1.3-6.8 2.6-1.5 1.9-2.2 4.2-2.5 6.6-.3 2.3-.4 4.5-.5 6.8 0 3.9.1 7.9.1 11.8 0 .7.2 1.5.4 2.2.4 1.7 1.5 2.8 3.2 3.2.4.1.7.2.5.8h-16c.2-.3.3-.6.4-.7 2.7-.6 3.5-2.6 3.8-5 .1-1 .2-2.1.2-3.1V36.4c0-1.3-.3-2.7-.6-4-.4-1.5-1.5-2.5-3.1-2.9-.2-.1-.4-.3-.6-.4.2-.2.4-.4.7-.4 2.5-.3 5.1-.6 7.6-.8.6-.2 1.2-.3 1.7-.3zM272.8 36.1c1.1-2.2 2.5-4.1 4.2-5.8 1.8-1.7 3.8-3.1 6.4-3.5 1.2-.2 3.1 0 4 .4-.5 2.7-1 5.3-1.5 8-1.1-.5-2.1-1.1-3.2-1.4-2.9-.7-5.7.5-7.3 3.1-1.1 1.8-1.7 3.7-2 5.8-.3 2.2-.5 4.4-.5 6.6-.1 3.6 0 7.2 0 10.8 0 1.2.2 2.4.4 3.6.4 1.8 1.4 3 3.2 3.4.4.1.7.3.5.8h-15.8c-.1-.4-.1-.7.4-.8 1.9-.4 3-1.7 3.3-3.5.3-1.5.5-3 .5-4.5V36.4c0-1.1-.2-2.2-.4-3.3-.4-2.1-1.6-3.5-3.8-3.8-.2-.6 0-.8.5-.8 2.9-.3 5.9-.6 8.8-1 .5-.1.6.2.7.6.9 2.4 1.2 4.9 1.4 7.4.2.3.2.5.2.6z" /> <path fill="#222" d="M7.5 77.4c0 .2.1.3.1.5H6.3c.1-.3.3-.6.4-.8-.3-.1-.6-.2-1-.3-.4-.1-.9-.1-1.5-.1 1.4 1.1 1.3 2.7 2 4 0-.1.1-.2.1-.3h.1c.1.5.1 1.1.2 1.6.2.7.4 1.4.7 2 .1.4 0 .6-.4.6H0V75l1.8.6c.6.2 1.1.6 1.8.8.4.1.9.1 1.4 0 .4 0 .7-.1 1.1-.1 0-.5-.4-.5-.9-.6-.4 0-.9-.2-1.3-.4 1.8-1.5 3.8-2 5.9-1 1 .4 1.9 1 2.8 1.5.9.6 1.9 1.1 2.7 1.8.8.7 1.5 1.7 2.1 2.6.7.9 1.3 1 2 .2.3-.3.6-.6.8-1 .5-.5 1-.5 1.5.1.8 1.1 1.5 2.2 2.3 3.3.1.2.1.5 0 .8-.1.3-.2.5-.3.6-.5.1-1 .2-1.6.2h-11c-.4 0-.8-.3-1.2-.4.7-1-.2-1.9-.3-2.8v-.5c-.2 0-.3.1-.5.1 0 0 0-.1-.1-.1l.4-.4c-.2-.5-.3-1-.4-1.5 0-.1.2-.2.2-.3 0-.2.1-.4 0-.5-.2-.2-.5-.2-.7-.4.1-.2.2-.4.3-.8-.6-.1-1.2-.3-1.8-.4l-.1.1c.2.4.4.6.6.9zm1.7-1.8c-.1.1-.1.2-.2.3 1.4 1.8 2.8 3.5 5.4 3.4-.1-.1-.1-.3-.2-.4-.5-.2-.9-.6-1.4-.7-1-.3-1.5-1.1-2.3-1.7-.4-.3-.8-.6-1.3-.9zm1-.7c-.7-.1-1.3-.1-2-.2-.1.1-.1.2-.2.3.2.4.4.8.6 1.3.1 0 .2.1.3.1-.7-1.9 1-.6 1.3-1.5z" /> <path fill="#2E3191" d="M101.5 24.3h-2c.1-.6.3-1.1.4-1.7v-6c0-.5-.2-1-.3-1.6.4-.1.9-.2 1.6-.3v4c.4-.3.6-.6.9-.7.5-.3 1-.6 1.5-.7 1.1-.2 1.7.3 1.8 1.3.1 1.3 0 2.7.1 4 0 .5.2 1.1.3 1.6h-1.9c.1-.6.2-1.1.3-1.7 0-1 .1-2.1 0-3.1 0-.4-.3-1-.5-1.1-.4-.1-.9 0-1.3.3-.7.4-1 1.1-1 1.8-.1.9-.1 1.8 0 2.8-.3.3-.1.7.1 1.1z" /> <path fill="#222" d="M.9 74.6c.6-.1 1.1-.2 1.9-.3-.5-1-.9-1.9-1.3-2.8.1 0 .1-.1.2-.1.1.2.2.3.4.6.6-2.1 1.5-3.8 2.9-5.1.4 2.2.8 4.5 1.2 6.8-1.3.2-2.3 1.6-3.9 1.3-.4-.1-.9-.2-1.3-.3-.1 0-.1-.1-.1-.1z" /> <path fill="#2E3191" d="M91.8 15h6.4c.2.8.4 1.5.5 2.1-.3-.2-.7-.7-1.2-1-.5-.3-1.1-.3-1.8-.5v6.9c0 .6.2 1.1.3 1.7h-2.1c.1-.3.4-.6.4-.9v-7.6c-1.3 0-2.2.4-3 1.4.2-.6.3-1.4.5-2.1zM113 19.6c-1.6.5-3.1 1-4.7 1.5.2 1.4 1 2.4 2.1 2.6 1.3.2 2.1-.4 2.7-1.5 0 .1.1.1.1.1-.4.6.1 1.8-1.1 1.9-2 .3-3.9.1-4.9-2-.6-1.3-.4-2.6.4-3.8.8-1 1.8-1.4 3.1-1.2 1.2.3 2.1 1.2 2.3 2.4zm-1.4-.1c-.3-1.2-1-1.8-1.9-1.6-.9.2-1.6 1.3-1.4 2.6 1.1-.3 2.2-.7 3.3-1z" /> <path fill="#222" d="M38.6 84.7c-1-.8-2-.7-3-.3-.2.1-.4-.1-.6-.2.1-.2.3-.6.4-.6.7-.1 1.4-.1 2.2-.1.2 0 .4.1.7.1-.1-.3-.1-.5-.2-.8l-1.2.3c0-.1 0-.2.1-.2 1.2-.3 1.2-1.3 1.2-2.2 0-.3.3-.7.5-1 .1-.1.5-.1.7 0 .1 0 .2.3.2.5-.4 1.4-.7 2.9-1 4.5zM8.9 80.8c.2 1.2.4 2.5.7 3.7-.5-1.2-1.1-2.3-.7-3.7zM29.4 73.9c.3-.9 1-1.5 1.7-1.5v.7l-.2-.2c-.5.3-1 .6-1.5 1zM30 70.6c-.1-1.2-1.4-2.7-2.6-2.8-.5 0-.9-.4-1.5-.6.3-.2.4-.3.5-.3 1.4.4 2.7.8 3.7 1.9.6.6.6 1.1.2 1.8H30zM47.2 54.3c0 .3-.1.5-.1.6-.3-.1-.6-.2-.9-.4-.2-.1-.3-.4-.4-.6 0-.1.1-.3.2-.5l.3-.3c-.1 0-.3-.1-.4-.1-.2-.1-.4-.2-.7-.4 1-.3 1.2-.1 1.5.7 0 .1.3.1.4.2 0 .3 0 .6.1.8zM49.6 59c-.1-.5-.3-.9-.4-1.4h-.1c.1-.2.2-.4.2-.6.1-.2.1-.4.2-.6-.3-.3-.6-.6-.9-1l.1-.1c.6.5 1.1.9 1.6 1.4.4.4.2 1.4-.2 1.7-.2.4-.4.5-.5.6zM50.4 55.2c-.1.3-.2.6-.4.9-.4-.3-.8-.4-1-.8-.1-.2.1-.6.2-1 0 0 .4 0 .4.1.1.2 0 .4.1.7.2.1.5.1.7.1zM26.5 43.4c.2.3.4.6.5 1-.9-.9-2.5.1-3.3-1.2 1-.6 1.8 1 2.8.2zM16.5 43.2c-.5.5-.9 1-1.4 1.6-.1-.1-.2-.2-.3-.2.5-.5.9-1 1.4-1.6.2 0 .2.1.3.2zM4.3 60c.8-.3 1.6-.7 2.5-1h.4c-1.5 1.1-1.8 3.2-3.8 3.9.3-1 .6-2 .9-2.9z" /> </svg> </a><span class="sc-frDJqD jluime the-southern-reporter">News you can trust since 1855</span></div><div class="sc-cHGsZl jHoRZk"><div class="sc-gGBfsJ dQaaKO"><div class="sc-bbmXgH ePvSwM search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-kgAjT sc-cJSrbW bLdVYe search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button><span class="sc-jqCOkK ifrdwG"></span><div class="sc-jnlKLf gPZlYR"><button class="menu-logged-out login-button"><span class="sc-jbKcbu gVWLuG">Sign in</span><span class="sc-ksYbfQ feUNgl">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-jbKcbu gVWLuG border-left"><a href="/profile">Edit Account</a></span><span class="sc-jbKcbu gVWLuG border-left logout-button">Sign Out</span></div><span class="sc-jqCOkK ifrdwG"></span><a class="sc-hqyNC byKawp font-override" href="/subscriptions">Subscribe</a></div></div><div class="sc-fYxtnH VpqPN"><div class="sc-csuQGl jRROor"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3444204" data-vars-titleclick="Warning over Squid Game dalgona sweets challenge as children get scald injuries" data-vars-urlclick="/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204" data-vars-el="header" aria-label="Share by email" data-param-subject="Warning over Squid Game dalgona sweets challenge as children get scald injuries" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="334124226669587" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3444204" data-vars-titleclick="Warning over Squid Game dalgona sweets challenge as children get scald injuries" data-vars-urlclick="/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3444204" data-vars-titleclick="Warning over Squid Game dalgona sweets challenge as children get scald injuries" data-vars-urlclick="/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Warning over Squid Game dalgona sweets challenge as children get scald injuries" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3444204" data-vars-titleclick="Warning over Squid Game dalgona sweets challenge as children get scald injuries" data-vars-urlclick="/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Warning over Squid Game dalgona sweets challenge as children get scald injuries https://www.thesouthernreporter.co.uk/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-uJMKN iprVvj"><div id="article-next-menu" class="sc-brqgnP fNliXj"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Furloughed staff can apply to work on farms - here&#x27;s how" href="https://www.thesouthernreporter.co.uk/read-this/furloughed-staff-can-apply-work-farms-heres-how-2539169?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-jWBwVP ivojgz"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Furloughed staff can apply to work on farms - here&#x27;s how" href="https://www.thesouthernreporter.co.uk/read-this/furloughed-staff-can-apply-work-farms-heres-how-2539169?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Furloughed staff can apply to work on farms - here&#x27;s how</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Cleo Smith: first pictures of missing girl, 4, after she was found in locked house in Australia" href="https://www.thesouthernreporter.co.uk/read-this/everything-you-need-to-know-as-missing-4-year-old-cleo-smith-found-by-police-3442882?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-jWBwVP ivojgz"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Cleo Smith: first pictures of missing girl, 4, after she was found in locked house in Australia" href="https://www.thesouthernreporter.co.uk/read-this/everything-you-need-to-know-as-missing-4-year-old-cleo-smith-found-by-police-3442882?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Cleo Smith: first pictures of missing girl, 4, after she was found in locked house in Australia</p></a></li></ul></div><ul class="sc-hMqMXs blIHcK navbar"><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-iAyFgw sc-hSdWYo fWIxBh active">News</a><ul class="sc-kkGfuU cPrNNK hover-menu"><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/opinion" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Opinion">Opinion</a></li><li class="sc-kEYyzF kepOtw list-item active"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-iAyFgw sc-hSdWYo fWIxBh">Sport</a><ul class="sc-kkGfuU cPrNNK hover-menu"><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-iAyFgw sc-hSdWYo fWIxBh">What&#x27;s On</a><ul class="sc-kkGfuU cPrNNK hover-menu"><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-iAyFgw sc-hSdWYo fWIxBh">Lifestyle</a><ul class="sc-kkGfuU cPrNNK hover-menu"><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-iAyFgw sc-hSdWYo fWIxBh">Public Notices</a></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=SR&amp;utm_source=southern-reporter&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-iAyFgw sc-hSdWYo fWIxBh">Advertise My Business</a></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=SR&amp;utm_source=southern-reporter&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-iAyFgw sc-hSdWYo fWIxBh">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-sdtwF uXGWK"><article class="sc-kkwfeq eCDCOf"><div class="sc-eqPNPO DSjLr"><div class="sc-cNQqM gKviyN" id="topBanner"></div></div><div class="sc-cNQqM gKviyN" id="nativeBanner"></div><div class="sc-cNQqM gKviyN" id="adSlotWallpaper"></div><div class="sc-cNQqM gKviyN" id="adSlotSeedTag"></div><nav class="sc-bHwgHz kWBwqu"><a href="/read-this">Read This</a></nav><h1 class="sc-itybZL fvhVko">Warning over Squid Game dalgona sweets challenge as children get scald injuries</h1><h2 class="sc-gPWkxV kRlGYB"></h2><div class="sc-bmyXtO darZld"><div class="sc-jtggT iedqFq"><div class="sc-LKuAh bwRdcG"><a href="#"><span>By</span> Karen Roberts</a></div><div class="sc-jKVCRD fGDTOd">Wednesday, 3rd November 2021, 6:15 pm</div><div class="sc-jKVCRD fGDTOd">Updated <amp-timeago layout="fixed-height" height="20" datetime="2021-11-03T18:15:46.000Z" cutoff="86400" locale="en" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:20px;" i-amphtml-layout="fixed-height">Wednesday, 3rd November 2021, 6:15 pm</amp-timeago></div></div><div class="sc-csuQGl jRROor"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3444204" data-vars-titleclick="Warning over Squid Game dalgona sweets challenge as children get scald injuries" data-vars-urlclick="/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Warning over Squid Game dalgona sweets challenge as children get scald injuries" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="334124226669587" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3444204" data-vars-titleclick="Warning over Squid Game dalgona sweets challenge as children get scald injuries" data-vars-urlclick="/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3444204" data-vars-titleclick="Warning over Squid Game dalgona sweets challenge as children get scald injuries" data-vars-urlclick="/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Warning over Squid Game dalgona sweets challenge as children get scald injuries" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3444204" data-vars-titleclick="Warning over Squid Game dalgona sweets challenge as children get scald injuries" data-vars-urlclick="/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Warning over Squid Game dalgona sweets challenge as children get scald injuries https://www.thesouthernreporter.co.uk/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-eNQAEJ gDbGeS"><div id="content-wrapper" class="sc-geAPOV jTnwVE"><div><figure class="sc-bdVaJa bgHlXH hero-image hero-media"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/11/GettyImages-1345667430.jpg?width=640&amp;enable=upscale" alt="SEOUL, SOUTH KOREA - OCTOBER 09: A girl enjoy Dalgona candy at a shop on October 09, 2021 in Seoul, South Korea. Dalgona, a South Korean sweet featured as one of the lethal challenges in the Netflix TV series Squid Game has become a global craze, boosting business for South Korean street vendors who sell the Dalgona candy. (Photo by Chung Sung-Jun/Getty Images)" height="736" width="982" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/11/GettyImages-1345667430.jpg?crop=982:736,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/11/GettyImages-1345667430.jpg?crop=982:736,smart&amp;width=640 640w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/11/GettyImages-1345667430.jpg?crop=982:736,smart&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjczNiIgd2lkdGg9Ijk4MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="SEOUL, SOUTH KOREA - OCTOBER 09: A girl enjoy Dalgona candy at a shop on October 09, 2021 in Seoul, South Korea. Dalgona, a South Korean sweet featured as one of the lethal challenges in the Netflix TV series Squid Game has become a global craze, boosting business for South Korean street vendors who sell the Dalgona candy. (Photo by Chung Sung-Jun/Getty Images)" fallback layout="responsive" height="736" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.9491%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">SEOUL, SOUTH KOREA - OCTOBER 09: A girl enjoy Dalgona candy at a shop on October 09, 2021 in Seoul, South Korea. Dalgona, a South Korean sweet featured as one of the lethal challenges in the Netflix TV series Squid Game has become a global craze, boosting business for South Korean street vendors who sell the Dalgona candy. (Photo by Chung Sung-Jun/Getty Images)</figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" data-selector-site-key="YPOS" class="sc-iomxrj kCXHwc"></div><div class="sc-hwwEjo eACIZx markup"><p><span>Squid Game has become a hit all over the world after being released on </span><span>Netflix</span><span> in September with trends from the show cropping up across </span><span>social media</span><span>.</span></p></div><div class="sc-eKZiaR hLwUA piano-article-paywall"></div><div class="sc-hwwEjo eACIZx markup"><p><span>From </span><span>Squid Game-inspired Halloween costumes </span><span>to character makeovers on </span><span>TikTok</span><span>, there is one trend that has prompted a </span><span>warning</span><span> that there are “real dangers” of injuries, especially to children.</span></p></div><div id class="sc-cooIXK ebPNNG polar-placeholder polar-mobile"></div><div class="sc-hwwEjo eACIZx markup"><p><span>But what is this dangerous trend and how can </span><span>parents</span><span> keep their children safe?</span></p></div><div class="OUTBRAIN" data-src="https://www.thesouthernreporter.co.uk/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204" data-widget-id="AR_2"></div><div id="adSlotTead" class="sc-kxynE irzEyk"></div><div class="sc-hwwEjo eACIZx markup"><h2><span><strong>What trend is causing injuries to children?</strong></span></h2></div><div class="sc-bJTOcE cBAJwb"></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU1" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU1-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo eACIZx markup"><p><span>The popularity of Squid Game has exploded over social media during the past two months and with it came copycat interpretations of certain aspects of the show.</span></p></div><div class="sc-hwwEjo eACIZx markup"><p><span>Despite being called out by parents and schools for its violence and being rated 15 for this reason, it is in fact a sweet treat from the show that has caused warnings to be issued.</span></p></div><div class="sc-hwwEjo eACIZx markup"><p><span>In episode three of the series, players of the game are given ‘dalgona’ candies with the challenge of tracing different shapes out of the honeycomb-style sweet without breaking the outline.</span></p></div><div class="sc-hwwEjo eACIZx markup"><p><span>This has become a trend online with millions of views for TikTok videos showing how to make the sweet at home.</span></p></div><div class="sc-bJTOcE cBAJwb"></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU2" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU2-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo eACIZx markup"><h2><span><strong>How is the trend causing injuries?</strong></span></h2></div><div class="sc-hwwEjo eACIZx markup"><p><span>Making the ‘dalgona’ sweets includes heating baking powder and sugar in a small pan.</span></p></div><div class="sc-hwwEjo eACIZx markup"><p><span>Then the mixture is poured out and designs, such as stars and umbrellas as seen in the show, are pressed into the top until cooled.</span></p></div><div class="sc-hwwEjo eACIZx markup"><p><span>It is the pouring which appears to be causing injuries for many, with many children attempting to make the recipe unsupervised.</span></p></div><div class="sc-bJTOcE cBAJwb"></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU3" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU3-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo eACIZx markup"><p><span>Birmingham NHS Trust has said that the mixture, which can reach up to 160 degrees, could cause blistering and damage if it comes into contact with skin.</span></p></div><div><figure class="sc-bdVaJa bgHlXH"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/11/img94joktmu76788.jpg?width=640" alt="A warning has been issued over a social media trend which has been linked to scald injuries received by children." height="800" width="1200" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/11/img94joktmu76788.jpg?&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/11/img94joktmu76788.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="A warning has been issued over a social media trend which has been linked to scald injuries received by children." fallback layout="responsive" height="800" width="1200" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">A warning has been issued over a social media trend which has been linked to scald injuries received by children.</figcaption></div><div class="sc-hwwEjo eACIZx markup"><h2><span><strong>What warning has been given to parents?</strong></span></h2></div><div class="sc-hwwEjo eACIZx markup"><p><span>Birmingham NHS Trust has issued a warning to not let children make the sweet unsupervised due to the high boiling point of the sugar.</span></p></div><div class="sc-bJTOcE cBAJwb"></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU4" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU4-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo eACIZx markup"><p><span>Oliver Sawyer, Consultant Burns and Plastic Surgeon at Birmingham Women’s and Children’s NHS Foundation Trust, said: “We’re really worried after seeing several children with very deep skin injuries caused by scalds linked to this social media trend.</span></p></div><div class="sc-hwwEjo eACIZx markup"><p><span>“Given the very high boiling point of the substance any scalds do really have potential to cause serious scarring.</span></p></div><div class="sc-hwwEjo eACIZx markup"><p><span>“We’d warn against anyone doing this because of the damage it can potentially cause but, as with any form of cooking, children should never be unaccompanied. In just a few seconds an accident could lead to life-changing and lasting injuries.”</span></p></div><div class="sc-hwwEjo eACIZx markup"><p><span>The Trust has also issued advice for making the treat, saying that pans should be positioned to the back of a hob when cooking and handles should be positioned inwards to prevent any accidental spillages.</span></p></div><div class="sc-bJTOcE cBAJwb"></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU5" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU5-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo eACIZx markup"><h2><span><strong>How do you treat burn injuries?</strong></span></h2></div><div class="sc-hwwEjo eACIZx markup"><p><span>The Trust has advised that if a child has been burned while making the ‘dalgona’ sweet, any clothing covering the burn must be removed immediately.</span></p></div><div class="sc-hwwEjo eACIZx markup"><p><span>The area should also be placed under cold water as soon as possible and medical attention should be sought.</span></p></div><div class="sc-drMfKT diqJJa piano-article-bottom"></div><div class="sc-fcdeBU dUcHdG"><span class="article-tag"><a href="/topic/warning">Warning</a><a href="/topic/netflix">Netflix</a><a href="/topic/tiktok">TikTok</a></span></div><div class="sc-csuQGl jRROor social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3444204" data-vars-titleclick="Warning over Squid Game dalgona sweets challenge as children get scald injuries" data-vars-urlclick="/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Warning over Squid Game dalgona sweets challenge as children get scald injuries" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="334124226669587" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3444204" data-vars-titleclick="Warning over Squid Game dalgona sweets challenge as children get scald injuries" data-vars-urlclick="/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3444204" data-vars-titleclick="Warning over Squid Game dalgona sweets challenge as children get scald injuries" data-vars-urlclick="/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Warning over Squid Game dalgona sweets challenge as children get scald injuries" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3444204" data-vars-titleclick="Warning over Squid Game dalgona sweets challenge as children get scald injuries" data-vars-urlclick="/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Warning over Squid Game dalgona sweets challenge as children get scald injuries https://www.thesouthernreporter.co.uk/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.thesouthernreporter.co.uk/read-this/warning-over-squid-game-dalgona-sweets-challenge-as-children-get-scald-injuries-3444204" data-widget-id="AR_1"></div></div><aside class="sc-sPYgB bsYmCy sidebar "><div class="sc-gleUXh FIdwe"><div class="sc-krvtoX idQmTq"><div id="sidebarMPU1" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-doWzTn jzvYbb"><h3 class="sc-jhaWeW cngbBR">Most Popular</h3><div data-target="/internal-api/html/trending?section=Read%20This&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=thesouthernreporter.co.uk&amp;domain=thesouthernreporter.co.uk" class="sc-TuwoP txQNv"><ul><li>
<a target="_top" class="" title="Cleo Smith: first pictures of missing girl, 4, after she was found in locked house in Australia" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.thesouthernreporter.co.uk/read-this/everything-you-need-to-know-as-missing-4-year-old-cleo-smith-found-by-police-3442882?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.thesouthernreporter.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/11/cleo.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Cleo Smith: first pictures of missing girl, 4, after she was found in locked house in Australia" height="80" width="100"></amp-img>
<div>Cleo Smith: first pictures of missing girl, 4, after she was found in locked house in Australia</div>
</a>
</li><li>
<a target="_top" class="" title="WhatsApp will stop working on these phones from today" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.thesouthernreporter.co.uk/read-this/whatsapp-will-stop-working-on-these-phones-from-next-week-3436147?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.thesouthernreporter.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/shutterstock_1039825957.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="WhatsApp will stop working on these phones from today" height="80" width="100"></amp-img>
<div>WhatsApp will stop working on these phones from today</div>
</a>
</li><li>
<a target="_top" class="" title="Gamers have spent the equivalent of 78 days playing video games over the past 18 months" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.thesouthernreporter.co.uk/read-this/gamers-have-spent-the-equivalent-of-78-days-playing-video-games-over-the-past-18-months-3442135?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.thesouthernreporter.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/11/pexels-evg-culture-1174746-1.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Gamers have spent the equivalent of 78 days playing video games over the past 18 months" height="80" width="100"></amp-img>
<div>Gamers have spent the equivalent of 78 days playing video games over the past 18 months</div>
</a>
</li><li>
<a target="_top" class="" title="Europe can expect ‘Lucifer’ 50C heatwaves every three years - Met Office warns" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.thesouthernreporter.co.uk/read-this/europe-can-expect-lucifer-50c-heatwaves-every-three-years-met-office-warns-3442855?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.thesouthernreporter.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/11/GettyImages-1233513371.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Europe can expect ‘Lucifer’ 50C heatwaves every three years - Met Office warns" height="80" width="100"></amp-img>
<div>Europe can expect ‘Lucifer’ 50C heatwaves every three years - Met Office warns</div>
</a>
</li><li>
<a target="_top" class="" title="Modern women are embracing their grey hair – and dealing with it better than their own mums did" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.thesouthernreporter.co.uk/read-this/modern-women-are-embracing-their-grey-hair-and-dealing-with-it-better-than-their-own-mums-did-3443481?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.thesouthernreporter.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/11/pexels-cottonbro-4057758-1.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Modern women are embracing their grey hair – and dealing with it better than their own mums did" height="80" width="100"></amp-img>
<div>Modern women are embracing their grey hair – and dealing with it better than their own mums did</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-kDhYZr fetuIX piano-article-sidebar"></div><div class="sc-gleUXh FIdwe"><div class="sc-krvtoX idQmTq"><div id="sidebarMPU2" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-doWzTn jzvYbb"><h3 class="sc-jhaWeW cngbBR">Most Popular</h3><div data-target="/internal-api/html/trending?section=Read%20This&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=thesouthernreporter.co.uk&amp;domain=thesouthernreporter.co.uk" class="sc-TuwoP txQNv"><ul><li>
<a target="_top" class="" title="Royal Mail reveals Christmas 2021 stamps - here are all of the designs" data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.thesouthernreporter.co.uk/read-this/royal-mail-reveals-christmas-2021-stamps-here-are-all-of-the-designs-3443204?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.thesouthernreporter.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/11/pjimage-8.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Royal Mail reveals Christmas 2021 stamps - here are all of the designs" height="80" width="100"></amp-img>
<div>Royal Mail reveals Christmas 2021 stamps - here are all of the designs</div>
</a>
</li><li>
<a target="_top" class="" title="Richard Madeley to replace Piers Morgan on GMB with £300k deal - what his reps said" data-vars-el="7" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="7" href="https://www.thesouthernreporter.co.uk/read-this/richard-madeley-to-replace-piers-morgan-on-gmb-with-ps300k-deal-what-his-reps-said-3442780?itm_source=parsely-api">
<span>7</span>
<amp-img src="https://www.thesouthernreporter.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/11/susannarichard.webp?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Richard Madeley to replace Piers Morgan on GMB with £300k deal - what his reps said" height="80" width="100"></amp-img>
<div>Richard Madeley to replace Piers Morgan on GMB with £300k deal - what his reps said</div>
</a>
</li><li>
<a target="_top" class="" title="Rare £2 coins sell on eBay for £3,500 - with similar coins worth thousands" data-vars-el="8" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="8" href="https://www.thesouthernreporter.co.uk/read-this/rare-ps2-coins-sell-ebay-ps3500-similar-coins-worth-thousands-490553?itm_source=parsely-api">
<span>8</span>
<amp-img src="https://www.thesouthernreporter.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2018/08/shutterstock_552051364.jpg?crop=10:8,smart&width=200&auto=webp&quality=75" alt="Rare £2 coins sell on eBay for £3,500 - with similar coins worth thousands" height="80" width="100"></amp-img>
<div>Rare £2 coins sell on eBay for £3,500 - with similar coins worth thousands</div>
</a>
</li><li>
<a target="_top" class="" title="First News: Is Recycling a Load of Rubbish?" data-vars-el="9" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="9" href="https://www.thesouthernreporter.co.uk/read-this/first-news-is-recycling-a-load-of-rubbish-3440440?itm_source=parsely-api">
<span>9</span>
<amp-img src="https://www.thesouthernreporter.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/11/Rubbish-bins.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="First News: Is Recycling a Load of Rubbish?" height="80" width="100"></amp-img>
<div>First News: Is Recycling a Load of Rubbish?</div>
</a>
</li><li>
<a target="_top" class="" title="Furloughed staff can apply to work on farms - here's how" data-vars-el="10" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="10" href="https://www.thesouthernreporter.co.uk/read-this/furloughed-staff-can-apply-work-farms-heres-how-2539169?itm_source=parsely-api">
<span>10</span>
<amp-img src="https://www.thesouthernreporter.co.uk/jpgreatcontent.co.uk/wp-content/uploads/2020/04/shutterstock_1442779325.jpg?crop=10:8,smart&width=200&auto=webp&quality=75" alt="Furloughed staff can apply to work on farms - here's how" height="80" width="100"></amp-img>
<div>Furloughed staff can apply to work on farms - here's how</div>
</a>
</li></ul></esi:include></div></div><div class="sc-gleUXh FIdwe"><div class="sc-krvtoX idQmTq"><div id="sidebarMPU3" class="sc-fOKMvo fLaxwx"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-imDfJI hOkBfs"><div class="sc-iFUGim jeexvy"><div id="bottomBanner" class="sc-cNQqM gKviyN"></div></div><div class="sc-cNnxps fxjTUE piano-article-banner"></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-hEsumM ksjBDi"><div class="sc-iyvyFf cBPLhX"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-cIShpX iqqiRe"><nav class="sc-kafWEX fhdBgW"><div class="sc-cmTdod iWriqW footer-social"><h3 class="sc-iELTvK JgrVd">Follow us on</h3><ul class="sc-jwKygS cFZPMn"><li class="sc-btzYZH dzkMYA"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit The Southern Reporter on Facebook" href="https://www.facebook.com/TheSouthernReporter/" class="sc-lhVmIH fxDoXX">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit The Southern Reporter on Twitter" href="https://twitter.com/Sreporter" class="sc-lhVmIH fxDoXX">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-cmTdod iWriqW footer-menu"><h3 class="sc-iELTvK JgrVd">Explore</h3><ul class="sc-jwKygS cFZPMn"><li class="sc-btzYZH dzkMYA"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-dqBHgY jYldns">News</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-dqBHgY jYldns">Sport</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-dqBHgY jYldns">What&#x27;s On</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-dqBHgY jYldns">Lifestyle</a></li></ul></div><div class="sc-cmTdod iWriqW footer-menu"><h3 class="sc-iELTvK JgrVd">More from The Southern Reporter</h3><ul class="sc-jwKygS cFZPMn"><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/thesouthernreporter-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/thesouthernreporter-uk/" class="sc-dqBHgY jYldns">Announcements</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-dqBHgY jYldns">Jobs</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-dqBHgY jYldns">Public Notices</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-dqBHgY jYldns">Must Read</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://tweeddalepress.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://tweeddalepress.newsprints.co.uk/" class="sc-dqBHgY jYldns">Buy a Photo</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://findit.thesouthernreporter.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.thesouthernreporter.co.uk/" class="sc-dqBHgY jYldns">Directory</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.awin1.com/awclick.php?mid=5895&amp;id=876315" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.awin1.com/awclick.php?mid=5895&amp;id=876315" class="sc-dqBHgY jYldns">Newspaper Archive</a></li></ul></div><div class="sc-cmTdod iWriqW footer-menu"><h3 class="sc-iELTvK JgrVd">Useful Links</h3><ul class="sc-jwKygS cFZPMn"><li class="sc-btzYZH dzkMYA"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-dqBHgY jYldns">Contact Us</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=SR&amp;utm_source=southern-reporter&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=SR&amp;utm_source=southern-reporter&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-dqBHgY jYldns">Advertise My Business</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=thesouthernreporter.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=thesouthernreporter.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-dqBHgY jYldns">Advertise a Job</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=SR&amp;utm_source=southern-reporter&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=SR&amp;utm_source=southern-reporter&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-dqBHgY jYldns">Place your Ad</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/" class="sc-dqBHgY jYldns">Subscribe</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-dqBHgY jYldns">Events</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-dqBHgY jYldns">Archive</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-dqBHgY jYldns">Readers Charter</a></li></ul></div></nav></div><footer class="sc-hEsumM sc-ktHwxA fyGVg"><div class="sc-cIShpX iqqiRe"><div class="sc-feJyhm wqZaE"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-elJkPf gLQLCP"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-jtRfpW aLdGt"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-kTUwUJ guMXSP"><span class="sc-dqBHgY sc-gxMtzJ sc-dfVpRl jrTHbG">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-dqBHgY sc-gxMtzJ bAegnq">Cookie Settings</a><span class="sc-gzOgki bwZmKK"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-dqBHgY sc-gxMtzJ bAegnq">Terms and Conditions</a><span class="sc-gzOgki bwZmKK"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-dqBHgY sc-gxMtzJ bAegnq">Privacy policy</a><span class="sc-gzOgki bwZmKK"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-dqBHgY sc-gxMtzJ bAegnq">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jKJlTe dDLeke i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-chPdSV iapfUT"><div class="sc-iwsKbI gmaFfk"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-gZMcBi hMMjki"><a href="/" class="logo"> <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 588.1 85.3"> <path fill="#222" d="M9.7 39.1c1.2.1 2.6-.5 3.6.7.4.4.5.9.8 1.5 1.4-.6 2.8-1.1 4.3-1.7v-.1c-.4.1-.9.1-1.3.2 0-.1-.1-.1-.1-.2.5-.4 1.1-.8 1.6-1.2.4-.3 1-.5.9-1.2.1.1.2.2.4.3.1 0 .2-.1.2-.1-1-1.7-1.5-3.5-1.2-5.4h-.2l-.3.6c.4-1.3-.3-2.1-1-3-1.8-2.5-3.4-5.2-5.1-7.8-1.4-2.2-2.9-4.3-4.4-6.4-1.1-1.6-2.1-3.3-3.2-4.9-1.3-2-2.7-4-4.1-6.1-.3-.4-.4-1-.3-1.4C.5 2 .4 1.2.3.3c6.5 9.8 12.9 19.6 19.4 29.5 1.6-2.1 3.6-2.7 6-2.2.6.2 1.1.7 1.7 1.1-.6-.3-1-.9-1.8-.8-.1 1.4.8 1.9 2 2.3l-.3-1.5c.9.2 1 1 1.4 1.7.3.5.4 1.1.6 1.7.1-.1.1-.2.1-.2.3 0 .5.1.7 0 .8-.3 1.6-.7 2.6-1.2-.2.9-.4 1.7-.6 2.4.1-.4.1-.8.2-1.2-.2.2-.2.4-.3.5-.4 1.2-.7 2.3-1.7 3.2v-.7c-1.2.3-2.5.5-3.3 1.8.9-.1 1.7-.2 2.6-.3-.2.2-.3.5-.5.7-1 .9-2 1.7-3.2 2.7 1.3-.5 2.1-1.4 3-2.1-.2.5-.4 1.1-.7 1.7-.1 0-.4.1-.5.1 0 .6 0 1-.1 1.5-.3 1.1.1 1.8 1.2 1.9.2 0 .5-.2.7-.4.1-.1.1-.4.1-.6-.2.1-.4.2-.8.3l.4-.8c-.3 0-.5.2-.8.3-.1.1-.3 0-.4 0v-.4c.3-.4.6-.8 1-1.2.3-.3.6-.6.8-.9.2-.4.1-.7-.2-.8.1-.3.2-.6.2-.9-.5.2-.1-.4-.4-.5l.6-.6s0 .1.1.1c.2.8.5 1.6.7 2.4 0 .2-.3.5-.5.8.2.4.1.8-.3 1.3-.3.4-.2 1.1-.2 1.7.6-.7 1.6-.8 1.8-1.9.1-.9.4-1.8.5-2.7.1.2.1.5.2.7h.1c0-.4 0-.8.1-1.4.4.3.6.6 1 .9 0-1 .1-1.8.1-2.7.4-.2.7-.1.7.5.1.5.5 1 .5 1.6.1 1.1.1 2.3.2 3.5.4-.2.8-.5 1.3-.7l-.3.6.1.1c.4-.4.8-.7 1.2-1.1.3 1.3-1.4 1-1.4 1.8.5.1 1.1.1 1.5.3.4.3.6.9 1 1.3h-.3c0 .3-.1.6-.1 1h.3c0-.1.1-.3.2-.6 0 .8.3 1.2 1.1 1.3.5.1 1 .5 1.3.9 1.7 2.3 3.4 4.5 6 5.7.6.3.9.9 1.4 1.3l1.5 1.2c.1.1.2.3.3.5-.8-.6-1.6-1.1-2.6-.3-.1.1-.3 0-.4 0 0-.2-.1-.5-.1-.7.1-.4.2-.8.3-1.3l-.5-.5c-.1-.1-.3-.1-.5-.2-1.8-1.1-3.5-2.3-4.6-4.2-.4-.8-.8-1.9-2-1.8.6.7 1.3 1.5 1.9 2.2 0 .1-.1.1-.1.2-.3-.1-.6-.3-.8-.4-.5.2-.9.3-1.4.5.2.1.4.1.6.2-.9.3 0 .6 0 .8-.9.2-.8-1.1-1.5-1.3-.1.1-.2.1-.2.2.3.7.6 1.4.8 2 .4-.1.6-.2.8-.2v-.6c.1.1.3.2.3.3-.3 1.1.7 1.2 1.2 1.7-.1-1-.6-2 .1-2.9.3.3.4.6.6.7.5.1.7.3.5.8-.1.2.3.6.4.8 0 0 .2-.1.4-.1 0 .2 0 .4.1.6.4.7.6 1.4.4 2.2-.1.4.2.6.6.5.2 0 .6.3.7.5.1.7.2 1.5.3 2.2h.1c0-.1 0-.3.1-.4.3.2.5.4.8.6 0-.2-.1-.3-.1-.5.6.3 1.4.2 1.6 1.1h-.7c.2.1.3.2.3.3.5.7 1.6.8 1.7 1.9 0 0 .2.1.3.1 0-.1 0-.2.1-.4.9 0 1.2-.8 1.2-1.4 0-.8-.3-1.6-.4-2.4v-.3c.1.3.4.7.4.8-.3.6 0 .9.3 1.3.3.5.5.9 0 1.3-.1.1-.1.4-.2.7-.1 0-.3-.1-.4 0-.7.3-1.4.5-2 .8-.7.3-1.7-.1-1.8-.8.4.2.7.4 1.1.5.3.1.7 0 .8-.2.1-.2 0-.6-.1-.9-.1-.2-.5-.3-.8-.6v.6c-.3-.2-.5-.3-.8-.5l.3-.6-1.5-.3-.1.1c.2.2.4.3.6.6-.2 0-.4-.1-.6-.1-.1.2-.2.4-.2.7.1 0 .1-.1.2-.1.4.7.8 1.3 1.2 2-.2.1-.4.2-.5.2l-.3-.6c-.1 0-.2.1-.3.1.1.5.2 1 .4 1.4.6 1.2 1.1 2.5.2 3.8-.2.3-.2.6-.3 1.2-.2-.5-.3-.7-.4-1-.2.7-.1 1.6-1.2 1.8.5 1.1.9 2.2 1.5 3.2.9 1.4 1.9 2.7 2.9 4.1 2.1 3.2 4.2 6.4 6.2 9.6.1.2.2.3.3.4-.6 0-1.1.1-1.7.1-.5.1-.8-.2-1.1-.6-1.7-2.7-3.3-5.5-5-8.2-.6-1-1.3-1.9-2.1-2.9 0 .3-.1.6 0 .8.4 1.8.8 3.6 1.3 5.3.2.5.6 1 1 1.4.8.8 1.1 1.9 1.4 3v.2c0 .1-.1.1-.3.2-.6-.9.1-2.3-1.3-2.8-.2.5-.3 1-.5 1.5.1 0 .1 0 .2.1 0-.1.1-.2.1-.2.2.2.3.4.6.7.1-.2.2-.4.2-.5h.1c-.1.2-.1.5-.3.6-.1.1-.3-.1-.5-.1v.8c-.8-1.4-.4-2.8-.4-4.1-.5 1.5-.5 3.1.1 4.7h-7.6c.2-1.6.5-3.1.7-4.7 0-.2 0-.5-.1-.6-.9-.9-1.7-2-3.1-2.4-.4-.1-.4-.2-.4-.6-.2-1.2-.3-2.5-1.5-3.3-.2-.1-.3-.4-.3-.7-.9-.2-1.9-.4-2.9 0-.2.1-.5.1-.8.2-.7 0-1.4.7-1.7 1.5.2.1.4.2.5.4-.2.4-.3.8-.6 1.3.8-.3 1.4-.6 2-.7.6-.1 1.2.1 1.8.3-.7.3-1.5.4-2 .9-.5.4-.9 1-1.1 1.7-.3.8-.4 1.7-.4 2.6.4-.4.9-.8 1.1-1.2.4-.7.8-1.2 1.5-1.6.4-.2.7-.7 1.1-.9.4-.2.8-.1 1.2-.1.4.1.8.3 1.1.4-.9.4-1.9.7-2.7 1.2-.8.6-1.3 1.4-2 2.2l.3.3c.9-1.2 1.7-2.3 3.3-2.5 1.4-.2 2.8-.5 4.2.4-.4.1-.7.2-1.1.3-.3.1-.5.1-.8.1-.7 0-.7.7-1.1 1-1 .8-1.9 1.6-2.8 2.4-.3.3-.5.8-.7 1.2h.2c.7-1.1 2-1.5 3-2.2.3-.2.7-.5 1-.6.5-.2 1-.2 1.5-.3.1.1.1.2.2.3-.7.5-1.4.9-2 1.5-.6.6-1 1.5-2 1.7.4.3.6.4.9.6 0 .1-.1.1-.1.2h-5c-.1-.3-.1-.6-.2-.9-.2 0-.3 0-.3.1-.6 1.3-1.7.8-2.6.8-.8-.6-1.4-1.1-1.8-1.6-.9-1.2-1.7-2.4-2.5-3.6-.1-.1-.2-.3-.3-.4-1.2-.9-1.2-.9-2.7.4-1 .8-1.4.9-2-.3-.9-1.6-2-2.8-3.5-3.6-1.3-.7-2.6-1.5-4-2.1-.7-.3-1.4-.7-2.3-.5-.2 0-.6-.2-.6-.3-.8-2.2-1.2-4.4-.9-6.8 2.8.6 5.1 2.1 7.5 3.4.6.3 1.2.7 1.6 1.3.3.3.2.9.2 1.4.1 1.4.3 2.7.4 4.1.1.6.3 1 .9 1-.2-2-.4-4-.7-6 .1 0 .1-.1.2-.1.3.5.7 1 1 1.5.5.8 1 1.7 1.5 2.5.8 1.3 2.1 1.8 3.6 1.9.6 0 1.2.1 1.9.2.2-.6.4-1.3.7-2-.1 0-.1-.1-.2-.1-.6.5-1.3 1-1.9 1.4l-.2-.2c.1-.2.2-.3.3-.5.7-.7 1.4-1.4 2-2.1.4-.4.3-1.7-.1-2.4-.2-.4-.4-.7-.6-1.1-.2-.3-.4-.7-.6-1.1 1.2.3 2.3 2.1 2.7 4.1.5-.4.9-.8 1.3-1-2.6-2.2-4.8-4.7-6.7-7.5.8.6 1.7 1.2 2.4 1.9.8.8 1.7 1.4 2.9 1.4s2.2.3 2.8 1.4c.2.4.5.7.7 1.1h.2c.2-.2.6-.3.7-.6.3-.9-.3-1.4-.9-1.9.4-.5.8-.8 1.4-.4-.1.5-.8.8-.4 1.2.6-.3 1.1-.6 1.6-.9.2-.1.3-.3.4-.5-.2-.1-.4-.2-.6-.2-.2 0-.5.2-.7.1-.9-.5-1.6-.2-2.1.4-2-.8-3.9-1.5-5.8-2.3-.1.1-.1.3-.2.4.7.3 1.4.5 2.1.8-.1.3-.2.5-.3.8-1.4-.4-2.1-1.7-3.1-2.5-.3-.2-.5-.5-.8-.6-.2-.1-.5.1-.8.1 0 .1.1.2.1.3.4.6.7 1.2 1.1 1.7.5.6.7 1.3.7 2.1-.1.9.3 1.6.9 2.3 1.3 1.6 1.1 3.5-.7 4.6l-.3.3c-.3.2-.6.5-.8.4-.8-.3-1.9-.3-2.4-1.2-.1-.2-.3-.4-.4-.6-.3-1.1-1.1-1.9-1.8-2.7-.8-1-1.6-1.9-1.6-3.3 0-.1-.1-.3-.2-.4 1.3.9 2.1 2.3 2.9 3.7.3-.1.6-.1.2-.7-.5-.7-.9-1.6-1.3-2.4-.5-.9-.9-1.7-1.4-2.6-.1-.3-.4-.4-.8-.8.2 1.1.3 1.9.4 2.8-.1-.1-.2-.1-.5-.2.1.7.2 1.3.3 1.9-.9-.4-1.8-.9-2.6-1.4-.2-.2-.4-.7-.3-1.1.2-.9-.1-1.5-.7-2.2-.3-.3-.2-1-.2-1.5 0-.4 0-.8.1-1.3-.6.2-1 1.1-.9 2.5.1.9.4 1.7.7 2.8-1.1-.5-2.1-1-3.1-1.4 0-.4.1-.7 0-1.1-.2-1-.2-1.9.6-2.7 0 0 0-.1-.2-.5-.3.5-.6.8-.8 1.2-.2.4-.5.8-.5 1.1.2.7.5 1.3.8 1.9-.2-.2-.8-.4-1.4-.5-.9-.2-1.6.2-2.1.9s-1 1.4-1.5 1.9c-.2-.5-.5-1-.6-1.5-.1-.3 0-.6.1-.9.2-.4.6-.7.1-1.1-.1-.1-.1-.3 0-.4.4-.5.3-1 .1-1.6-.1-.4 0-1 .2-1.3.6-.7.3-1.4 0-2-.5-.9-.2-1.7-.1-2.5.2-.9.4-1.7.6-2.6.3-1.1.9-1.9 2-2.3.1 0 .2-.1.3-.2 0 0 .1-.1.1-.2-.8-.4-.5-1-.2-1.6.1-.2 0-.4 0-.7 0-.1-.1-.2-.1-.3.1-.8.3-1.6.4-2.4.2-.9.3-1.8.5-2.5.3.1.5.1.8.2-.2.2-.4.3-.5.5-.3.8-.5 1.7-.7 2.6.1.3.2.4.2.6.5-.8 1-1.5 1.5-2.3.3-.4.5-.9.7-1.4.2-.4 0-.6-.4-.6.4-.4.9-.7 1.3-1.1 0-.1 0-.1-.1-.2-.2.2-.5.3-.8.3 0-.1-.1-.1-.1-.2.3-.1.6-.3.9-.4 1.6-.4 2.5-.8 3.7-1.9h.1c.4.4.4.4 0 1.3.5 0 .8-.3.7-.9 0-.3-.4-.6-.6-.7-1.3-.2-2.4.4-3.3 1.3-.3.3-.8.6-1.1.9-.1 0-.2-.1-.3-.1.1-.2.1-.6.2-.7.7-.6 1.4-1.1 2.1-1.7.2-.2.4-.3.5-.5-1.6.4-2.3 2-3.7 2.6.1-1.7 1.1-2.8 2.4-2.9-.9.4-1.5 1-1.9 2 .1 0 .3 0 .3-.1l1.6-1.6c.1 0 0-.2 0-.3zm34.1 38.8c1 .2-.1 1.1.5 1.6.1-.2.3-.4.3-.4.8-.1-.3 1.6.9 1 .3.3.5.6.8.8.1 0 .2-.1.3-.1-.1-.3 0-.6-.2-.8-.7-.7-1.5-1.4-2.3-2.1.1-.1-.3-.6-.3 0l-.6-.3c-.4 1.1-.4 1.2.4 1.4.1-.4.2-.7.2-1.1zM41.5 54c.5 0 .4-.1.2-.4-.4-.5-.8-1-1.2-1.4-.1-.1-.2-.3-.3-.5-.1.1-.2.2-.3.2.3.4.5.8.8 1.2-.8-.4-.8-.4-1.1-.2 1.5 1.5 3.1 3 4.6 4.5.1 0 .1-.1.2-.1-1.1-1.1-2-2.2-2.9-3.3zm-26.9 8.6c-.4-.5-.9-1.1-1.3-1.6 0 .5 0 1 .3 1.2.3.1.4 1.1 1 .4-.2.5.3.5.5.5 1.4.4 2.8.7 4.2 1 .6.1 1.4.4 1.9-.4.1.1.3.2.4.2.1-1.2-1.1-2.4-2.1-2.1l1.2 1.5c-.2-.1-.4-.2-.6-.4-.4-.4-.8-.8-1.3-1.2l-.2.2c.5.6 1.1 1.1 1.6 1.7-.4 0-.7-.1-1-.1-.7-.2-1.3-.3-2-.5-.1 0-.2-.1-.2-.2-.1-.3-.4-.4-.7-.1-.1.1-.2.1-.4.1.2-.4.3-.7.5-.9l-1.2.6c0-.3 0-.5.1-.7-.2.2-.3.4-.4.6 0 .2-.2.1-.3.2zM4.3 60c-.3.1-.7.1-.8.2-.2 1.2-.4 2.2-.6 3.2.1 0 .1.1.2.1.7-.3 1.5-.5 1.9-1.1.8-.8 1.3-1.9 2-2.8.2-.3.5-.6.7-.9-.8-.4-2.6.3-3.4 1.3zm13-2.8c.5-.5 1.1-1.1 1.5-1.7.2-.2.1-.6.2-.8-.1 0-.2-.1-.3-.1-.4.4-.7.9-1.2 1.3-.4.4-.5.8-.2 1.3-.1.2-.1.4-.2.6 0 .1.1.1.1.2 1.3-1.2 2.8-1.9 4.7-1.9l-1.4 1.4c1.7.8-.1 1.4.1 2.3.3-.3.7-.4.9-.7.4-.6.8-1.3 1.2-2 .1-.2.3-.6.2-.8-.3-.4-.6-.9-1.3-.7-.5.1-1 .2-1.4.3.1-.2.1-.5.2-.7-1 1-2 1.5-3.1 2zM3.5 59.1l-.3.6c0 .1.1.1.1.2 2.1-1.3 4.5-2 7-2.3-.3-.1-.6-.2-.9-.2-.4 0-.8.1-1.2.2-.7.1-1.4 0-2 .2-.9.3-1.8.8-2.7 1.3 1.3-1.7 3.4-1.8 5.3-2.1-.9-.7-1.7-1.3-2.6-2-.3.5-.6.9-1 1.4-.3.4-.6.9-1 1.2-.6.5-1.1.9-1.1 1.8.2-.2.3-.3.4-.3zm18 9.4c-.4-.4-.8-.7-1.2-1.1-.4-.4-.9-.8-1.3-1.2.8 1.3 1.7 2.6 2.4 4 .5 1 .8 2.1 1.2 3.1.2.6.6.6 1 .5.2-1.6.2-1.6-.7-2.9-.5-.8-.9-1.6-1.4-2.4.2.1.4.3.6.5v-.2c-.1-1.6-1.2-2.9-2-4.2-.1-.1-.4-.1-.7-.1.8.6 1.2 1.3 1.4 2.2.3.6.5 1.2.7 1.8zm20.4 8.4V78c.4-.3.7-.5 1.1-.7-.2-.2-.4-.5-.6-.8-.2-.2-.5-.3-.7-.5.1-.3.3-.6.5-.9.6-.9.9-1.9.8-2.9 0-.3-.2-.8-.4-1l-2.4-1.8c-.5-.4-1.1-.7-1.6-1-.1.1-.1.2-.2.3.8.5 1.5 1.1 2.4 1.6 1.5.8 1.9 2 1.2 3.6.3-1.4-.2-2.5-1.3-3.1-.9-.5-2-.7-3.1-1-1.2-.2-2.5-.3-3.8-.5-.5-.1-1 0-1.5 0v.2c.2 0 .5 0 .7.1.6.1 1.1.2 1.6.4.6.2 1.1.6 1.7.8 1.5 1 2.1 2.4 1.9 4.2 0 .2-.1.4-.1.7 0 .2.1.5.1.7h.2c.3-1.2.4-2.4-.1-3.7-.4-1-1-1.7-2.1-1.8l-1-1c1.4.4 2.7 1 3.8 2.1 1 1.1 1 2 .4 3.2-.3.6-.6 1.1-.9 1.7.2.2.4.5.7.7 1.1-1.1 1.4-2.6 1.2-3.9-.2-1.1-.7-2.5-2-3.1.9.3 1.9.3 2.7 1.1.6.6.7 1.4 1 2.1-.4 1.6-1.3 2.9-2.5 4.1l.4.4 1.2-1.2c-.2.4-.2.5-.3.7.1 0 .1.1.2.1.2-.2.5-.6.8-1zM14.8 43.3c1-.8 1.9-1.6 3.1-1.9-.2.2-.4.3-.6.5-.1.1-.1.3-.2.5.4 0 .8.1 1 0 .2-.1.3-.5.4-.8 0-.2-.1-.4-.1-.6-.8-.1-5 2.3-6.2 3.8.2 0 .5.1.6-.1.6-.4 1.1-.9 1.7-1.3-.6.7-1.3 1.3-1.8 1.9-.6-.3-1.1-.5-1.6-.8 2.2-1.3 4.3-2.6 6.5-3.9v-.2c-.2 0-.5 0-.7.1-2.1.4-3.7 1.8-5.6 2.7-.3.2-.8.1-.9.4-.5.8-1.5 1.1-2 2.1-.5 1.1-1.3 2.1-2 3.2-.2.3-.1.7-.2 1.1.4-.5.5-1 .7-1.4.5-.8 1.2-1.4 1.7-2.2.6-.9 1.9-1.6 2.9-1.3.5.1.8.5 1.2.7.6-.6 1.1-1.2 1.6-1.8.2-.3.3-.5.5-.7zm9-7.5c.3-.1.5-.1.8-.2 0 0 0 .1.1.1-.2.1-.3.3-.7.6.4.2.8.5 1 .4 1.1-.2 2.1-.7 2.8-1.5-.9-1.3-1.7-2.5-2.7-3.8 0 .3-.1.5-.1.7h-.1c-.1-.2-.1-.3-.2-.7-.3.3-.5.6-.7.9 0-.1-.1-.2-.2-.4-.1.2-.2.2-.2.3-.4 1.4-.3 2.5.2 3.6l-.5-.5c-1.4.5-1.4.9-.4 1.9.4-.3.7-.5 1.1-.8-.1-.2-.2-.4-.2-.6zm10.9 16.7c-.9-1-2.1-.4-3.2-.7 1 1.7 1 2.6.1 3.2.4-1 0-3.3-.7-3.9 0 .5 0 .9.1 1.3.2 1.1.1 2.1-.7 2.9-.2.2-.4.3-.6.4.1-.6.6-1.2.4-1.5-.2-.7-.1-1 .4-1.4-.2-.7-.4-1.4-.6-2-.6.3-1 .5-1.5.7.1-.5.2-1 .3-1.7-.7 0-1.5.1-2.3.1.3-.3.6-.3.9-.4.3-.1.5-.2 1-.4-.4-.2-.7-.5-1-.5-.4 0-.8.3-1.3.5 0-.1 0-.3.1-.4.6-.6 1.4-.4 2.1-.2-.2-.9-.8-1.4-1.6-1.5-.7-.1-1.5.2-2.2.3.3-.7 1-1 1.7-.9.7.1 1.3.4 2 .7v-2.2s0-.1-.1-.1c-.1.1-.1.2-.3.4-.1-.4-.1-.7-.1-.9 0-1.1-.5-1.6-1.6-1.5-1.2.1-2.3.3-3.5.5.3-.4.7-.6 1.2-.7 1.3-.1 2.6-.2 3.8-.3-1.3-.7-2.8.1-4.2-.1l.6-.3c-.2 0-.3-.1-.6-.1.4-.2.7-.3 1.1-.5-1.8-.5-5.9 1-5.3 3.3.3-.5.5-.9.8-1.3.3-.3.8-.5 1.2-.8l.2.2c-1.5.8-2 2.3-2.7 3.6-.5 1-.1 2.2.7 2.5-.1-.8-.3-1.6-.1-2.3.3-1.4 1.1-2.7 2.5-3.4.2-.1.5 0 .7 0-.2.2-.3.4-.5.6-.9.6-1.3 1.4-1.5 2.5 2.7-2 3.3-2.2 4.2-1.6-1.6.3-3.2.6-3.8 2.3.5-.3.9-.8 1.5-1.1.5-.3 1-.5 1.6-.7 0 .1.1.1.1.2-2.3 1.3-3.4 3-2.7 4 1.6-1.8 1.7-1.9 2.4-1.9-1.7 1.8-2.7 4.4-1.9 5.1.3-1.5.7-3 1.8-4.1-.4 1.3-1.4 2.5-1.1 4 .4-.6.9-1.2.9-1.9 0-1.2 1.5-2.7 2.7-2.6-.9.7-2.2 1.1-2 2.6.2-.1.4-.1.4-.2-.6 1-1.3 1.9-1.9 2.9-.1.1.1.4.1.6.2 0 .4-.1.5-.2.2-.1.3-.3.5-.5-.1.3-.1.7-.2 1.2.9-.9 1.2-1.9 1.4-2.9 0 0-.2-.1-.3-.1.3-.4.7-.7 1-1.1.1 0 .2.1.2.1-1.4 1.8-.4 3.5-.1 5.3-.3-.4-.6-.8-.9-1.3l-.2.2c.8 2.1 2.5 2.6 4.7 2.6-2.1.5-4.6-.6-5.2-3-.3 1.1.4 1.7 1 2.3 1 .9 2.3 1.1 3.6 1.3.2 0 .4-.1.5-.2.8-1 2-1.1 3-1.7.5-.3 1.1-.6 1.2-1 .2-.7 0-1.5 0-2.3.4.4.7.7.7 1.4 0 .5.1.9.2 1.4.1.2.3.5.4.5.3 0 .6-.1.8-.3.1 0 .1-.3.1-.4-.1-.1-.3-.1-.4-.2-.2-.1-.6-.2-.7-.3-.2-.5-.2-1-.2-1.5h.2c.1.2.3.4.4.6.1 0 .1 0 .2-.1-.2-.5-.3-.8-.4-1.1.3.1.6.3 1 .5-.1.2-.2.4-.3.5-.1.2-.1.5-.2.7.2-.2.4-.3.6-.5 0 0 .1 0 .1-.1.2.2.4.4.5.6h.2c0-.4 0-.8-.1-1.1-.1-.4-.3-.8-.5-1.2h-.1c-.5-.5-.9-1.2-1.5-1.5-.2-.1-.9.5-1.3.8.1.1.1.2.2.2.3-.2.7-.4 1-.5.1.5.3 1 .4 1.6zM16.6 42.4c-.9.7-1.9 1.6-2.9 2.5-.3.3-.6.9-.5 1.2.6 1.6 1.3 3.2 3 3.9.1-1.1.2-2.3.4-3.5.3-1.1.8-2.2 1.2-3.2-.3-.2-.7-.4-1.2-.9zm24.8 18.3c.1 0 .2.1.4.3 1.2 1.2 2 2.5 1.7 4.3-.1.6-.2 1.2.6 1.5.2-.4.4-.9.7-1.3.6-.7 1.2-1.2 1-2.3-.1-.8-.3-1.4-1-1.8-.3-.2-.6-.3-.9-.5-.6-.5-1-1-.8-1.9 0-.2-.2-.4-.3-.5-.4.7-.9 1.4-1.4 2.2zM22 31c.7-.4 1.4-.9 2.2-1.1.8-.2 1.6 0 2.6 0-1.1.5-2 .9-3 1.3 0 .1.1.1.1.2.1 0 .3.1.4 0 .8-.5 1.1 0 1.5.5.7 1 1.4 2.1 2.2 3.2.3-.3.4-.4.5-.6.4-.7 1-1.3.6-2.2-.7-1.4-1.7-2.4-3.1-3-1.5-.5-3.5.3-4 1.7zM8.1 54.7c.9-.9 1.7-2 2.7-2.6.7-.4 1.3-.7 1.8-1.2.5-.4.9-1 1.3-1.5-.6.1-1.2.2-1.9.3.4-.3.7-.6 1.1-.8 0-.1-.1-.1-.1-.2-.5.1-.9.2-1.4.3 0-.1-.1-.1-.1-.2.3-.2.7-.4 1-.7-.3-.4-.7-.4-1.1 0l-.6.6c-.6.3-.8.8-.8 1.4 0 .4-.2.8-.4 1.1-.4.6-1.1 1.1-1.4 1.7-.2.5-.3 1.3-.1 1.8zm8.2 9.1c0 .1-.1.1-.1.2.4.4.8.7 1.1 1.2.4.6.7 1.3 1 2 .4 1 1 1.9.6 3.1-.1.3 0 .8.1 1 .5.8 1 1.6 1.7 2.3.3.3.9.3 1.3.4.1-.3.3-.6.2-.7-.3-.7-.7-1.4-1.1-2.2-.8-1.4-1.3-2.9-2.3-4.2v-.1c-.1-1.1-.9-1.9-1.6-2.6-.3-.2-.6-.3-.9-.4zm-4-8.3c-.4.2-.8.4-.2.9.7.5 1.5.8 2.3 1.1.2.1.5.2.7.2.1-.1.2-.2.2-.3-.2-.1-.4-.2-.5-.2-.8 0-.4-.5-.2-.7.8-1.2 2-2.2 3.1-3.1.4-.3.6-.6.3-1.2-.3.1-.6.1-.7.3-.8.8-1.6 1.6-2.4 2.5-.4.4-.6 1-1 1.4-.1.1-.3.1-.5.1 0-.2-.2-.4-.1-.5.4-1.1 1.1-2 2.1-2.6.6-.4 1.1-1.1 1.6-1.6-.2-.2-.4-.2-.4-.2-.8.6-1.7 1.2-2.4 2-.7.7-1.1 1.6-1.7 2.4-.1.1-.2.1-.5.2.1-.3.2-.5.3-.7zm10.3 9c.1 0 .2 0 .3-.1.1-1.1.3-2.2.9-3.2.6-.9 1-1.8 1.4-2.7.1-.2.2-.6.1-.6-.3-.2-.7-.3-1.1-.4-.1 0-.3.2-.3.4-.3.6-.5 1.2-.8 1.7-.5.7-1 1.4-1.4 2 .3 1 .6 2 .9 2.9zm-10.6-3v-.4c-1.8.4-3.5 1.3-5.4.6-.1.4-.1.8-.2 1.2-.1.4-.3.5-.6.3-.4-.3-.6-.2-.6.3l-.3 2.1h2.5c-.1-.3-.1-.6-.2-.9-.2-.6-.2-1 .3-1.5.2-.2.3-.6.5-1-.3.1-.5.1-.6.2v-.1c1.4-.3 3-.6 4.6-.8zm4.2-3.5c0 .4.1.6.1.9 0 .8.9 1.6 1.7 1.4.4-.1.9-.3 1.3-.4 1-.2 1.5-1.2 1.2-2.1-1.4-.1-2.7.9-4.3.2zm1.6-6.1c0-.4.2-.8.1-1.1-.3-1.7-.6-3.3.3-5 .4-.8.5-1.8.7-2.7-.1 0-.2-.1-.3-.1-.5 1-1.1 1.9-1.5 2.9-.6 1.4-.4 2.9-.3 4.3 0 .6-.1 1.4 1 1.7zm-9.5-2.8c-.2.1-.3.1-.4.2-.6.7-1.1 1.4-1.3 2.3-.1.4.1 1 .2 1.5H7c-.1-.7.2-1.2 1-1.5.3-.1.5-.4.7-.7.5-.7.9-1.4 1.3-2.1.5-.7 1-1.3 1.4-1.9-.6.1-1.2.2-1.4.6-.6.7-1 1.6-1.5 2.5 0 .1-.2.1-.3.2.1-.4.1-.7.1-1.1zM13.4 68c.4-.8.7-1.5.9-2.2.1-.3.1-.6 0-.9-.5-1.2-1.2-2.2-2-3.1-.1-.1-.3-.2-.5-.3.3 1.2.3 2.4.9 3.2.7 1.1-.1 2.3.7 3.3zM16 50.3c-.1-.1-.1-.2-.2-.3l-2.4 1.8c-1.3 1-2.3 2.4-3.9 2.9-.2.1-.3.3-.5.5.2.1.2.1.3.1 1.2.3 1.9-.7 2.6-1.2 1.3-1.1 2.6-2.3 3.8-3.4.1-.1.2-.2.3-.4zm9.8-21.5c-.3-1.6-.4-1.6-1.8-1.6-.4 0-.8.1-1.2.2-.2.1-.4.4-.4.5.1.5.3.9.4 1.4 1.1-.1 2-.3 3-.5zm.9 41.8c.5.5 1.8.6 2.2 0 .1-.2.2-.6.1-.8-.6-1.2-1.9-1.5-3-.9l-.6.3c.9 1.1 2.1 0 3.1.5-.6.9-.7.9-1.8.9zm10.6 4.7c.7-2.4 0-3.4-1.6-4.3-1.3-.7-2.8-.9-3.5-.3.6.1 1.1.3 1.6.3 1.6 0 3.3 1.5 3.5 3.1v1.2zm-10.9-16c-.3 1.2-1.6 1.8-1.4 3.2.8.1 1.8.3 1.9-.8.1-.8.3-1.7-.5-2.4zm-16.5.2c-.5.1-.9.2-1.3.2-1.1.2-.9 1.4-1.9 1.9 2 .3 3.5-.7 3.2-2.1zm13.7-20c0-.1 0-.2-.1-.2h-4.7c.1.3 0 .6.1.6.5.2 1 .5 1.6.5.7 0 1.3-.2 2-.4.4-.2.8-.4 1.1-.5zM7 67.5c0 .1-.1.1-.1.2.3.2.5.4.8.5 2 .6 3.9 1.2 5.6 2.5.1.1.3 0 .6-.1-2.1-1.9-4.4-2.6-6.9-3.1zm3.6-5.3c-1.7.8-2.2 1.5-1.9 2.9.1.3.4.5.6.7.2-.3.6-.6.6-.8-.3-1.1.2-1.9.7-2.7.1.1 0 0 0-.1zm35.2 20v-.1c-.8-.3-1.5-.5-2.2-.8-.5-.2-.6-1-.2-1.4-1-.4-2-.7-3-1.1.4.4.9.6 1.5.8.8.2.4.9.7 1.4-.5-.1-1-.2-1.5-.4h-.6l-.1.3c.2.1.3.1.5.2.6.1 1.2.2 1.9.4.9.2 1.9.5 3 .7zM20.1 54.8c-.6-1.6-1.1-3.1-1.6-4.7-.5 1.6-.2 3.7 1.6 4.7zm2.4-17.6c-.7-1-1.2-1.9-2-3v2c-.1.9 0 1 .9 1 .3.1.6.1 1.1 0zm-8.4 26.2c.9 1.2 1.7 2.2 2.6 3.3-.1-1.9-1.1-3.2-2.6-3.3zm-9.7.1c-.1-.1-.1-.2-.2-.2-.3.2-.7.4-.8.7-.2.8-.3 1.6-.4 2.4 0 .2.2.4.2.6.1-.2.4-.3.4-.5.4-1 .6-2 .8-3zm3.8-4.9c0 .1-.1.1-.1.2.2.1.4.3.6.3.5.1 1 .1 1.5.1.6 0 1 .1.8.9-.1.7.3.9.8.7-.2-.9-.4-1.8-.6-2.6-.5.8-1.2.8-1.9.6-.4-.2-.8-.1-1.1-.2zm-4.9-2.4c.6-.5 1-.8 1.4-1.1.4-.3.9-.6 1.4-.9-.2-.6.5-1.3-.4-1.9-.2.7 0 1.3-.5 1.7-.5.4-.8 1-1.7.6-.1.6-.2 1-.2 1.6zm14.1 19.3l-.1.1c.2.2.3.5.5.7 1.1 1.2 2.6 1.7 4.2 2.1.9.2 1.4 0 1.7-.5-2.6.4-4.6-.6-6.3-2.4zM21.1 61c.1.1.3.1.4.2.2-.4.5-.8.7-1.1.4-.6.9-1.2 1.2-1.8.1-.2 0-.5 0-.8-.2.2-.4.3-.5.5-.4.6-.8 1.1-1.1 1.7-.3.3-.5.8-.7 1.3zm14.6 5.6c.1 0 .2-.1.2-.1-.4-1.2-.7-2.4-1.3-3.5-.6-1.1-1.3-2.2-2.9-2.3.5.3.9.5 1.3.9 1.4 1.2 2.1 2.8 2.4 4.6.1.1.2.3.3.4zm-10.6-1.3c.3-.4.5-.7.6-1 0 0-.1 0-.1-.1-.3.2-.5.4-.8.6-.5-.6-1-1.1-1.5-1.8v1.8c.7.1 1.3.3 1.8.5zm8.3-8.4c-.3-.5-1.4-.3-2.5.3.3.3.5.7.8 1 .6-.5 1.1-.9 1.7-1.3zm-10.8-18c0-.1.1-.1.1-.2-.1-.1-.3-.4-.4-.3-1.3.1-2.6.3-3.9.4v.2c1.4-.1 2.8-.1 4.2-.1zm5.8 20.7c.1.2.1.3.2.3.6.7.9 1.5.6 2.5-.2.5-.4 1-.5 1.6-.1.4-.1.8-.1 1.2.3-.4.4-.8.5-1.2.1-.4.2-.8.4-1.2.4-1 0-2.4-1.1-3.2zm11.2-.7c.4.2.9.6 1.1.5.4-.3.6-.8 1-1.3-.9-.3-1.6-.1-2.1.8zm4.8-2.5c.1.5.2.9.4 1.3.1.1.3.2.5.3.1-.2.2-.4.2-.6 0-.2-.2-.4-.2-.6l-.6-3h-.2c.2.9.3 1.8.5 2.7-.3-.1-.5-.1-.6-.1zM22.7 34.1c-.4-.3-.7-.6-.9-.6-.3 0-.7.4-.8.7-.1.2.2.6.3.9.5-.4.9-.7 1.4-1zm-.8-4.1c-.4-.4-.8-.8-1.3-1.2-.8 1.1.6 1.3.6 2.1.3-.4.5-.6.7-.9zm-.8 1.5c-.4-.4-.9-1-1-.9-.5.3-.7.9-.5 1.6.4-.2.8-.4 1.5-.7zm12.8 10.7c-.1-.4-.2-.7-.3-1.1-.2.1-.3.2-.5.2.3.7.1 1.2-.7 1.8H34c-.7-.3-.4-.6-.1-.9zm-.5 2.6c.1 0 .2 0 .3-.1-.1-.3 0-.6-.2-.7-.5-.3-.9-.9-1.7-.3.6.5 1.1.8 1.6 1.1zM13.1 47c-1.2-1.6-2.1-1.6-3.3-.2 1.2-.7 2.3-.9 3.3.2zm13.3 31.7c.1.1.2.2.4.3.5-.7 1.1-1.4 1.6-2.1.1-.1-.2-.4-.3-.6-.1.1-.1.3-.2.4-.3.4-.1 1-.8 1.2-.2 0-.4.5-.7.8zm17.9 2c0 .1 0 .1-.1.2.3.1.9.2.9.4.1.8.8.5 1.2.9.1-.3.1-.5.2-.6-.4-.1-1-.2-1.1-.4-.2-1-.7-.4-1.1-.5zM24.7 40.4c.5-.3.8-.5 1.2-.8-.2-.2-.4-.5-.6-.6-.2 0-.5.2-.6.4-.1.3 0 .6 0 1zM13.1 50.9c0 .1.1.2.1.3.7-.4 1.3-.9 2.1-1.3-1.2-.4-1.6.6-2.2 1zm7.3-9.3c0-.1-.1-.1-.1-.2-1.1 0-1.3 1.2-2.2 1.4.1.1.1.2.2.2.6-.4 1.4-.9 2.1-1.4zM.8 3.9c.5-.2.9-.4 1.4-.7-.2-.3-.5-.7-.7-.9-.2.6-.4 1.1-.7 1.6zm18.1 56.7c.4.2.9.6 1.2.5.8-.2-.3-.8.1-1.2-.4.3-.8.5-1.3.7zm12.3.5c-.1 0-.2 0-.2.1.3 1-.2 2.2.7 3.1-.2-1.1-.3-2.2-.5-3.2zM27.4 63c.6-.8.8-2.7.3-3.3-.1 1-.2 2.2-.3 3.3zm11.5-11.9h-.3c0 .2-.2.5-.1.6.3.3.5.8 1.3.7-.4-.5-.7-.9-.9-1.3zm-14-13.4c0-.1-.1-.2-.1-.3-.3.1-.7 0-.9.2-.2.2-.1.6-.2.9h.2c.3-.2.7-.5 1-.8zm9.6 33.9c-.8-.5-2.3-.3-3.1.3 1-.1 2.1-.2 3.1-.3zm-9.7-7.9c.4-.3.8-.6 1.2-.8 0-.1-.1-.1-.1-.2-.5.1-.9.1-1.4.2.1.4.2.6.3.8zm9.6-18.4c.1.3.2.8.4 1.2.1 0 .2 0 .3-.1.1-.5.1-1 .2-1.5-.4.2-.6.3-.9.4zm-12.7-4.9c.9.1 1.9.3 2.7-.4-.9.1-1.8.2-2.7.4zm-1.8-8c.2.4.2.4 1.5-.2-.7-.7-1 .2-1.5.2zM28 65.6c-.6-.6-1.6-.6-1.8 0H28zm10.3 2.1c-.3-.1-.4-.3-.6-.3-.2 0-.4.1-.6.1.1.2.2.4.3.5.3 0 .7.3.9-.3zm-18.7-1.6c.1 0 .1-.1.2-.1-.7-.5-.5-1.6-1.6-1.9.5.8.9 1.4 1.4 2zm24.6-6.9l-.2.2c.3.4.6.7.9 1.1.1 0 .1-.1.2-.1v-.7c-.3-.1-.6-.3-.9-.5zM28.5 43c.2.4.5.7.7 1.1.1-.5.2-.9.3-1.2-.3 0-.6.1-1 .1zm14.9 9.7c.1 0 .2-.1.2-.1l-.3-.6c-.1-.2-.3-.3-.6-.5 0 .2.1.4.1.5-.1 0-.3 0-.4-.1v.1c.4.3.7.5 1 .7zm-9.2-3.8c.1 0 .2.1.3.1.2-.5.4-1 .7-1.5-.1 0-.2-.1-.2-.1-.3.5-.6 1-.8 1.5zm2 17.7h.2c-.1-.7-.2-1.4-.4-2.1h-.2c.2.7.3 1.4.4 2.1zM4.8 9.8c.1 0 .1 0 .2.1.3-.2.7-.4 1-.6-.2-.2-.5-.3-.6-.2-.3.2-.4.5-.6.7z" /> <path fill="#2E3191" d="M157.9 29.4c-.3-.7.2-.8.6-.8 2.4-.2 4.9-.4 7.3-.7 1.2-.1 2.3-.2 3.6-.3V31c.8-.6 1.5-1 2.1-1.5 1.8-1.6 2.6-3.7 3-6 .4-2 .3-4.1-.1-6.1-.1-.5 0-.8.5-1.1 1.9-.9 3.8-1.9 5.8-2.9v14.9h6.7c1.3 0 2.4-.3 3.5-1.1-.6 1.8-1.2 3.6-1.9 5.4-.9-.8-2-.8-3.1-.8h-5.2v.8c0 8.2 0 16.5.1 24.7 0 1.3.2 2.6.6 3.8.5 1.9 1.9 2.8 3.9 2.9 2.8.1 5-.9 6.8-3 .1-.1.2-.3.3-.3.2-.1.3-.2.5-.3 0 .2.1.4 0 .6-.4 1.2-.8 2.4-1.3 3.5-.1.3-.3.6-.3.9-.2 1.5-1.2 2.1-2.7 2.5-2.5.6-5.1.9-7.7.9-3.4-.1-5.8-2-6.7-5.4-.6-2.2-.8-4.4-.8-6.7V32.8v-.9h-4.1v27.6c0 1.6.3 3.3.6 4.8.4 1.7 1.5 2.8 3.4 3 .2 0 .3.3.5.5 0 .1-.1.1-.1.2h-9.4c-.7 0-1-.2-1.1-.9-.4-2.3-.7-4.5-1.1-6.8 0-.1 0-.3-.1-.6-.8.8-1.5 1.5-2.3 2.2-2.5 2.4-5.1 4.5-8.3 5.9-2.1.9-4.3 1.2-6.6.8-2.4-.4-4.2-1.7-5.3-3.9-.9-1.7-1.2-3.5-1.3-5.4-.1-1.5-.1-3.1-.1-4.6 0-6.1 0-12.3-.1-18.4 0-1.5-.4-3-.8-4.4-.4-1.3-1.4-2.1-2.8-2.5-.2-.1-.4-.3-.6-.4.2-.1.4-.4.7-.4 3-.3 6-.6 9-.8.6-.1 1.2-.1 1.9-.2v27.1c0 1.4.2 2.8.5 4.1.7 3.5 3 5 6.5 4.1 4.4-1.2 7.1-4.3 8.6-8.5.9-2.5 1.1-5.2 1.1-7.9V36.4c0-1.1-.2-2.2-.4-3.3-.5-2.2-1.6-3.5-3.8-3.7zM376.6 68h-14.9c-.2-.5 0-.7.4-.8 1.5-.5 2.1-1.4 2.1-3 0-2.1-.7-4.1-1.3-6.1-1-3-2.6-5.8-4.3-8.5-2-3.2-3.9-6.4-5.8-9.6-.3-.6-.7-.7-1.3-.4l-6.9 2.7c-.5.2-.6.4-.6.9 0 5.8 0 11.7.1 17.5 0 1 .2 1.9.4 2.9.5 1.9 1.7 3.1 3.6 3.5.6.1.6.2.6.8h-17.4c.3-.3.4-.7.6-.7 2.8-.7 3.8-2.7 4.1-5.3.1-1 .2-2 .2-3.1V23c0-1.7-.3-3.4-.7-5.1-.4-1.7-1.6-2.8-3.3-3.2-.5-.1-.7-.3-.5-.8h28.8c1.4 0 2.8.3 4.2.6 3 .8 4.6 3 5 6.1.5 5.2-1.9 9-5.8 12-1.4 1.1-2.9 2.1-4.4 3.1l1.5 2.1c4.7 6.7 8.1 14.2 10.8 21.9.5 1.5 1.1 3 1.8 4.5.6 1.3 1.6 2.2 2.9 2.7.2.1.3.4.5.6-.3.3-.4.4-.4.5zM344 38.7c.8-.3 1.6-.5 2.3-.8 4-1.5 7.9-3.4 11.2-6.2 1.9-1.6 3.5-3.4 4-5.9.6-3.2-.1-6.9-4.8-7.7-2.8-.5-5.7-.4-8.6 0-.6.1-1.2.3-1.9.5-1.1.3-1.8 1.1-1.9 2.2-.2 1.3-.4 2.6-.4 3.9v13.2c0 .2.1.5.1.8zM507.5 27.2c-.2 1.3-.5 2.5-.7 3.8.4-.1.7-.2.9-.3 2.8-1.4 4-3.8 4.7-6.7.5-2.1.4-4.2.1-6.3-.1-.8-.1-1.3.8-1.6 1.8-.8 3.6-1.8 5.5-2.8v14.1c0 .7.2.9.9.9h5.8c1.3 0 2.5-.2 3.6-1.1-.6 1.8-1.2 3.6-1.9 5.5-1-.9-2.2-.8-3.4-.8h-5v24.5c0 1.5.2 3.1.6 4.6.5 2.1 2 3.1 4.2 3.1 2.8.1 5-1.1 6.7-3.2.2-.2.4-.3.6-.4 0 .3.1.5 0 .8-.7 1.9-1.3 3.8-2 5.6-.1.2-.3.5-.5.6-3.4 1.2-7 1.8-10.6 1.3-2.5-.4-4.2-1.9-5.2-4.2-.9-2.2-1.1-4.5-1.1-6.9V32.9v-.8h-4.9c-.2 1.1-.5 2.3-.7 3.4-.7-.4-1.3-.8-2-1.1-2.7-1.2-5.8-.4-7.7 1.8-1.6 1.9-2.4 4.2-2.7 6.7-.3 2.5-.5 4.9-.6 7.4-.1 3.4 0 6.9.1 10.3 0 1.2.3 2.4.5 3.6.4 1.6 1.5 2.6 3.1 3 .4.1.7.3.5.8h-15.7v-.6l.1-.1c2.1-.4 3.2-1.7 3.6-3.7.3-1.3.4-2.6.5-4V36.9c0-1.2-.2-2.5-.4-3.7-.4-2.1-1.5-3.5-3.8-3.9-.2-.6 0-.8.5-.8l8.7-.9c.4 0 .6.1.8.5.8 2.3 1.2 4.8 1.4 7.2 0 .3 0 .6.2.9.1-.3.2-.5.4-.8 1.8-3.5 4.3-6.2 7.9-7.9 2-.9 4-.9 6.2-.3zM87.3 13.3c.4 2.2.7 4.1 1.1 6.1.5 3.1 1.1 6.2 1.6 9.3 0 .2.1.4.1.5 0 .2-.1.3-.2.5-.1-.1-.3-.2-.4-.4-.5-1-.8-2.2-1.4-3.1-2.8-4.9-6.9-8.1-12.6-8.8-3-.4-6-.1-8.5 1.8-3.4 2.6-3 7.2.8 9.2 1.8.9 3.7 1.5 5.6 2.2 3.4 1.2 6.8 2.3 10.1 3.5 3.4 1.3 6.4 3.2 8.6 6.1 2.7 3.5 3.4 7.5 3 11.8-.2 3-.9 5.9-2.3 8.5-2.4 4.4-6.3 6.9-11.1 8-5 1.2-9.9.6-14.8-1-1.1-.4-2.3-.6-3.4-.9-1.5-.4-2.9-.3-4 1.4-.3-1.4-.6-2.6-.8-3.8-1.1-5.3-2.1-10.6-3.2-15.9-.1-.4-.5-1 .3-1 .9 2.1 1.6 4.1 2.6 6.1 2 3.9 4.7 7.2 8.7 9.2 5.1 2.6 10.4 2.4 15.5.2 3.4-1.5 5-4.5 5.4-8.1.3-3.2-.2-6.2-2.8-8.5-1.5-1.3-3.2-2.2-5-2.9-4.1-1.5-8.3-2.9-12.4-4.5-1.3-.5-2.6-1-3.9-1.7-3.5-1.8-5.7-4.6-6.1-8.6-.5-4.3.3-8.2 3.5-11.4 2.3-2.3 5.1-3.6 8.2-4.1 3.5-.6 7 0 10.4 1 1.3.3 2.5.5 3.8.8 1.3.1 2.6-.1 3.6-1.5zM403.7 27.6h20.4c3.3 0 6.4.8 9.4 2.2 4 2 6.8 5.1 8.3 9.3 2 5.6 2.2 11.3.4 16.9-2.1 6.7-6.9 10.4-13.8 11.7-2.9.5-5.8.3-8.7.2h-4.4c0 .1-.1.3-.1.4 0 3.4 0 6.8.1 10.2.1 1.3.4 2.6.9 3.8.4 1.2 1.4 2 2.8 2.2.5.1.6.3.4.8H404c-.1 0-.4-.2-.4-.3 0-.2.2-.4.3-.4.2-.1.5-.1.8-.2 1.3-.4 2.2-1.4 2.5-2.7.4-1.5.6-3.1.6-4.7V35.8c0-1.5-.3-3-.6-4.5-.4-1.7-1.5-2.7-3.2-3-.2 0-.4-.3-.6-.5.2-.1.2-.1.3-.2zm11.5 3.5v25.8c0 .9.1 1.9.2 2.8.3 2.6 1.5 4 4 4.5 5.4 1 10.4-.5 13.5-5.8 3-5.1 3.4-10.6 2-16.2-1.5-5.9-5.3-9.8-11.3-10.9-2.6-.5-5.4-.3-8.1-.3-.1 0-.2.1-.3.1z" /> <path fill="#2E3191" d="M231.5 68h-15.9c.2-.3.3-.6.5-.7 2.4-.6 3.2-2.4 3.5-4.5.2-1.3.3-2.6.3-3.9 0-5.6.1-11.3 0-16.9 0-1.8-.2-3.6-.6-5.3-.7-3.3-3.1-4.7-6.3-3.7-4.9 1.5-7.8 5-9 9.9-.4 1.5-.5 3-.5 4.5-.1 4.4-.1 8.7 0 13.1 0 1.4.3 2.8.7 4.2.4 1.4 1.4 2.3 2.9 2.7.2.1.4.3.6.5 0 .1-.1.1-.1.2h-15.9c.2-.3.3-.7.5-.7 2.6-.7 3.4-2.7 3.7-5 .1-1.1.2-2.1.2-3.2V23c0-1.6-.2-3.2-.5-4.8-.4-2.1-1.6-3-3.7-3.3-.2-.5-.1-.7.4-.8 3.7-.7 7.3-1.3 11-2v23.8c.1 0 .1.1.2.1l.7-.7c2.7-2.9 5.5-5.5 9.1-7.1 2-.9 4.1-1.3 6.3-1.2 3.2.2 5.3 1.8 6.4 4.8.9 2.5 1.1 5 1.1 7.6v19.8c0 1.4.1 2.8.4 4.2.4 2.1 1.4 3.7 3.7 4.1.2 0 .3.3.5.5-.1-.1-.1-.1-.2 0zM298.8 36c1.3-1.3 2.4-2.6 3.7-3.8 2.1-2 4.3-3.7 7-4.7 2.1-.8 4.2-.9 6.3-.5 2.6.5 4.3 2.1 5.4 4.5.9 2.1 1.2 4.3 1.2 6.5.1 7.1 0 14.3.1 21.5 0 1.3.2 2.7.4 4 .4 2 1.4 3.4 3.5 3.8.2 0 .3.4.6.7h-16l-.2-.2c.2-.2.3-.5.5-.6 2.1-.5 3.1-1.9 3.4-3.8.3-1.5.4-3.1.4-4.7 0-5.6 0-11.2-.1-16.8 0-1.7-.3-3.5-.7-5.2-.9-3.5-3.7-5-7.1-3.6-4.1 1.6-6.7 4.8-7.9 9-.4 1.5-.6 3.1-.6 4.7-.1 4.4-.1 8.7 0 13.1 0 1.4.3 2.9.6 4.3.4 1.6 1.4 2.7 3.1 3.1.2.1.4.3.6.5 0 .1-.1.1-.1.2H287c.2-.3.3-.6.5-.7 2.7-.6 3.5-2.7 3.7-5 .2-1.2.2-2.5.2-3.7V36.8c0-1.3-.2-2.7-.5-4-.4-1.7-1.3-2.9-3.2-3.3-.2 0-.3-.3-.4-.4.2-.1.4-.4.6-.4 2-.2 4-.5 6-.7l2.4-.3c.5-.1.7.1.9.5 1 2.4 1.4 4.9 1.5 7.4.1.1.1.2.1.4zM464.2 26.8c5.5 0 10 1.4 13.7 4.9 3.2 3 4.9 6.8 5.6 11.1.8 5.2.4 10.3-1.9 15.2-3 6.3-8.1 9.8-15 10.7-4.5.6-8.8-.1-12.8-2.5-4.7-2.8-7.4-7.1-8.5-12.4-1.2-5.5-.8-10.9 1.6-16.1 3-6.2 8-9.7 14.8-10.7 1.1-.2 2-.2 2.5-.2zm11.6 20.9c-.1-1.1-.2-2.7-.4-4.3-.5-3.1-1.4-6-3.3-8.6-3.3-4.5-8.6-5-12.6-3-3 1.5-4.6 4.1-5.5 7.2-1.4 4.7-1.3 9.4-.4 14.1.6 3 1.6 5.8 3.6 8.2 2.2 2.6 5 3.9 8.4 3.5 2.9-.3 5-1.9 6.7-4.2 2.6-3.7 3.4-7.9 3.5-12.9zM116.7 26.7c4.4.1 8.4 1.2 11.9 3.9 3.7 2.8 5.8 6.6 6.7 11.1 1 5 .8 10-1 14.8-3 7.7-9.7 12.3-17.9 12.3-4.8.1-9.2-1.2-12.9-4.4-3.6-3-5.5-7-6.3-11.6-.9-5.2-.5-10.3 1.8-15.2 3-6.2 8-9.7 14.8-10.7.9-.1 1.9-.1 2.9-.2zm-12 19.1c.2 2 .3 4 .6 5.9.5 3.4 1.6 6.7 3.7 9.5 3.7 4.7 10.2 5 14.2.7 1.3-1.3 2.2-2.9 2.9-4.6 1.8-4.4 2-8.9 1.3-13.5-.5-3.2-1.4-6.3-3.3-8.9-2.5-3.5-5.9-4.7-10.1-4-3.6.7-5.9 2.9-7.4 6.1-1.2 2.8-1.6 5.7-1.9 8.8zM378.6 49.6c1 5.9 3.5 10.7 8.8 13.7 4.8 2.7 9.1 2.1 13.7-1.4 2-1.5 3.2-3.6 4.2-5.8.2-.4.4-.9.6-1.3.4.1.7.2.6.7l-3.6 12.9c-1.8-.6-3.5-.3-5.3-.1-2.3.2-4.6.6-6.9.7-4.7 0-8.9-1.8-12.6-4.6-5.9-4.6-8.2-10.9-7.7-18.2.3-4.9 1.9-9.3 5.2-13 6.2-7.2 16.9-8.3 24-2.5 3.2 2.6 5.2 6.1 6.2 10.1v.3c-8.9 2.7-18 5.5-27.2 8.5zm-.4-3.5c2.5-.8 4.8-1.6 7.1-2.3 3.9-1.3 7.8-2.5 11.7-3.8.4-.1.8-.2.6-.8-.7-2.1-1.7-4-3.1-5.7-3.5-4.2-8.6-3.4-11.5-.7-3.9 3.5-4.7 8.2-4.8 13.3z" /> <path fill="#2E3191" d="M263.4 54.7l.6.3c-1.2 4.5-2.5 8.9-3.7 13.4-1.8-.7-3.5-.3-5.2-.1-2.1.2-4.1.6-6.2.7-5.7.1-10.6-2.1-14.7-5.8-4.8-4.3-6.6-9.9-6.4-16.3.2-5 1.7-9.6 4.9-13.5 5.7-7 15.8-8.6 23.1-3.7 3.9 2.6 6.2 6.3 7.3 10.7 0 .2 0 .3.1.6l-8.4 2.7c-6.1 1.9-12.2 3.9-18.3 5.8-.4.1-.7.2-.6.7.9 5 3.1 9.3 7.4 12.3 2.7 2 5.8 3 9.2 2.3 4.4-1 7.6-3.5 9.6-7.6.5-.9.9-1.7 1.3-2.5zM255 39.8c-.7-2.3-1.6-4.3-3-6-3.5-4.3-8.5-3.7-11.6-1-1.5 1.3-2.5 2.9-3.3 4.7-1.1 2.7-1.6 5.6-1.5 8.6 6.5-2.1 12.9-4.2 19.4-6.3zM561.1 68.3c-.7-.1-1.3-.3-1.9-.2-2.2.2-4.4.3-6.6.7-9.9 1.7-22.2-5.3-23.7-17.4-.9-6.8.5-13.1 5-18.4 6.2-7.3 17.4-8.3 24.5-2.1 3 2.6 4.9 6 5.8 10-9.1 2.9-18.2 5.8-27.4 8.7.2 1.9.7 3.7 1.5 5.4 1.6 3.7 4.1 6.7 7.8 8.6 6.4 3.3 12.6-.1 15.6-4.3 1-1.4 1.7-3 2.6-4.6.4.1.6.2.4.7-1.3 4.3-2.4 8.6-3.6 12.9 0-.1 0 0 0 0zm-5.5-28.5c-.4-2-2-5.1-3.5-6.6-.8-.7-1.7-1.5-2.7-1.9-3-1.4-6.8-.4-9.2 2.3-2.4 2.7-3.4 5.9-3.8 9.5-.1 1-.1 2-.2 3.1 6.6-2.2 13.1-4.3 19.4-6.4z" /> <path fill="#2E3191" d="M571.9 27.6c1.1 2.8 1.5 5.6 1.8 8.6l.3-.6c1.7-3.4 4.2-6.1 7.6-7.8 1.9-1 3.9-1.1 5.9-.7.4.1.7.2.6.7-.5 2.5-1 4.9-1.4 7.4 0 .1-.1.1-.1.1-1.1-.5-2.1-1.1-3.2-1.3-2.8-.6-5.1.3-6.8 2.6-1.5 1.9-2.2 4.2-2.5 6.6-.3 2.3-.4 4.5-.5 6.8 0 3.9.1 7.9.1 11.8 0 .7.2 1.5.4 2.2.4 1.7 1.5 2.8 3.2 3.2.4.1.7.2.5.8h-16c.2-.3.3-.6.4-.7 2.7-.6 3.5-2.6 3.8-5 .1-1 .2-2.1.2-3.1V36.4c0-1.3-.3-2.7-.6-4-.4-1.5-1.5-2.5-3.1-2.9-.2-.1-.4-.3-.6-.4.2-.2.4-.4.7-.4 2.5-.3 5.1-.6 7.6-.8.6-.2 1.2-.3 1.7-.3zM272.8 36.1c1.1-2.2 2.5-4.1 4.2-5.8 1.8-1.7 3.8-3.1 6.4-3.5 1.2-.2 3.1 0 4 .4-.5 2.7-1 5.3-1.5 8-1.1-.5-2.1-1.1-3.2-1.4-2.9-.7-5.7.5-7.3 3.1-1.1 1.8-1.7 3.7-2 5.8-.3 2.2-.5 4.4-.5 6.6-.1 3.6 0 7.2 0 10.8 0 1.2.2 2.4.4 3.6.4 1.8 1.4 3 3.2 3.4.4.1.7.3.5.8h-15.8c-.1-.4-.1-.7.4-.8 1.9-.4 3-1.7 3.3-3.5.3-1.5.5-3 .5-4.5V36.4c0-1.1-.2-2.2-.4-3.3-.4-2.1-1.6-3.5-3.8-3.8-.2-.6 0-.8.5-.8 2.9-.3 5.9-.6 8.8-1 .5-.1.6.2.7.6.9 2.4 1.2 4.9 1.4 7.4.2.3.2.5.2.6z" /> <path fill="#222" d="M7.5 77.4c0 .2.1.3.1.5H6.3c.1-.3.3-.6.4-.8-.3-.1-.6-.2-1-.3-.4-.1-.9-.1-1.5-.1 1.4 1.1 1.3 2.7 2 4 0-.1.1-.2.1-.3h.1c.1.5.1 1.1.2 1.6.2.7.4 1.4.7 2 .1.4 0 .6-.4.6H0V75l1.8.6c.6.2 1.1.6 1.8.8.4.1.9.1 1.4 0 .4 0 .7-.1 1.1-.1 0-.5-.4-.5-.9-.6-.4 0-.9-.2-1.3-.4 1.8-1.5 3.8-2 5.9-1 1 .4 1.9 1 2.8 1.5.9.6 1.9 1.1 2.7 1.8.8.7 1.5 1.7 2.1 2.6.7.9 1.3 1 2 .2.3-.3.6-.6.8-1 .5-.5 1-.5 1.5.1.8 1.1 1.5 2.2 2.3 3.3.1.2.1.5 0 .8-.1.3-.2.5-.3.6-.5.1-1 .2-1.6.2h-11c-.4 0-.8-.3-1.2-.4.7-1-.2-1.9-.3-2.8v-.5c-.2 0-.3.1-.5.1 0 0 0-.1-.1-.1l.4-.4c-.2-.5-.3-1-.4-1.5 0-.1.2-.2.2-.3 0-.2.1-.4 0-.5-.2-.2-.5-.2-.7-.4.1-.2.2-.4.3-.8-.6-.1-1.2-.3-1.8-.4l-.1.1c.2.4.4.6.6.9zm1.7-1.8c-.1.1-.1.2-.2.3 1.4 1.8 2.8 3.5 5.4 3.4-.1-.1-.1-.3-.2-.4-.5-.2-.9-.6-1.4-.7-1-.3-1.5-1.1-2.3-1.7-.4-.3-.8-.6-1.3-.9zm1-.7c-.7-.1-1.3-.1-2-.2-.1.1-.1.2-.2.3.2.4.4.8.6 1.3.1 0 .2.1.3.1-.7-1.9 1-.6 1.3-1.5z" /> <path fill="#2E3191" d="M101.5 24.3h-2c.1-.6.3-1.1.4-1.7v-6c0-.5-.2-1-.3-1.6.4-.1.9-.2 1.6-.3v4c.4-.3.6-.6.9-.7.5-.3 1-.6 1.5-.7 1.1-.2 1.7.3 1.8 1.3.1 1.3 0 2.7.1 4 0 .5.2 1.1.3 1.6h-1.9c.1-.6.2-1.1.3-1.7 0-1 .1-2.1 0-3.1 0-.4-.3-1-.5-1.1-.4-.1-.9 0-1.3.3-.7.4-1 1.1-1 1.8-.1.9-.1 1.8 0 2.8-.3.3-.1.7.1 1.1z" /> <path fill="#222" d="M.9 74.6c.6-.1 1.1-.2 1.9-.3-.5-1-.9-1.9-1.3-2.8.1 0 .1-.1.2-.1.1.2.2.3.4.6.6-2.1 1.5-3.8 2.9-5.1.4 2.2.8 4.5 1.2 6.8-1.3.2-2.3 1.6-3.9 1.3-.4-.1-.9-.2-1.3-.3-.1 0-.1-.1-.1-.1z" /> <path fill="#2E3191" d="M91.8 15h6.4c.2.8.4 1.5.5 2.1-.3-.2-.7-.7-1.2-1-.5-.3-1.1-.3-1.8-.5v6.9c0 .6.2 1.1.3 1.7h-2.1c.1-.3.4-.6.4-.9v-7.6c-1.3 0-2.2.4-3 1.4.2-.6.3-1.4.5-2.1zM113 19.6c-1.6.5-3.1 1-4.7 1.5.2 1.4 1 2.4 2.1 2.6 1.3.2 2.1-.4 2.7-1.5 0 .1.1.1.1.1-.4.6.1 1.8-1.1 1.9-2 .3-3.9.1-4.9-2-.6-1.3-.4-2.6.4-3.8.8-1 1.8-1.4 3.1-1.2 1.2.3 2.1 1.2 2.3 2.4zm-1.4-.1c-.3-1.2-1-1.8-1.9-1.6-.9.2-1.6 1.3-1.4 2.6 1.1-.3 2.2-.7 3.3-1z" /> <path fill="#222" d="M38.6 84.7c-1-.8-2-.7-3-.3-.2.1-.4-.1-.6-.2.1-.2.3-.6.4-.6.7-.1 1.4-.1 2.2-.1.2 0 .4.1.7.1-.1-.3-.1-.5-.2-.8l-1.2.3c0-.1 0-.2.1-.2 1.2-.3 1.2-1.3 1.2-2.2 0-.3.3-.7.5-1 .1-.1.5-.1.7 0 .1 0 .2.3.2.5-.4 1.4-.7 2.9-1 4.5zM8.9 80.8c.2 1.2.4 2.5.7 3.7-.5-1.2-1.1-2.3-.7-3.7zM29.4 73.9c.3-.9 1-1.5 1.7-1.5v.7l-.2-.2c-.5.3-1 .6-1.5 1zM30 70.6c-.1-1.2-1.4-2.7-2.6-2.8-.5 0-.9-.4-1.5-.6.3-.2.4-.3.5-.3 1.4.4 2.7.8 3.7 1.9.6.6.6 1.1.2 1.8H30zM47.2 54.3c0 .3-.1.5-.1.6-.3-.1-.6-.2-.9-.4-.2-.1-.3-.4-.4-.6 0-.1.1-.3.2-.5l.3-.3c-.1 0-.3-.1-.4-.1-.2-.1-.4-.2-.7-.4 1-.3 1.2-.1 1.5.7 0 .1.3.1.4.2 0 .3 0 .6.1.8zM49.6 59c-.1-.5-.3-.9-.4-1.4h-.1c.1-.2.2-.4.2-.6.1-.2.1-.4.2-.6-.3-.3-.6-.6-.9-1l.1-.1c.6.5 1.1.9 1.6 1.4.4.4.2 1.4-.2 1.7-.2.4-.4.5-.5.6zM50.4 55.2c-.1.3-.2.6-.4.9-.4-.3-.8-.4-1-.8-.1-.2.1-.6.2-1 0 0 .4 0 .4.1.1.2 0 .4.1.7.2.1.5.1.7.1zM26.5 43.4c.2.3.4.6.5 1-.9-.9-2.5.1-3.3-1.2 1-.6 1.8 1 2.8.2zM16.5 43.2c-.5.5-.9 1-1.4 1.6-.1-.1-.2-.2-.3-.2.5-.5.9-1 1.4-1.6.2 0 .2.1.3.2zM4.3 60c.8-.3 1.6-.7 2.5-1h.4c-1.5 1.1-1.8 3.2-3.8 3.9.3-1 .6-2 .9-2.9z" /> </svg> </a><span class="sc-gqjmRU cnYuuR the-southern-reporter">News you can trust since 1855</span></div></div><div class="sc-VigVT haAqzY"><div class="sc-kgoBCf jqYpRT"><div class="sc-kGXeez fmPeSc"><button class="menu-logged-out login-button"><span class="sc-kpOJdX kKVzlN">Sign in</span><span class="sc-ckVGcZ fHaowM">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><a href="/profile" class="sc-kpOJdX kKVzlN">Edit Account</a><span class="sc-kpOJdX kKVzlN logout-button">Sign Out</span></div></div><a href="/subscriptions" class="sc-dxgOiQ iVNxhP">Subscribe</a></div><div class="sc-cSHVUG jBZZHG search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-jTzLTM gQJZFd"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/opinion" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Opinion">Opinion</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=SR&amp;utm_source=southern-reporter&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=SR&amp;utm_source=southern-reporter&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=SR&amp;utm_source=southern-reporter&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=SR&amp;utm_source=southern-reporter&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li></ul></nav><div class="sc-jzJRlG lkcblQ detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/TheSouthernReporter/" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit The Southern Reporter on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/Sreporter" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit The Southern Reporter on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/main.c0d8a93607b3ff481326.js"></script> </body></html>