<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.thesouthernreporter.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>

<meta name="build" content="380"/>
<meta name="responsive" content="true"/>

<style>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</style>







<meta name="category" content="News">





<meta name="sitename" content="The Southern Reporter"/>
<meta name="page path" content="The Southern Reporter\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


        

                    <title>Souters go the extra furlong - The Southern Reporter</title>
            
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject"
      content="Local,music">


<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.thesouthernreporter.co.uk/news/souters-go-the-extra-furlong-1-4801537","headline":"Souters go the extra furlong","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.thesouthernreporter.co.uk/webimage/1.4801536.1537261445!/image/image.jpg","dateCreated":"2018-09-18T10:04:09Z","articleSection":"News","articleId":"4801537","keywords":["Local","music"]}
</script>
        <meta name="description" content="Members of Selkirk Silver Band did the Borders proud at the weekend by recording their highest-ever finish at the National Brass Band Championships of Great Britain."/>
    <meta property="og:description" content="Members of Selkirk Silver Band did the Borders proud at the weekend by recording their highest-ever finish at the National Brass Band Championships of Great Britain."/>
    <meta property="og:title" content="Souters go the extra furlong"/>
            <meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.thesouthernreporter.co.uk/webimage/1.4801536.1537261445!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://res.cloudinary.com/jpress/image/fetch/http://editorial.jpress.co.uk/mastheads/SBSR-masthead-share-img.png'/>
            <meta property="og:url" content='https://www.thesouthernreporter.co.uk/news/souters-go-the-extra-furlong-1-4801537'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<script type="text/javascript">(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style.cssText='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function stubCMP(){var args=arguments;__cmp.a=__cmp.a||[];if(!args.length)return __cmp.a;else if(args[0]==='ping'){args[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}
else{__cmp.a.push([].slice.apply(args));}}
function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json=msgIsString?JSON.parse(event.data):event.data;if(!json.__cmpCall)return;var call=json.__cmpCall;window.__cmp(call.command,call.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":call.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}
if(typeof(__cmp)!=='function'){window.__cmp=stubCMP;__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)
window.addEventListener('message',cmpMsgHandler,false);else
window.attachEvent('onmessage',cmpMsgHandler);}})();</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sreporter" />

    <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.thesouthernreporter.co.uk/news/souters-go-the-extra-furlong-1-4801537"},"headline":"Souters go the extra furlong","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.thesouthernreporter.co.uk/webimage/1.4801536.1537261445!/image/image.jpg","height":441,"width":620},"datePublished":"2018-09-18T10:04:09Z","dateModified":"2018-09-18T10:04:09Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"The Southern Reporter","logo":{"@type":"ImageObject","url":"https://www.thesouthernreporter.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Members of Selkirk Silver Band did the Borders proud at the weekend by recording their highest-ever finish at the National Brass Band Championships of Great Britain."}
</script>


<link rel="stylesheet" href="/assets/css/trad-core.css?v=380" />

<link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=380"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=380"/>


<link rel="stylesheet"
      href="/assets/css/trad/native-ad-preview-article--responsive.css?v=380"/>
<link rel="stylesheet" type="text/css"
      href="/assets/css/trad/widgets--responsive.css?v=380"/>

    
<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=380" media="print"/>


        <link rel="canonical" href="https://www.thesouthernreporter.co.uk/news/souters-go-the-extra-furlong-1-4801537"/>
    
        <link rel="amphtml" href="https://www.thesouthernreporter.co.uk/news/souters-go-the-extra-furlong-1-4801537/amp"/>
    


<script type="text/javascript">
    var _jp_page = {"pageId":"14801537","gpt":{"unitName":"8057/borders.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"lightshowers","tomorrow":"heavyrain"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"\n\t\t\t\thttps://www.facebook.com/TheSouthernReporter/\n\t\t\t","twitterUrl":"\n\t\t\t\thttps://twitter.com/Sreporter\n\t\t\t","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPremiumPage":false}
    var current_page = 1;
    var siteKey = "sr",
            wtSiteCode = "sr",
            platform = "ELM",
            siteId = "2.1910",
            build = "380",
            siteStyle = "1",
            siteName = "The Southern Reporter",
            enableAlternativeNavigation = "false";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=380"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=380"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=380"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=380"></script>

<link rel="dns-prefetch" href="https://use.typekit.net/"/>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

    
            
                                                                                                    
<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
</script>

<script type="text/javascript">
    var cdm = "thesouthernreporter.co.uk";

    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }

    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "SR";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|SR";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;

    Coremetrics.coremetricsCategoryId = " ";

    cmSetClientID("50630000|SR",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
        
        Coremetrics.coremetricsPageId = "SR | Souters go the extra furlong 4801537";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-180918 | 09:04-_-5-_-405-_-0-_--_--_-ELM-_-News-_--_--_--_--_--_-";

        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
        
                Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Local | music");
        
</script>

    
    
<script type="text/javascript">
function fetchCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "false";
}
</script>

        <script type="text/javascript"
            src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=380"></script>
    

 <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.4249024"/>
 <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.4249057"/>
 <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.4249033"/>
 <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.4249036"/>
 <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.4249027"/>
 <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.4249051"/>
 <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.4249039"/>
 <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.4249042"/>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      			
                          
                  
        
      </head>
            
        
    <body id="jp" class="color-scheme--blue article-3columns ">
    
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'http://survey.g.doubleclick.net/survey?site=_3yngxaiwmgovqoplzloethhzny' +
                    '&url=' + encodeURIComponent(ARTICLE_URL) +
                    (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') +
                    '&random=' + (new Date).getTime() +
                    '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
                    
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.thesouthernreporter.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=SR&utm_source=southern-reporter&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/">
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 588.1 85.3" enable-background="new 0 0 588.1 85.3" xml:space="preserve">
<path fill="#222222" d="M9.7,39.1c1.2,0.1,2.6-0.5,3.6,0.7c0.4,0.4,0.5,0.9,0.8,1.5c1.4-0.6,2.8-1.1,4.3-1.7c0,0,0-0.1,0-0.1
	c-0.4,0.1-0.9,0.1-1.3,0.2c0-0.1-0.1-0.1-0.1-0.2c0.5-0.4,1.1-0.8,1.6-1.2c0.4-0.3,1-0.5,0.9-1.2c0.1,0.1,0.2,0.2,0.4,0.3
	c0.1,0,0.2-0.1,0.2-0.1c-1-1.7-1.5-3.5-1.2-5.4c-0.1,0-0.1,0-0.2,0c-0.1,0.2-0.2,0.4-0.3,0.6c0.4-1.3-0.3-2.1-1-3
	c-1.8-2.5-3.4-5.2-5.1-7.8c-1.4-2.2-2.9-4.3-4.4-6.4c-1.1-1.6-2.1-3.3-3.2-4.9c-1.3-2-2.7-4-4.1-6.1c-0.3-0.4-0.4-1-0.3-1.4
	c0.2-0.9,0.1-1.7,0-2.6c6.5,9.8,12.9,19.6,19.4,29.5c1.6-2.1,3.6-2.7,6-2.2c0.6,0.2,1.1,0.7,1.7,1.1c-0.6-0.3-1-0.9-1.8-0.8
	c-0.1,1.4,0.8,1.9,2,2.3c-0.1-0.5-0.2-1-0.3-1.5c0.9,0.2,1,1,1.4,1.7c0.3,0.5,0.4,1.1,0.6,1.7c0.1-0.1,0.1-0.2,0.1-0.2
	c0.3,0,0.5,0.1,0.7,0c0.8-0.3,1.6-0.7,2.6-1.2c-0.2,0.9-0.4,1.7-0.6,2.4c0.1-0.4,0.1-0.8,0.2-1.2c-0.2,0.2-0.2,0.4-0.3,0.5
	c-0.4,1.2-0.7,2.3-1.7,3.2c0-0.2,0-0.5,0-0.7c-1.2,0.3-2.5,0.5-3.3,1.8c0.9-0.1,1.7-0.2,2.6-0.3c-0.2,0.2-0.3,0.5-0.5,0.7
	c-1,0.9-2,1.7-3.2,2.7c1.3-0.5,2.1-1.4,3-2.1c-0.2,0.5-0.4,1.1-0.7,1.7c-0.1,0-0.4,0.1-0.5,0.1c0,0.6,0,1-0.1,1.5
	c-0.3,1.1,0.1,1.8,1.2,1.9c0.2,0,0.5-0.2,0.7-0.4c0.1-0.1,0.1-0.4,0.1-0.6c-0.2,0.1-0.4,0.2-0.8,0.3c0.2-0.4,0.3-0.6,0.4-0.8
	c-0.3,0-0.5,0.2-0.8,0.3c-0.1,0.1-0.3,0-0.4,0c0-0.1,0-0.3,0-0.4c0.3-0.4,0.6-0.8,1-1.2c0.3-0.3,0.6-0.6,0.8-0.9
	c0.2-0.4,0.1-0.7-0.2-0.8c0.1-0.3,0.2-0.6,0.2-0.9c-0.5,0.2-0.1-0.4-0.4-0.5c0.2-0.2,0.4-0.4,0.6-0.6c0,0,0,0.1,0.1,0.1
	c0.2,0.8,0.5,1.6,0.7,2.4c0,0.2-0.3,0.5-0.5,0.8c0.2,0.4,0.1,0.8-0.3,1.3c-0.3,0.4-0.2,1.1-0.2,1.7c0.6-0.7,1.6-0.8,1.8-1.9
	c0.1-0.9,0.4-1.8,0.5-2.7c0.1,0.2,0.1,0.5,0.2,0.7c0,0,0.1,0,0.1,0c0-0.4,0-0.8,0.1-1.4c0.4,0.3,0.6,0.6,1,0.9c0-1,0.1-1.8,0.1-2.7
	c0.4-0.2,0.7-0.1,0.7,0.5c0.1,0.5,0.5,1,0.5,1.6c0.1,1.1,0.1,2.3,0.2,3.5c0.4-0.2,0.8-0.5,1.3-0.7c-0.1,0.2-0.2,0.4-0.3,0.6
	c0,0,0.1,0.1,0.1,0.1c0.4-0.4,0.8-0.7,1.2-1.1c0.3,1.3-1.4,1-1.4,1.8c0.5,0.1,1.1,0.1,1.5,0.3c0.4,0.3,0.6,0.9,1,1.3
	c-0.1,0-0.2,0-0.3,0c0,0.3-0.1,0.6-0.1,1c0.1,0,0.2,0,0.3,0c0-0.1,0.1-0.3,0.2-0.6c0,0.8,0.3,1.2,1.1,1.3c0.5,0.1,1,0.5,1.3,0.9
	c1.7,2.3,3.4,4.5,6,5.7c0.6,0.3,0.9,0.9,1.4,1.3c0.5,0.4,1,0.8,1.5,1.2c0.1,0.1,0.2,0.3,0.3,0.5c-0.8-0.6-1.6-1.1-2.6-0.3
	c-0.1,0.1-0.3,0-0.4,0c0-0.2-0.1-0.5-0.1-0.7c0.1-0.4,0.2-0.8,0.3-1.3c-0.1-0.1-0.3-0.3-0.5-0.5c-0.1-0.1-0.3-0.1-0.5-0.2
	c-1.8-1.1-3.5-2.3-4.6-4.2c-0.4-0.8-0.8-1.9-2-1.8c0.6,0.7,1.3,1.5,1.9,2.2c0,0.1-0.1,0.1-0.1,0.2c-0.3-0.1-0.6-0.3-0.8-0.4
	c-0.5,0.2-0.9,0.3-1.4,0.5c0.2,0.1,0.4,0.1,0.6,0.2c-0.9,0.3,0,0.6,0,0.8c-0.9,0.2-0.8-1.1-1.5-1.3c-0.1,0.1-0.2,0.1-0.2,0.2
	c0.3,0.7,0.6,1.4,0.8,2c0.4-0.1,0.6-0.2,0.8-0.2c0-0.2,0-0.4,0-0.6c0.1,0.1,0.3,0.2,0.3,0.3c-0.3,1.1,0.7,1.2,1.2,1.7
	c-0.1-1-0.6-2,0.1-2.9c0.3,0.3,0.4,0.6,0.6,0.7c0.5,0.1,0.7,0.3,0.5,0.8c-0.1,0.2,0.3,0.6,0.4,0.8c0,0,0.2-0.1,0.4-0.1
	c0,0.2,0,0.4,0.1,0.6c0.4,0.7,0.6,1.4,0.4,2.2c-0.1,0.4,0.2,0.6,0.6,0.5c0.2,0,0.6,0.3,0.7,0.5c0.1,0.7,0.2,1.5,0.3,2.2
	c0,0,0.1,0,0.1,0c0-0.1,0-0.3,0.1-0.4c0.3,0.2,0.5,0.4,0.8,0.6c0-0.2-0.1-0.3-0.1-0.5c0.6,0.3,1.4,0.2,1.6,1.1c-0.2,0-0.4,0-0.7,0
	c0.2,0.1,0.3,0.2,0.3,0.3c0.5,0.7,1.6,0.8,1.7,1.9c0,0,0.2,0.1,0.3,0.1c0-0.1,0-0.2,0.1-0.4l0,0c0.9,0,1.2-0.8,1.2-1.4
	c0-0.8-0.3-1.6-0.4-2.4l0,0c0-0.1,0-0.2,0-0.3c0.1,0.3,0.4,0.7,0.4,0.8c-0.3,0.6,0,0.9,0.3,1.3c0.3,0.5,0.5,0.9,0,1.3
	c-0.1,0.1-0.1,0.4-0.2,0.7c-0.1,0-0.3-0.1-0.4,0c-0.7,0.3-1.4,0.5-2,0.8c-0.7,0.3-1.7-0.1-1.8-0.8c0.4,0.2,0.7,0.4,1.1,0.5
	c0.3,0.1,0.7,0,0.8-0.2c0.1-0.2,0-0.6-0.1-0.9c-0.1-0.2-0.5-0.3-0.8-0.6c0,0.2,0,0.4,0,0.6c-0.3-0.2-0.5-0.3-0.8-0.5
	c0.1-0.2,0.2-0.4,0.3-0.6c-0.5-0.1-1-0.2-1.5-0.3c0,0-0.1,0.1-0.1,0.1c0.2,0.2,0.4,0.3,0.6,0.6c-0.2,0-0.4-0.1-0.6-0.1
	c-0.1,0.2-0.2,0.4-0.2,0.7c0.1,0,0.1-0.1,0.2-0.1c0.4,0.7,0.8,1.3,1.2,2c-0.2,0.1-0.4,0.2-0.5,0.2c-0.1-0.2-0.2-0.4-0.3-0.6
	c-0.1,0-0.2,0.1-0.3,0.1c0.1,0.5,0.2,1,0.4,1.4c0.6,1.2,1.1,2.5,0.2,3.8c-0.2,0.3-0.2,0.6-0.3,1.2c-0.2-0.5-0.3-0.7-0.4-1
	c-0.2,0.7-0.1,1.6-1.2,1.8c0.5,1.1,0.9,2.2,1.5,3.2c0.9,1.4,1.9,2.7,2.9,4.1c2.1,3.2,4.2,6.4,6.2,9.6c0.1,0.2,0.2,0.3,0.3,0.4
	c-0.6,0-1.1,0.1-1.7,0.1c-0.5,0.1-0.8-0.2-1.1-0.6c-1.7-2.7-3.3-5.5-5-8.2c-0.6-1-1.3-1.9-2.1-2.9c0,0.3-0.1,0.6,0,0.8
	c0.4,1.8,0.8,3.6,1.3,5.3c0.2,0.5,0.6,1,1,1.4c0.8,0.8,1.1,1.9,1.4,3c0,0.1,0,0.2,0,0.2c0,0.1-0.1,0.1-0.3,0.2
	c-0.6-0.9,0.1-2.3-1.3-2.8c-0.2,0.5-0.3,1-0.5,1.5c0.1,0,0.1,0,0.2,0.1c0-0.1,0.1-0.2,0.1-0.2c0.2,0.2,0.3,0.4,0.6,0.7
	c0.1-0.2,0.2-0.4,0.2-0.5c0,0,0.1,0,0.1,0c-0.1,0.2-0.1,0.5-0.3,0.6c-0.1,0.1-0.3-0.1-0.5-0.1c0,0.2,0,0.4,0,0.8
	c-0.8-1.4-0.4-2.8-0.4-4.1c-0.5,1.5-0.5,3.1,0.1,4.7c-2.6,0-5.1,0-7.6,0c0.2-1.6,0.5-3.1,0.7-4.7c0-0.2,0-0.5-0.1-0.6
	c-0.9-0.9-1.7-2-3.1-2.4c-0.4-0.1-0.4-0.2-0.4-0.6c-0.2-1.2-0.3-2.5-1.5-3.3c-0.2-0.1-0.3-0.4-0.3-0.7c-0.9-0.2-1.9-0.4-2.9,0
	c-0.2,0.1-0.5,0.1-0.8,0.2c-0.7,0-1.4,0.7-1.7,1.5c0.2,0.1,0.4,0.2,0.5,0.4c-0.2,0.4-0.3,0.8-0.6,1.3c0.8-0.3,1.4-0.6,2-0.7
	c0.6-0.1,1.2,0.1,1.8,0.3c-0.7,0.3-1.5,0.4-2,0.9c-0.5,0.4-0.9,1-1.1,1.7c-0.3,0.8-0.4,1.7-0.4,2.6c0.4-0.4,0.9-0.8,1.1-1.2
	c0.4-0.7,0.8-1.2,1.5-1.6c0.4-0.2,0.7-0.7,1.1-0.9c0.4-0.2,0.8-0.1,1.2-0.1c0.4,0.1,0.8,0.3,1.1,0.4c-0.9,0.4-1.9,0.7-2.7,1.2
	c-0.8,0.6-1.3,1.4-2,2.2c0.1,0.1,0.2,0.2,0.3,0.3c0.9-1.2,1.7-2.3,3.3-2.5c1.4-0.2,2.8-0.5,4.2,0.4c-0.4,0.1-0.7,0.2-1.1,0.3
	c-0.3,0.1-0.5,0.1-0.8,0.1c-0.7,0-0.7,0.7-1.1,1c-1,0.8-1.9,1.6-2.8,2.4c-0.3,0.3-0.5,0.8-0.7,1.2c0.2,0,0.2,0,0.2,0
	c0.7-1.1,2-1.5,3-2.2c0.3-0.2,0.7-0.5,1-0.6c0.5-0.2,1-0.2,1.5-0.3c0.1,0.1,0.1,0.2,0.2,0.3c-0.7,0.5-1.4,0.9-2,1.5
	c-0.6,0.6-1,1.5-2,1.7c0.4,0.3,0.6,0.4,0.9,0.6c0,0.1-0.1,0.1-0.1,0.2c-1.7,0-3.4,0-5,0c-0.1-0.3-0.1-0.6-0.2-0.9
	c-0.2,0-0.3,0-0.3,0.1c-0.6,1.3-1.7,0.8-2.6,0.8C26,84.5,25.4,84,25,83.5c-0.9-1.2-1.7-2.4-2.5-3.6c-0.1-0.1-0.2-0.3-0.3-0.4
	c-1.2-0.9-1.2-0.9-2.7,0.4c-1,0.8-1.4,0.9-2-0.3C16.6,78,15.5,76.8,14,76c-1.3-0.7-2.6-1.5-4-2.1c-0.7-0.3-1.4-0.7-2.3-0.5
	c-0.2,0-0.6-0.2-0.6-0.3c-0.8-2.2-1.2-4.4-0.9-6.8c2.8,0.6,5.1,2.1,7.5,3.4c0.6,0.3,1.2,0.7,1.6,1.3c0.3,0.3,0.2,0.9,0.2,1.4
	c0.1,1.4,0.3,2.7,0.4,4.1c0.1,0.6,0.3,1,0.9,1c-0.2-2-0.4-4-0.7-6c0.1,0,0.1-0.1,0.2-0.1c0.3,0.5,0.7,1,1,1.5c0.5,0.8,1,1.7,1.5,2.5
	c0.8,1.3,2.1,1.8,3.6,1.9c0.6,0,1.2,0.1,1.9,0.2c0.2-0.6,0.4-1.3,0.7-2c-0.1,0-0.1-0.1-0.2-0.1c-0.6,0.5-1.3,1-1.9,1.4
	c-0.1-0.1-0.1-0.1-0.2-0.2c0.1-0.2,0.2-0.3,0.3-0.5c0.7-0.7,1.4-1.4,2-2.1c0.4-0.4,0.3-1.7-0.1-2.4c-0.2-0.4-0.4-0.7-0.6-1.1
	c-0.2-0.3-0.4-0.7-0.6-1.1c1.2,0.3,2.3,2.1,2.7,4.1c0.5-0.4,0.9-0.8,1.3-1c-2.6-2.2-4.8-4.7-6.7-7.5c0.8,0.6,1.7,1.2,2.4,1.9
	c0.8,0.8,1.7,1.4,2.9,1.4c1.2,0,2.2,0.3,2.8,1.4c0.2,0.4,0.5,0.7,0.7,1.1c0.1,0,0.1,0,0.2,0c0.2-0.2,0.6-0.3,0.7-0.6
	c0.3-0.9-0.3-1.4-0.9-1.9c0.4-0.5,0.8-0.8,1.4-0.4c-0.1,0.5-0.8,0.8-0.4,1.2c0.6-0.3,1.1-0.6,1.6-0.9c0.2-0.1,0.3-0.3,0.4-0.5
	c-0.2-0.1-0.4-0.2-0.6-0.2c-0.2,0-0.5,0.2-0.7,0.1c-0.9-0.5-1.6-0.2-2.1,0.4c-2-0.8-3.9-1.5-5.8-2.3c-0.1,0.1-0.1,0.3-0.2,0.4
	c0.7,0.3,1.4,0.5,2.1,0.8c-0.1,0.3-0.2,0.5-0.3,0.8c-1.4-0.4-2.1-1.7-3.1-2.5c-0.3-0.2-0.5-0.5-0.8-0.6c-0.2-0.1-0.5,0.1-0.8,0.1
	c0,0.1,0.1,0.2,0.1,0.3c0.4,0.6,0.7,1.2,1.1,1.7c0.5,0.6,0.7,1.3,0.7,2.1c-0.1,0.9,0.3,1.6,0.9,2.3c1.3,1.6,1.1,3.5-0.7,4.6
	c-0.1,0.1-0.2,0.2-0.3,0.3c-0.3,0.2-0.6,0.5-0.8,0.4c-0.8-0.3-1.9-0.3-2.4-1.2c-0.1-0.2-0.3-0.4-0.4-0.6c-0.3-1.1-1.1-1.9-1.8-2.7
	c-0.8-1-1.6-1.9-1.6-3.3c0-0.1-0.1-0.3-0.2-0.4c1.3,0.9,2.1,2.3,2.9,3.7c0.3-0.1,0.6-0.1,0.2-0.7c-0.5-0.7-0.9-1.6-1.3-2.4
	c-0.5-0.9-0.9-1.7-1.4-2.6c-0.1-0.3-0.4-0.4-0.8-0.8c0.2,1.1,0.3,1.9,0.4,2.8c-0.1-0.1-0.2-0.1-0.5-0.2c0.1,0.7,0.2,1.3,0.3,1.9
	c-0.9-0.4-1.8-0.9-2.6-1.4c-0.2-0.2-0.4-0.7-0.3-1.1c0.2-0.9-0.1-1.5-0.7-2.2c-0.3-0.3-0.2-1-0.2-1.5c0-0.4,0-0.8,0.1-1.3
	c-0.6,0.2-1,1.1-0.9,2.5c0.1,0.9,0.4,1.7,0.7,2.8c-1.1-0.5-2.1-1-3.1-1.4c0-0.4,0.1-0.7,0-1.1c-0.2-1-0.2-1.9,0.6-2.7
	c0,0,0-0.1-0.2-0.5c-0.3,0.5-0.6,0.8-0.8,1.2c-0.2,0.4-0.5,0.8-0.5,1.1c0.2,0.7,0.5,1.3,0.8,1.9C7.6,66,7,65.8,6.4,65.7
	c-0.9-0.2-1.6,0.2-2.1,0.9c-0.5,0.7-1,1.4-1.5,1.9c-0.2-0.5-0.5-1-0.6-1.5c-0.1-0.3,0-0.6,0.1-0.9c0.2-0.4,0.6-0.7,0.1-1.1
	c-0.1-0.1-0.1-0.3,0-0.4c0.4-0.5,0.3-1,0.1-1.6c-0.1-0.4,0-1,0.2-1.3C3.3,61,3,60.3,2.7,59.7c-0.5-0.9-0.2-1.7-0.1-2.5
	c0.2-0.9,0.4-1.7,0.6-2.6c0.3-1.1,0.9-1.9,2-2.3c0.1,0,0.2-0.1,0.3-0.2c0,0,0.1-0.1,0.1-0.2c-0.8-0.4-0.5-1-0.2-1.6
	c0.1-0.2,0-0.4,0-0.7c0-0.1-0.1-0.2-0.1-0.3c0.1-0.8,0.3-1.6,0.4-2.4c0.2-0.9,0.3-1.8,0.5-2.5c0.3,0.1,0.5,0.1,0.8,0.2
	c-0.2,0.2-0.4,0.3-0.5,0.5c-0.3,0.8-0.5,1.7-0.7,2.6C5.9,48,6,48.1,6,48.3c0.5-0.8,1-1.5,1.5-2.3c0.3-0.4,0.5-0.9,0.7-1.4
	c0.2-0.4,0-0.6-0.4-0.6c0.4-0.4,0.9-0.7,1.3-1.1c0-0.1,0-0.1-0.1-0.2C8.8,42.9,8.5,43,8.2,43c0-0.1-0.1-0.1-0.1-0.2
	c0.3-0.1,0.6-0.3,0.9-0.4c1.6-0.4,2.5-0.8,3.7-1.9c0,0,0.1,0,0.1,0c0.4,0.4,0.4,0.4,0,1.3c0.5,0,0.8-0.3,0.7-0.9
	c0-0.3-0.4-0.6-0.6-0.7c-1.3-0.2-2.4,0.4-3.3,1.3c-0.3,0.3-0.8,0.6-1.1,0.9c-0.1,0-0.2-0.1-0.3-0.1c0.1-0.2,0.1-0.6,0.2-0.7
	c0.7-0.6,1.4-1.1,2.1-1.7c0.2-0.2,0.4-0.3,0.5-0.5c-1.6,0.4-2.3,2-3.7,2.6C7.4,40.3,8.4,39.2,9.7,39.1c-0.9,0.4-1.5,1-1.9,2
	c0.1,0,0.3,0,0.3-0.1c0.5-0.5,1.1-1.1,1.6-1.6C9.8,39.4,9.7,39.2,9.7,39.1z M43.8,77.9c1,0.2-0.1,1.1,0.5,1.6
	c0.1-0.2,0.3-0.4,0.3-0.4c0.8-0.1-0.3,1.6,0.9,1c0.3,0.3,0.5,0.6,0.8,0.8c0.1,0,0.2-0.1,0.3-0.1c-0.1-0.3,0-0.6-0.2-0.8
	c-0.7-0.7-1.5-1.4-2.3-2.1C44.2,77.8,43.8,77.3,43.8,77.9c-0.2-0.1-0.4-0.2-0.6-0.3c-0.4,1.1-0.4,1.2,0.4,1.4
	C43.7,78.6,43.8,78.3,43.8,77.9z M41.5,54c0.5,0,0.4-0.1,0.2-0.4c-0.4-0.5-0.8-1-1.2-1.4c-0.1-0.1-0.2-0.3-0.3-0.5
	c-0.1,0.1-0.2,0.2-0.3,0.2c0.3,0.4,0.5,0.8,0.8,1.2c-0.8-0.4-0.8-0.4-1.1-0.2c1.5,1.5,3.1,3,4.6,4.5c0.1,0,0.1-0.1,0.2-0.1
	C43.3,56.2,42.4,55.1,41.5,54z M14.6,62.6c-0.4-0.5-0.9-1.1-1.3-1.6c0,0.5,0,1,0.3,1.2C13.9,62.3,14,63.3,14.6,62.6
	c-0.2,0.5,0.3,0.5,0.5,0.5c1.4,0.4,2.8,0.7,4.2,1c0.6,0.1,1.4,0.4,1.9-0.4c0.1,0.1,0.3,0.2,0.4,0.2c0.1-1.2-1.1-2.4-2.1-2.1
	c0.4,0.5,0.8,1,1.2,1.5c-0.2-0.1-0.4-0.2-0.6-0.4c-0.4-0.4-0.8-0.8-1.3-1.2c-0.1,0.1-0.1,0.1-0.2,0.2c0.5,0.6,1.1,1.1,1.6,1.7
	c-0.4,0-0.7-0.1-1-0.1c-0.7-0.2-1.3-0.3-2-0.5c-0.1,0-0.2-0.1-0.2-0.2c-0.1-0.3-0.4-0.4-0.7-0.1c-0.1,0.1-0.2,0.1-0.4,0.1
	c0.2-0.4,0.3-0.7,0.5-0.9c-0.4,0.2-0.8,0.4-1.2,0.6c0-0.3,0-0.5,0.1-0.7c-0.2,0.2-0.3,0.4-0.4,0.6C14.9,62.6,14.7,62.5,14.6,62.6z
	 M4.3,60c-0.3,0.1-0.7,0.1-0.8,0.2c-0.2,1.2-0.4,2.2-0.6,3.2C3,63.4,3,63.5,3.1,63.5c0.7-0.3,1.5-0.5,1.9-1.1c0.8-0.8,1.3-1.9,2-2.8
	c0.2-0.3,0.5-0.6,0.7-0.9C6.9,58.3,5.1,59,4.3,60L4.3,60z M17.3,57.2c0.5-0.5,1.1-1.1,1.5-1.7c0.2-0.2,0.1-0.6,0.2-0.8
	c-0.1,0-0.2-0.1-0.3-0.1c-0.4,0.4-0.7,0.9-1.2,1.3C17.1,56.3,17,56.7,17.3,57.2c-0.1,0.2-0.1,0.4-0.2,0.6c0,0.1,0.1,0.1,0.1,0.2
	c1.3-1.2,2.8-1.9,4.7-1.9c-0.5,0.5-0.9,0.9-1.4,1.4c1.7,0.8-0.1,1.4,0.1,2.3c0.3-0.3,0.7-0.4,0.9-0.7c0.4-0.6,0.8-1.3,1.2-2
	c0.1-0.2,0.3-0.6,0.2-0.8c-0.3-0.4-0.6-0.9-1.3-0.7c-0.5,0.1-1,0.2-1.4,0.3c0.1-0.2,0.1-0.5,0.2-0.7C19.4,56.2,18.4,56.7,17.3,57.2z
	 M3.5,59.1c-0.1,0.2-0.2,0.4-0.3,0.6c0,0.1,0.1,0.1,0.1,0.2c2.1-1.3,4.5-2,7-2.3c-0.3-0.1-0.6-0.2-0.9-0.2c-0.4,0-0.8,0.1-1.2,0.2
	c-0.7,0.1-1.4,0-2,0.2C5.3,58.1,4.4,58.6,3.5,59.1c1.3-1.7,3.4-1.8,5.3-2.1c-0.9-0.7-1.7-1.3-2.6-2c-0.3,0.5-0.6,0.9-1,1.4
	c-0.3,0.4-0.6,0.9-1,1.2c-0.6,0.5-1.1,0.9-1.1,1.8C3.3,59.2,3.4,59.1,3.5,59.1z M21.5,68.5c-0.4-0.4-0.8-0.7-1.2-1.1
	c-0.4-0.4-0.9-0.8-1.3-1.2c0.8,1.3,1.7,2.6,2.4,4c0.5,1,0.8,2.1,1.2,3.1c0.2,0.6,0.6,0.6,1,0.5c0.2-1.6,0.2-1.6-0.7-2.9
	C22.4,70.1,22,69.3,21.5,68.5c0.2,0.1,0.4,0.3,0.6,0.5c0-0.1,0-0.1,0-0.2c-0.1-1.6-1.2-2.9-2-4.2c-0.1-0.1-0.4-0.1-0.7-0.1
	c0.8,0.6,1.2,1.3,1.4,2.2C21.1,67.3,21.3,67.9,21.5,68.5z M41.9,76.9c0,0.4,0,0.7,0,1.1c0.4-0.3,0.7-0.5,1.1-0.7
	c-0.2-0.2-0.4-0.5-0.6-0.8c-0.2-0.2-0.5-0.3-0.7-0.5c0.1-0.3,0.3-0.6,0.5-0.9c0.6-0.9,0.9-1.9,0.8-2.9c0-0.3-0.2-0.8-0.4-1
	c-0.8-0.6-1.6-1.2-2.4-1.8c-0.5-0.4-1.1-0.7-1.6-1c-0.1,0.1-0.1,0.2-0.2,0.3c0.8,0.5,1.5,1.1,2.4,1.6c1.5,0.8,1.9,2,1.2,3.6
	c0.3-1.4-0.2-2.5-1.3-3.1c-0.9-0.5-2-0.7-3.1-1c-1.2-0.2-2.5-0.3-3.8-0.5c-0.5-0.1-1,0-1.5,0c0,0.1,0,0.2,0,0.2c0.2,0,0.5,0,0.7,0.1
	c0.6,0.1,1.1,0.2,1.6,0.4c0.6,0.2,1.1,0.6,1.7,0.8c1.5,1,2.1,2.4,1.9,4.2c0,0.2-0.1,0.4-0.1,0.7c0,0.2,0.1,0.5,0.1,0.7
	c0.1,0,0.2,0,0.2,0c0.3-1.2,0.4-2.4-0.1-3.7c-0.4-1-1-1.7-2.1-1.8c-0.3-0.3-0.7-0.7-1-1c1.4,0.4,2.7,1,3.8,2.1c1,1.1,1,2,0.4,3.2
	c-0.3,0.6-0.6,1.1-0.9,1.7c0.2,0.2,0.4,0.5,0.7,0.7c1.1-1.1,1.4-2.6,1.2-3.9c-0.2-1.1-0.7-2.5-2-3.1c0.9,0.3,1.9,0.3,2.7,1.1
	c0.6,0.6,0.7,1.4,1,2.1c-0.4,1.6-1.3,2.9-2.5,4.1c0.2,0.2,0.3,0.3,0.4,0.4c0.4-0.4,0.7-0.7,1.2-1.2c-0.2,0.4-0.2,0.5-0.3,0.7
	c0.1,0,0.1,0.1,0.2,0.1C41.3,77.7,41.6,77.3,41.9,76.9z M14.8,43.3c1-0.8,1.9-1.6,3.1-1.9c-0.2,0.2-0.4,0.3-0.6,0.5
	c-0.1,0.1-0.1,0.3-0.2,0.5c0.4,0,0.8,0.1,1,0c0.2-0.1,0.3-0.5,0.4-0.8c0-0.2-0.1-0.4-0.1-0.6c-0.8-0.1-5,2.3-6.2,3.8
	c0.2,0,0.5,0.1,0.6-0.1c0.6-0.4,1.1-0.9,1.7-1.3c-0.6,0.7-1.3,1.3-1.8,1.9c-0.6-0.3-1.1-0.5-1.6-0.8c2.2-1.3,4.3-2.6,6.5-3.9
	c0-0.1,0-0.1,0-0.2c-0.2,0-0.5,0-0.7,0.1c-2.1,0.4-3.7,1.8-5.6,2.7c-0.3,0.2-0.8,0.1-0.9,0.4c-0.5,0.8-1.5,1.1-2,2.1
	c-0.5,1.1-1.3,2.1-2,3.2c-0.2,0.3-0.1,0.7-0.2,1.1c0.4-0.5,0.5-1,0.7-1.4c0.5-0.8,1.2-1.4,1.7-2.2c0.6-0.9,1.9-1.6,2.9-1.3
	c0.5,0.1,0.8,0.5,1.2,0.7c0.6-0.6,1.1-1.2,1.6-1.8C14.5,43.7,14.6,43.5,14.8,43.3z M23.8,35.8c0.3-0.1,0.5-0.1,0.8-0.2
	c0,0,0,0.1,0.1,0.1c-0.2,0.1-0.3,0.3-0.7,0.6c0.4,0.2,0.8,0.5,1,0.4c1.1-0.2,2.1-0.7,2.8-1.5c-0.9-1.3-1.7-2.5-2.7-3.8
	c0,0.3-0.1,0.5-0.1,0.7c0,0-0.1,0-0.1,0c-0.1-0.2-0.1-0.3-0.2-0.7c-0.3,0.3-0.5,0.6-0.7,0.9c0-0.1-0.1-0.2-0.2-0.4
	c-0.1,0.2-0.2,0.2-0.2,0.3C23.2,33.6,23.3,34.7,23.8,35.8c-0.2-0.2-0.4-0.4-0.5-0.5c-1.4,0.5-1.4,0.9-0.4,1.9
	c0.4-0.3,0.7-0.5,1.1-0.8C23.9,36.2,23.8,36,23.8,35.8z M34.7,52.5c-0.9-1-2.1-0.4-3.2-0.7c1,1.7,1,2.6,0.1,3.2c0.4-1,0-3.3-0.7-3.9
	c0,0.5,0,0.9,0.1,1.3c0.2,1.1,0.1,2.1-0.7,2.9c-0.2,0.2-0.4,0.3-0.6,0.4c0.1-0.6,0.6-1.2,0.4-1.5c-0.2-0.7-0.1-1,0.4-1.4
	c-0.2-0.7-0.4-1.4-0.6-2c-0.6,0.3-1,0.5-1.5,0.7c0.1-0.5,0.2-1,0.3-1.7c-0.7,0-1.5,0.1-2.3,0.1c0.3-0.3,0.6-0.3,0.9-0.4
	c0.3-0.1,0.5-0.2,1-0.4c-0.4-0.2-0.7-0.5-1-0.5c-0.4,0-0.8,0.3-1.3,0.5c0-0.1,0-0.3,0.1-0.4c0.6-0.6,1.4-0.4,2.1-0.2
	c-0.2-0.9-0.8-1.4-1.6-1.5c-0.7-0.1-1.5,0.2-2.2,0.3c0.3-0.7,1-1,1.7-0.9c0.7,0.1,1.3,0.4,2,0.7c0-0.6,0-1.4,0-2.2
	c0,0,0-0.1-0.1-0.1c-0.1,0.1-0.1,0.2-0.3,0.4c-0.1-0.4-0.1-0.7-0.1-0.9c0-1.1-0.5-1.6-1.6-1.5c-1.2,0.1-2.3,0.3-3.5,0.5
	c0.3-0.4,0.7-0.6,1.2-0.7c1.3-0.1,2.6-0.2,3.8-0.3c-1.3-0.7-2.8,0.1-4.2-0.1c0.2-0.1,0.4-0.2,0.6-0.3c-0.2,0-0.3-0.1-0.6-0.1
	c0.4-0.2,0.7-0.3,1.1-0.5c-1.8-0.5-5.9,1-5.3,3.3c0.3-0.5,0.5-0.9,0.8-1.3c0.3-0.3,0.8-0.5,1.2-0.8c0.1,0.1,0.1,0.1,0.2,0.2
	c-1.5,0.8-2,2.3-2.7,3.6c-0.5,1-0.1,2.2,0.7,2.5c-0.1-0.8-0.3-1.6-0.1-2.3c0.3-1.4,1.1-2.7,2.5-3.4c0.2-0.1,0.5,0,0.7,0
	c-0.2,0.2-0.3,0.4-0.5,0.6c-0.9,0.6-1.3,1.4-1.5,2.5c2.7-2,3.3-2.2,4.2-1.6c-1.6,0.3-3.2,0.6-3.8,2.3c0.5-0.3,0.9-0.8,1.5-1.1
	c0.5-0.3,1-0.5,1.6-0.7c0,0.1,0.1,0.1,0.1,0.2c-2.3,1.3-3.4,3-2.7,4c1.6-1.8,1.7-1.9,2.4-1.9c-1.7,1.8-2.7,4.4-1.9,5.1
	c0.3-1.5,0.7-3,1.8-4.1c-0.4,1.3-1.4,2.5-1.1,4c0.4-0.6,0.9-1.2,0.9-1.9c0-1.2,1.5-2.7,2.7-2.6c-0.9,0.7-2.2,1.1-2,2.6
	c0.2-0.1,0.4-0.1,0.4-0.2c-0.6,1-1.3,1.9-1.9,2.9c-0.1,0.1,0.1,0.4,0.1,0.6c0.2,0,0.4-0.1,0.5-0.2c0.2-0.1,0.3-0.3,0.5-0.5
	c-0.1,0.3-0.1,0.7-0.2,1.2c0.9-0.9,1.2-1.9,1.4-2.9c0,0-0.2-0.1-0.3-0.1c0.3-0.4,0.7-0.7,1-1.1c0.1,0,0.2,0.1,0.2,0.1
	c-1.4,1.8-0.4,3.5-0.1,5.3c-0.3-0.4-0.6-0.8-0.9-1.3c-0.1,0.1-0.1,0.1-0.2,0.2c0.8,2.1,2.5,2.6,4.7,2.6c-2.1,0.5-4.6-0.6-5.2-3
	c-0.3,1.1,0.4,1.7,1,2.3c1,0.9,2.3,1.1,3.6,1.3c0.2,0,0.4-0.1,0.5-0.2c0.8-1,2-1.1,3-1.7c0.5-0.3,1.1-0.6,1.2-1c0.2-0.7,0-1.5,0-2.3
	c0.4,0.4,0.7,0.7,0.7,1.4c0,0.5,0.1,0.9,0.2,1.4c0.1,0.2,0.3,0.5,0.4,0.5c0.3,0,0.6-0.1,0.8-0.3c0.1,0,0.1-0.3,0.1-0.4
	c-0.1-0.1-0.3-0.1-0.4-0.2c-0.2-0.1-0.6-0.2-0.7-0.3c-0.2-0.5-0.2-1-0.2-1.5c0.1,0,0.1,0,0.2,0c0.1,0.2,0.3,0.4,0.4,0.6
	c0.1,0,0.1,0,0.2-0.1C34.9,53.1,34.8,52.8,34.7,52.5c0.3,0.1,0.6,0.3,1,0.5c-0.1,0.2-0.2,0.4-0.3,0.5c-0.1,0.2-0.1,0.5-0.2,0.7
	c0.2-0.2,0.4-0.3,0.6-0.5c0,0,0.1,0,0.1-0.1c0.2,0.2,0.4,0.4,0.5,0.6c0.1,0,0.2,0,0.2,0c0-0.4,0-0.8-0.1-1.1
	c-0.1-0.4-0.3-0.8-0.5-1.2c0,0-0.1,0-0.1,0c-0.5-0.5-0.9-1.2-1.5-1.5c-0.2-0.1-0.9,0.5-1.3,0.8c0.1,0.1,0.1,0.2,0.2,0.2
	c0.3-0.2,0.7-0.4,1-0.5C34.4,51.4,34.6,51.9,34.7,52.5z M16.6,42.4c-0.9,0.7-1.9,1.6-2.9,2.5c-0.3,0.3-0.6,0.9-0.5,1.2
	c0.6,1.6,1.3,3.2,3,3.9c0.1-1.1,0.2-2.3,0.4-3.5c0.3-1.1,0.8-2.2,1.2-3.2C17.5,43.1,17.1,42.9,16.6,42.4z M41.4,60.7
	c0.1,0,0.2,0.1,0.4,0.3c1.2,1.2,2,2.5,1.7,4.3c-0.1,0.6-0.2,1.2,0.6,1.5c0.2-0.4,0.4-0.9,0.7-1.3c0.6-0.7,1.2-1.2,1-2.3
	c-0.1-0.8-0.3-1.4-1-1.8c-0.3-0.2-0.6-0.3-0.9-0.5c-0.6-0.5-1-1-0.8-1.9c0-0.2-0.2-0.4-0.3-0.5C42.4,59.2,41.9,59.9,41.4,60.7z
	 M22,31c0.7-0.4,1.4-0.9,2.2-1.1c0.8-0.2,1.6,0,2.6,0c-1.1,0.5-2,0.9-3,1.3c0,0.1,0.1,0.1,0.1,0.2c0.1,0,0.3,0.1,0.4,0
	c0.8-0.5,1.1,0,1.5,0.5c0.7,1,1.4,2.1,2.2,3.2c0.3-0.3,0.4-0.4,0.5-0.6c0.4-0.7,1-1.3,0.6-2.2c-0.7-1.4-1.7-2.4-3.1-3
	C24.5,28.8,22.5,29.6,22,31z M8.1,54.7c0.9-0.9,1.7-2,2.7-2.6c0.7-0.4,1.3-0.7,1.8-1.2c0.5-0.4,0.9-1,1.3-1.5
	c-0.6,0.1-1.2,0.2-1.9,0.3c0.4-0.3,0.7-0.6,1.1-0.8c0-0.1-0.1-0.1-0.1-0.2c-0.5,0.1-0.9,0.2-1.4,0.3c0-0.1-0.1-0.1-0.1-0.2
	c0.3-0.2,0.7-0.4,1-0.7c-0.3-0.4-0.7-0.4-1.1,0c-0.2,0.2-0.4,0.4-0.6,0.6c-0.6,0.3-0.8,0.8-0.8,1.4c0,0.4-0.2,0.8-0.4,1.1
	c-0.4,0.6-1.1,1.1-1.4,1.7C8,53.4,7.9,54.2,8.1,54.7z M16.3,63.8c0,0.1-0.1,0.1-0.1,0.2c0.4,0.4,0.8,0.7,1.1,1.2
	c0.4,0.6,0.7,1.3,1,2c0.4,1,1,1.9,0.6,3.1c-0.1,0.3,0,0.8,0.1,1c0.5,0.8,1,1.6,1.7,2.3c0.3,0.3,0.9,0.3,1.3,0.4
	c0.1-0.3,0.3-0.6,0.2-0.7c-0.3-0.7-0.7-1.4-1.1-2.2c-0.8-1.4-1.3-2.9-2.3-4.2c0,0,0,0,0-0.1c-0.1-1.1-0.9-1.9-1.6-2.6
	C16.9,64,16.6,63.9,16.3,63.8z M12.3,55.5c-0.4,0.2-0.8,0.4-0.2,0.9c0.7,0.5,1.5,0.8,2.3,1.1c0.2,0.1,0.5,0.2,0.7,0.2
	c0.1-0.1,0.2-0.2,0.2-0.3c-0.2-0.1-0.4-0.2-0.5-0.2c-0.8,0-0.4-0.5-0.2-0.7c0.8-1.2,2-2.2,3.1-3.1c0.4-0.3,0.6-0.6,0.3-1.2
	c-0.3,0.1-0.6,0.1-0.7,0.3c-0.8,0.8-1.6,1.6-2.4,2.5c-0.4,0.4-0.6,1-1,1.4c-0.1,0.1-0.3,0.1-0.5,0.1c0-0.2-0.2-0.4-0.1-0.5
	c0.4-1.1,1.1-2,2.1-2.6c0.6-0.4,1.1-1.1,1.6-1.6c-0.2-0.2-0.4-0.2-0.4-0.2c-0.8,0.6-1.7,1.2-2.4,2c-0.7,0.7-1.1,1.6-1.7,2.4
	c-0.1,0.1-0.2,0.1-0.5,0.2C12.1,55.9,12.2,55.7,12.3,55.5z M22.6,64.5c0.1,0,0.2,0,0.3-0.1c0.1-1.1,0.3-2.2,0.9-3.2
	c0.6-0.9,1-1.8,1.4-2.7c0.1-0.2,0.2-0.6,0.1-0.6c-0.3-0.2-0.7-0.3-1.1-0.4c-0.1,0-0.3,0.2-0.3,0.4c-0.3,0.6-0.5,1.2-0.8,1.7
	c-0.5,0.7-1,1.4-1.4,2C22,62.6,22.3,63.6,22.6,64.5z M12,61.5c0-0.1,0-0.3,0-0.4c-1.8,0.4-3.5,1.3-5.4,0.6c-0.1,0.4-0.1,0.8-0.2,1.2
	c-0.1,0.4-0.3,0.5-0.6,0.3c-0.4-0.3-0.6-0.2-0.6,0.3c-0.1,0.7-0.2,1.4-0.3,2.1c0.9,0,1.7,0,2.5,0c-0.1-0.3-0.1-0.6-0.2-0.9
	c-0.2-0.6-0.2-1,0.3-1.5c0.2-0.2,0.3-0.6,0.5-1c-0.3,0.1-0.5,0.1-0.6,0.2c0,0,0,0,0-0.1C8.8,62,10.4,61.7,12,61.5z M16.2,58
	c0,0.4,0.1,0.6,0.1,0.9c0,0.8,0.9,1.6,1.7,1.4c0.4-0.1,0.9-0.3,1.3-0.4c1-0.2,1.5-1.2,1.2-2.1C19.1,57.7,17.8,58.7,16.2,58z
	 M17.8,51.9c0-0.4,0.2-0.8,0.1-1.1c-0.3-1.7-0.6-3.3,0.3-5c0.4-0.8,0.5-1.8,0.7-2.7c-0.1,0-0.2-0.1-0.3-0.1c-0.5,1-1.1,1.9-1.5,2.9
	c-0.6,1.4-0.4,2.9-0.3,4.3C16.8,50.8,16.7,51.6,17.8,51.9z M8.3,49.1c-0.2,0.1-0.3,0.1-0.4,0.2c-0.6,0.7-1.1,1.4-1.3,2.3
	c-0.1,0.4,0.1,1,0.2,1.5c0.1,0,0.1,0,0.2,0c-0.1-0.7,0.2-1.2,1-1.5c0.3-0.1,0.5-0.4,0.7-0.7c0.5-0.7,0.9-1.4,1.3-2.1
	c0.5-0.7,1-1.3,1.4-1.9c-0.6,0.1-1.2,0.2-1.4,0.6C9.4,48.2,9,49.1,8.5,50c0,0.1-0.2,0.1-0.3,0.2C8.3,49.8,8.3,49.5,8.3,49.1z
	 M13.4,68c0.4-0.8,0.7-1.5,0.9-2.2c0.1-0.3,0.1-0.6,0-0.9c-0.5-1.2-1.2-2.2-2-3.1c-0.1-0.1-0.3-0.2-0.5-0.3c0.3,1.2,0.3,2.4,0.9,3.2
	C13.4,65.8,12.6,67,13.4,68z M16,50.3c-0.1-0.1-0.1-0.2-0.2-0.3c-0.8,0.6-1.6,1.2-2.4,1.8c-1.3,1-2.3,2.4-3.9,2.9
	c-0.2,0.1-0.3,0.3-0.5,0.5c0.2,0.1,0.2,0.1,0.3,0.1c1.2,0.3,1.9-0.7,2.6-1.2c1.3-1.1,2.6-2.3,3.8-3.4C15.8,50.6,15.9,50.5,16,50.3z
	 M25.8,28.8c-0.3-1.6-0.4-1.6-1.8-1.6c-0.4,0-0.8,0.1-1.2,0.2c-0.2,0.1-0.4,0.4-0.4,0.5c0.1,0.5,0.3,0.9,0.4,1.4
	C23.9,29.2,24.8,29,25.8,28.8z M26.7,70.6c0.5,0.5,1.8,0.6,2.2,0c0.1-0.2,0.2-0.6,0.1-0.8c-0.6-1.2-1.9-1.5-3-0.9
	c-0.2,0.1-0.4,0.2-0.6,0.3c0.9,1.1,2.1,0,3.1,0.5C27.9,70.6,27.8,70.6,26.7,70.6z M37.3,75.3c0.7-2.4,0-3.4-1.6-4.3
	c-1.3-0.7-2.8-0.9-3.5-0.3c0.6,0.1,1.1,0.3,1.6,0.3c1.6,0,3.3,1.5,3.5,3.1C37.3,74.5,37.3,74.9,37.3,75.3z M26.4,59.3
	c-0.3,1.2-1.6,1.8-1.4,3.2c0.8,0.1,1.8,0.3,1.9-0.8C27,60.9,27.2,60,26.4,59.3z M9.9,59.5c-0.5,0.1-0.9,0.2-1.3,0.2
	c-1.1,0.2-0.9,1.4-1.9,1.9C8.7,61.9,10.2,60.9,9.9,59.5z M23.6,39.5c0-0.1,0-0.2-0.1-0.2c-1.5,0-3.1,0-4.7,0c0.1,0.3,0,0.6,0.1,0.6
	c0.5,0.2,1,0.5,1.6,0.5c0.7,0,1.3-0.2,2-0.4C22.9,39.8,23.3,39.6,23.6,39.5z M7,67.5c0,0.1-0.1,0.1-0.1,0.2c0.3,0.2,0.5,0.4,0.8,0.5
	c2,0.6,3.9,1.2,5.6,2.5c0.1,0.1,0.3,0,0.6-0.1C11.8,68.7,9.5,68,7,67.5z M10.6,62.2c-1.7,0.8-2.2,1.5-1.9,2.9
	c0.1,0.3,0.4,0.5,0.6,0.7c0.2-0.3,0.6-0.6,0.6-0.8c-0.3-1.1,0.2-1.9,0.7-2.7C10.7,62.4,10.6,62.3,10.6,62.2z M45.8,82.2
	c0,0,0-0.1,0-0.1c-0.8-0.3-1.5-0.5-2.2-0.8c-0.5-0.2-0.6-1-0.2-1.4c-1-0.4-2-0.7-3-1.1c0.4,0.4,0.9,0.6,1.5,0.8
	c0.8,0.2,0.4,0.9,0.7,1.4c-0.5-0.1-1-0.2-1.5-0.4c-0.2,0-0.4,0-0.6,0c0,0-0.1,0.3-0.1,0.3c0.2,0.1,0.3,0.1,0.5,0.2
	c0.6,0.1,1.2,0.2,1.9,0.4C43.7,81.7,44.7,82,45.8,82.2z M20.1,54.8c-0.6-1.6-1.1-3.1-1.6-4.7C18,51.7,18.3,53.8,20.1,54.8z
	 M22.5,37.2c-0.7-1-1.2-1.9-2-3c0,0.8,0,1.4,0,2c-0.1,0.9,0,1,0.9,1C21.7,37.3,22,37.3,22.5,37.2z M14.1,63.4
	c0.9,1.2,1.7,2.2,2.6,3.3C16.6,64.8,15.6,63.5,14.1,63.4z M4.4,63.5c-0.1-0.1-0.1-0.2-0.2-0.2c-0.3,0.2-0.7,0.4-0.8,0.7
	c-0.2,0.8-0.3,1.6-0.4,2.4c0,0.2,0.2,0.4,0.2,0.6c0.1-0.2,0.4-0.3,0.4-0.5C4,65.5,4.2,64.5,4.4,63.5z M8.2,58.6
	c0,0.1-0.1,0.1-0.1,0.2c0.2,0.1,0.4,0.3,0.6,0.3c0.5,0.1,1,0.1,1.5,0.1c0.6,0,1,0.1,0.8,0.9c-0.1,0.7,0.3,0.9,0.8,0.7
	c-0.2-0.9-0.4-1.8-0.6-2.6c-0.5,0.8-1.2,0.8-1.9,0.6C8.9,58.6,8.5,58.7,8.2,58.6z M3.3,56.2c0.6-0.5,1-0.8,1.4-1.1
	c0.4-0.3,0.9-0.6,1.4-0.9c-0.2-0.6,0.5-1.3-0.4-1.9c-0.2,0.7,0,1.3-0.5,1.7c-0.5,0.4-0.8,1-1.7,0.6C3.4,55.2,3.3,55.6,3.3,56.2z
	 M17.4,75.5c0,0-0.1,0.1-0.1,0.1c0.2,0.2,0.3,0.5,0.5,0.7c1.1,1.2,2.6,1.7,4.2,2.1c0.9,0.2,1.4,0,1.7-0.5
	C21.1,78.3,19.1,77.3,17.4,75.5z M21.1,61c0.1,0.1,0.3,0.1,0.4,0.2c0.2-0.4,0.5-0.8,0.7-1.1c0.4-0.6,0.9-1.2,1.2-1.8
	c0.1-0.2,0-0.5,0-0.8c-0.2,0.2-0.4,0.3-0.5,0.5c-0.4,0.6-0.8,1.1-1.1,1.7C21.5,60,21.3,60.5,21.1,61z M35.7,66.6
	c0.1,0,0.2-0.1,0.2-0.1c-0.4-1.2-0.7-2.4-1.3-3.5c-0.6-1.1-1.3-2.2-2.9-2.3c0.5,0.3,0.9,0.5,1.3,0.9c1.4,1.2,2.1,2.8,2.4,4.6
	C35.5,66.3,35.6,66.5,35.7,66.6z M25.1,65.3c0.3-0.4,0.5-0.7,0.6-1c0,0-0.1,0-0.1-0.1c-0.3,0.2-0.5,0.4-0.8,0.6
	c-0.5-0.6-1-1.1-1.5-1.8c0,0.7,0,1.2,0,1.8C24,64.9,24.6,65.1,25.1,65.3z M33.4,56.9c-0.3-0.5-1.4-0.3-2.5,0.3
	c0.3,0.3,0.5,0.7,0.8,1C32.3,57.7,32.8,57.3,33.4,56.9z M22.6,38.9c0-0.1,0.1-0.1,0.1-0.2c-0.1-0.1-0.3-0.4-0.4-0.3
	c-1.3,0.1-2.6,0.3-3.9,0.4c0,0.1,0,0.1,0,0.2C19.8,38.9,21.2,38.9,22.6,38.9z M28.4,59.6c0.1,0.2,0.1,0.3,0.2,0.3
	c0.6,0.7,0.9,1.5,0.6,2.5c-0.2,0.5-0.4,1-0.5,1.6c-0.1,0.4-0.1,0.8-0.1,1.2c0.3-0.4,0.4-0.8,0.5-1.2c0.1-0.4,0.2-0.8,0.4-1.2
	C29.9,61.8,29.5,60.4,28.4,59.6z M39.6,58.9c0.4,0.2,0.9,0.6,1.1,0.5c0.4-0.3,0.6-0.8,1-1.3C40.8,57.8,40.1,58,39.6,58.9z
	 M44.4,56.4c0.1,0.5,0.2,0.9,0.4,1.3c0.1,0.1,0.3,0.2,0.5,0.3c0.1-0.2,0.2-0.4,0.2-0.6c0-0.2-0.2-0.4-0.2-0.6c-0.2-1-0.4-2-0.6-3
	c-0.1,0-0.1,0-0.2,0c0.2,0.9,0.3,1.8,0.5,2.7C44.7,56.4,44.5,56.4,44.4,56.4z M22.7,34.1c-0.4-0.3-0.7-0.6-0.9-0.6
	c-0.3,0-0.7,0.4-0.8,0.7c-0.1,0.2,0.2,0.6,0.3,0.9C21.8,34.7,22.2,34.4,22.7,34.1z M21.9,30c-0.4-0.4-0.8-0.8-1.3-1.2
	c-0.8,1.1,0.6,1.3,0.6,2.1C21.5,30.5,21.7,30.3,21.9,30z M21.1,31.5c-0.4-0.4-0.9-1-1-0.9c-0.5,0.3-0.7,0.9-0.5,1.6
	C20,32,20.4,31.8,21.1,31.5z M33.9,42.2c-0.1-0.4-0.2-0.7-0.3-1.1c-0.2,0.1-0.3,0.2-0.5,0.2c0.3,0.7,0.1,1.2-0.7,1.8
	c0.5,0,1,0,1.6,0C33.3,42.8,33.6,42.5,33.9,42.2z M33.4,44.8c0.1,0,0.2,0,0.3-0.1c-0.1-0.3,0-0.6-0.2-0.7c-0.5-0.3-0.9-0.9-1.7-0.3
	C32.4,44.2,32.9,44.5,33.4,44.8z M13.1,47c-1.2-1.6-2.1-1.6-3.3-0.2C11,46.1,12.1,45.9,13.1,47z M26.4,78.7c0.1,0.1,0.2,0.2,0.4,0.3
	c0.5-0.7,1.1-1.4,1.6-2.1c0.1-0.1-0.2-0.4-0.3-0.6c-0.1,0.1-0.1,0.3-0.2,0.4c-0.3,0.4-0.1,1-0.8,1.2C26.9,77.9,26.7,78.4,26.4,78.7z
	 M44.3,80.7c0,0.1,0,0.1-0.1,0.2c0.3,0.1,0.9,0.2,0.9,0.4c0.1,0.8,0.8,0.5,1.2,0.9c0.1-0.3,0.1-0.5,0.2-0.6c-0.4-0.1-1-0.2-1.1-0.4
	C45.2,80.2,44.7,80.8,44.3,80.7z M24.7,40.4c0.5-0.3,0.8-0.5,1.2-0.8c-0.2-0.2-0.4-0.5-0.6-0.6c-0.2,0-0.5,0.2-0.6,0.4
	C24.6,39.7,24.7,40,24.7,40.4z M13.1,50.9c0,0.1,0.1,0.2,0.1,0.3c0.7-0.4,1.3-0.9,2.1-1.3C14.1,49.5,13.7,50.5,13.1,50.9z
	 M20.4,41.6c0-0.1-0.1-0.1-0.1-0.2c-1.1,0-1.3,1.2-2.2,1.4c0.1,0.1,0.1,0.2,0.2,0.2C18.9,42.6,19.7,42.1,20.4,41.6z M0.8,3.9
	c0.5-0.2,0.9-0.4,1.4-0.7C2,2.9,1.7,2.5,1.5,2.3C1.3,2.9,1.1,3.4,0.8,3.9z M18.9,60.6c0.4,0.2,0.9,0.6,1.2,0.5
	c0.8-0.2-0.3-0.8,0.1-1.2C19.8,60.2,19.4,60.4,18.9,60.6z M31.2,61.1c-0.1,0-0.2,0-0.2,0.1c0.3,1-0.2,2.2,0.7,3.1
	C31.5,63.2,31.4,62.1,31.2,61.1z M27.4,63c0.6-0.8,0.8-2.7,0.3-3.3C27.6,60.7,27.5,61.9,27.4,63z M38.9,51.1c-0.1,0-0.2,0-0.3,0
	c0,0.2-0.2,0.5-0.1,0.6c0.3,0.3,0.5,0.8,1.3,0.7C39.4,51.9,39.1,51.5,38.9,51.1z M24.9,37.7c0-0.1-0.1-0.2-0.1-0.3
	c-0.3,0.1-0.7,0-0.9,0.2c-0.2,0.2-0.1,0.6-0.2,0.9c0.1,0,0.2,0,0.2,0C24.2,38.3,24.6,38,24.9,37.7z M34.5,71.6
	c-0.8-0.5-2.3-0.3-3.1,0.3C32.4,71.8,33.5,71.7,34.5,71.6z M24.8,63.7c0.4-0.3,0.8-0.6,1.2-0.8c0-0.1-0.1-0.1-0.1-0.2
	c-0.5,0.1-0.9,0.1-1.4,0.2C24.6,63.3,24.7,63.5,24.8,63.7z M34.4,45.3c0.1,0.3,0.2,0.8,0.4,1.2c0.1,0,0.2,0,0.3-0.1
	c0.1-0.5,0.1-1,0.2-1.5C34.9,45.1,34.7,45.2,34.4,45.3z M21.7,40.4c0.9,0.1,1.9,0.3,2.7-0.4C23.5,40.1,22.6,40.2,21.7,40.4z
	 M19.9,32.4c0.2,0.4,0.2,0.4,1.5-0.2C20.7,31.5,20.4,32.4,19.9,32.4z M28,65.6c-0.6-0.6-1.6-0.6-1.8,0C26.7,65.6,27.3,65.6,28,65.6z
	 M38.3,67.7c-0.3-0.1-0.4-0.3-0.6-0.3c-0.2,0-0.4,0.1-0.6,0.1c0.1,0.2,0.2,0.4,0.3,0.5C37.7,68,38.1,68.3,38.3,67.7z M19.6,66.1
	c0.1,0,0.1-0.1,0.2-0.1c-0.7-0.5-0.5-1.6-1.6-1.9C18.7,64.9,19.1,65.5,19.6,66.1z M44.2,59.2c-0.1,0.1-0.1,0.1-0.2,0.2
	c0.3,0.4,0.6,0.7,0.9,1.1c0.1,0,0.1-0.1,0.2-0.1c0-0.2,0-0.5,0-0.7C44.8,59.6,44.5,59.4,44.2,59.2z M28.5,43
	c0.2,0.4,0.5,0.7,0.7,1.1c0.1-0.5,0.2-0.9,0.3-1.2C29.2,42.9,28.9,43,28.5,43z M43.4,52.7c0.1,0,0.2-0.1,0.2-0.1
	c-0.1-0.2-0.2-0.4-0.3-0.6c-0.1-0.2-0.3-0.3-0.6-0.5c0,0.2,0.1,0.4,0.1,0.5c-0.1,0-0.3,0-0.4-0.1c0,0,0,0.1,0,0.1
	C42.8,52.3,43.1,52.5,43.4,52.7z M34.2,48.9c0.1,0,0.2,0.1,0.3,0.1c0.2-0.5,0.4-1,0.7-1.5c-0.1,0-0.2-0.1-0.2-0.1
	C34.7,47.9,34.4,48.4,34.2,48.9z M36.2,66.6c0.1,0,0.2,0,0.2,0c-0.1-0.7-0.2-1.4-0.4-2.1c-0.1,0-0.1,0-0.2,0
	C36,65.2,36.1,65.9,36.2,66.6z M4.8,9.8c0.1,0,0.1,0,0.2,0.1C5.3,9.7,5.7,9.5,6,9.3C5.8,9.1,5.5,9,5.4,9.1C5.1,9.3,5,9.6,4.8,9.8z"
	/>
<path fill="#2E3191" d="M157.9,29.4c-0.3-0.7,0.2-0.8,0.6-0.8c2.4-0.2,4.9-0.4,7.3-0.7c1.2-0.1,2.3-0.2,3.6-0.3c0,1.1,0,2.1,0,3.4
	c0.8-0.6,1.5-1,2.1-1.5c1.8-1.6,2.6-3.7,3-6c0.4-2,0.3-4.1-0.1-6.1c-0.1-0.5,0-0.8,0.5-1.1c1.9-0.9,3.8-1.9,5.8-2.9
	c0,5,0,9.9,0,14.9c0.4,0,0.7,0,1,0c1.9,0,3.8,0,5.7,0c1.3,0,2.4-0.3,3.5-1.1c-0.6,1.8-1.2,3.6-1.9,5.4c-0.9-0.8-2-0.8-3.1-0.8
	c-1.7,0-3.4,0-5.2,0c0,0.3,0,0.5,0,0.8c0,8.2,0,16.5,0.1,24.7c0,1.3,0.2,2.6,0.6,3.8c0.5,1.9,1.9,2.8,3.9,2.9c2.8,0.1,5-0.9,6.8-3
	c0.1-0.1,0.2-0.3,0.3-0.3c0.2-0.1,0.3-0.2,0.5-0.3c0,0.2,0.1,0.4,0,0.6c-0.4,1.2-0.8,2.4-1.3,3.5c-0.1,0.3-0.3,0.6-0.3,0.9
	c-0.2,1.5-1.2,2.1-2.7,2.5c-2.5,0.6-5.1,0.9-7.7,0.9c-3.4-0.1-5.8-2-6.7-5.4c-0.6-2.2-0.8-4.4-0.8-6.7c0-8,0-15.9,0-23.9
	c0-0.3,0-0.6,0-0.9c-1.4,0-2.7,0-4.1,0c0,0.3,0,0.6,0,0.8c0,8.9,0,17.8,0,26.8c0,1.6,0.3,3.3,0.6,4.8c0.4,1.7,1.5,2.8,3.4,3
	c0.2,0,0.3,0.3,0.5,0.5c0,0.1-0.1,0.1-0.1,0.2c-0.7,0-1.3,0-2,0c-2.5,0-4.9,0-7.4,0c-0.7,0-1-0.2-1.1-0.9c-0.4-2.3-0.7-4.5-1.1-6.8
	c0-0.1,0-0.3-0.1-0.6c-0.8,0.8-1.5,1.5-2.3,2.2c-2.5,2.4-5.1,4.5-8.3,5.9c-2.1,0.9-4.3,1.2-6.6,0.8c-2.4-0.4-4.2-1.7-5.3-3.9
	c-0.9-1.7-1.2-3.5-1.3-5.4c-0.1-1.5-0.1-3.1-0.1-4.6c0-6.1,0-12.3-0.1-18.4c0-1.5-0.4-3-0.8-4.4c-0.4-1.3-1.4-2.1-2.8-2.5
	c-0.2-0.1-0.4-0.3-0.6-0.4c0.2-0.1,0.4-0.4,0.7-0.4c3-0.3,6-0.6,9-0.8c0.6-0.1,1.2-0.1,1.9-0.2c0,0.4,0,0.7,0,1c0,8.7,0,17.4,0,26.1
	c0,1.4,0.2,2.8,0.5,4.1c0.7,3.5,3,5,6.5,4.1c4.4-1.2,7.1-4.3,8.6-8.5c0.9-2.5,1.1-5.2,1.1-7.9c0-3.4,0-6.8,0-10.1
	c0-1.1-0.2-2.2-0.4-3.3C161.2,30.9,160.1,29.6,157.9,29.4z"/>
<path fill="#2E3191" d="M376.6,68c-5,0-9.9,0-14.9,0c-0.2-0.5,0-0.7,0.4-0.8c1.5-0.5,2.1-1.4,2.1-3c0-2.1-0.7-4.1-1.3-6.1
	c-1-3-2.6-5.8-4.3-8.5c-2-3.2-3.9-6.4-5.8-9.6c-0.3-0.6-0.7-0.7-1.3-0.4c-2.3,0.9-4.6,1.8-6.9,2.7c-0.5,0.2-0.6,0.4-0.6,0.9
	c0,5.8,0,11.7,0.1,17.5c0,1,0.2,1.9,0.4,2.9c0.5,1.9,1.7,3.1,3.6,3.5c0.6,0.1,0.6,0.2,0.6,0.8c-5.7,0-11.4,0-17.4,0
	c0.3-0.3,0.4-0.7,0.6-0.7c2.8-0.7,3.8-2.7,4.1-5.3c0.1-1,0.2-2,0.2-3.1c0-11.9,0-23.8,0-35.8c0-1.7-0.3-3.4-0.7-5.1
	c-0.4-1.7-1.6-2.8-3.3-3.2c-0.5-0.1-0.7-0.3-0.5-0.8c0.2,0,0.3,0,0.5,0c9.4,0,18.9,0,28.3,0c1.4,0,2.8,0.3,4.2,0.6
	c3,0.8,4.6,3,5,6.1c0.5,5.2-1.9,9-5.8,12c-1.4,1.1-2.9,2.1-4.4,3.1c0.5,0.7,1,1.4,1.5,2.1c4.7,6.7,8.1,14.2,10.8,21.9
	c0.5,1.5,1.1,3,1.8,4.5c0.6,1.3,1.6,2.2,2.9,2.7c0.2,0.1,0.3,0.4,0.5,0.6C376.7,67.8,376.6,67.9,376.6,68z M344,38.7
	c0.8-0.3,1.6-0.5,2.3-0.8c4-1.5,7.9-3.4,11.2-6.2c1.9-1.6,3.5-3.4,4-5.9c0.6-3.2-0.1-6.9-4.8-7.7c-2.8-0.5-5.7-0.4-8.6,0
	c-0.6,0.1-1.2,0.3-1.9,0.5c-1.1,0.3-1.8,1.1-1.9,2.2c-0.2,1.3-0.4,2.6-0.4,3.9c0,4.4,0,8.8,0,13.2C343.9,38.1,344,38.4,344,38.7z"/>
<path fill="#2E3191" d="M507.5,27.2c-0.2,1.3-0.5,2.5-0.7,3.8c0.4-0.1,0.7-0.2,0.9-0.3c2.8-1.4,4-3.8,4.7-6.7
	c0.5-2.1,0.4-4.2,0.1-6.3c-0.1-0.8-0.1-1.3,0.8-1.6c1.8-0.8,3.6-1.8,5.5-2.8c0,0.4,0,0.7,0,1c0,4.4,0,8.7,0,13.1
	c0,0.7,0.2,0.9,0.9,0.9c1.9,0,3.8,0,5.8,0c1.3,0,2.5-0.2,3.6-1.1c-0.6,1.8-1.2,3.6-1.9,5.5c-1-0.9-2.2-0.8-3.4-0.8c-1.6,0-3.3,0-5,0
	c0,0.4,0,0.7,0,1c0,7.8,0,15.7,0,23.5c0,1.5,0.2,3.1,0.6,4.6c0.5,2.1,2,3.1,4.2,3.1c2.8,0.1,5-1.1,6.7-3.2c0.2-0.2,0.4-0.3,0.6-0.4
	c0,0.3,0.1,0.5,0,0.8c-0.7,1.9-1.3,3.8-2,5.6c-0.1,0.2-0.3,0.5-0.5,0.6c-3.4,1.2-7,1.8-10.6,1.3c-2.5-0.4-4.2-1.9-5.2-4.2
	c-0.9-2.2-1.1-4.5-1.1-6.9c0-8.3,0-16.6,0-24.8c0-0.3,0-0.5,0-0.8c-1.6,0-3.2,0-4.9,0c-0.2,1.1-0.5,2.3-0.7,3.4
	c-0.7-0.4-1.3-0.8-2-1.1c-2.7-1.2-5.8-0.4-7.7,1.8c-1.6,1.9-2.4,4.2-2.7,6.7c-0.3,2.5-0.5,4.9-0.6,7.4c-0.1,3.4,0,6.9,0.1,10.3
	c0,1.2,0.3,2.4,0.5,3.6c0.4,1.6,1.5,2.6,3.1,3c0.4,0.1,0.7,0.3,0.5,0.8c-5.2,0-10.5,0-15.7,0c0-0.2,0-0.4,0-0.6c0,0,0.1-0.1,0.1-0.1
	c2.1-0.4,3.2-1.7,3.6-3.7c0.3-1.3,0.4-2.6,0.5-4c0-7.6,0-15.1,0-22.7c0-1.2-0.2-2.5-0.4-3.7c-0.4-2.1-1.5-3.5-3.8-3.9
	c-0.2-0.6,0-0.8,0.5-0.8c2.9-0.3,5.8-0.6,8.7-0.9c0.4,0,0.6,0.1,0.8,0.5c0.8,2.3,1.2,4.8,1.4,7.2c0,0.3,0,0.6,0.2,0.9
	c0.1-0.3,0.2-0.5,0.4-0.8c1.8-3.5,4.3-6.2,7.9-7.9C503.3,26.6,505.3,26.6,507.5,27.2z"/>
<path fill="#2E3191" d="M87.3,13.3c0.4,2.2,0.7,4.1,1.1,6.1c0.5,3.1,1.1,6.2,1.6,9.3c0,0.2,0.1,0.4,0.1,0.5c0,0.2-0.1,0.3-0.2,0.5
	c-0.1-0.1-0.3-0.2-0.4-0.4c-0.5-1-0.8-2.2-1.4-3.1c-2.8-4.9-6.9-8.1-12.6-8.8c-3-0.4-6-0.1-8.5,1.8c-3.4,2.6-3,7.2,0.8,9.2
	c1.8,0.9,3.7,1.5,5.6,2.2c3.4,1.2,6.8,2.3,10.1,3.5c3.4,1.3,6.4,3.2,8.6,6.1c2.7,3.5,3.4,7.5,3,11.8c-0.2,3-0.9,5.9-2.3,8.5
	c-2.4,4.4-6.3,6.9-11.1,8c-5,1.2-9.9,0.6-14.8-1c-1.1-0.4-2.3-0.6-3.4-0.9c-1.5-0.4-2.9-0.3-4,1.4c-0.3-1.4-0.6-2.6-0.8-3.8
	c-1.1-5.3-2.1-10.6-3.2-15.9c-0.1-0.4-0.5-1,0.3-1c0.9,2.1,1.6,4.1,2.6,6.1c2,3.9,4.7,7.2,8.7,9.2c5.1,2.6,10.4,2.4,15.5,0.2
	c3.4-1.5,5-4.5,5.4-8.1c0.3-3.2-0.2-6.2-2.8-8.5c-1.5-1.3-3.2-2.2-5-2.9c-4.1-1.5-8.3-2.9-12.4-4.5c-1.3-0.5-2.6-1-3.9-1.7
	c-3.5-1.8-5.7-4.6-6.1-8.6c-0.5-4.3,0.3-8.2,3.5-11.4c2.3-2.3,5.1-3.6,8.2-4.1c3.5-0.6,7,0,10.4,1c1.3,0.3,2.5,0.5,3.8,0.8
	C85,14.9,86.3,14.7,87.3,13.3z"/>
<path fill="#2E3191" d="M403.7,27.6c0.2,0,0.3,0,0.5,0c6.6,0,13.3,0,19.9,0c3.3,0,6.4,0.8,9.4,2.2c4,2,6.8,5.1,8.3,9.3
	c2,5.6,2.2,11.3,0.4,16.9c-2.1,6.7-6.9,10.4-13.8,11.7c-2.9,0.5-5.8,0.3-8.7,0.2c-1.4,0-2.9,0-4.4,0c0,0.1-0.1,0.3-0.1,0.4
	c0,3.4,0,6.8,0.1,10.2c0.1,1.3,0.4,2.6,0.9,3.8c0.4,1.2,1.4,2,2.8,2.2c0.5,0.1,0.6,0.3,0.4,0.8c-0.3,0-0.5,0-0.8,0
	c-4.7,0-9.4,0-14.1,0c-0.2,0-0.4,0-0.5,0c-0.1,0-0.4-0.2-0.4-0.3c0-0.2,0.2-0.4,0.3-0.4c0.2-0.1,0.5-0.1,0.8-0.2
	c1.3-0.4,2.2-1.4,2.5-2.7c0.4-1.5,0.6-3.1,0.6-4.7c0-13.7,0-27.5,0-41.2c0-1.5-0.3-3-0.6-4.5c-0.4-1.7-1.5-2.7-3.2-3
	c-0.2,0-0.4-0.3-0.6-0.5C403.6,27.7,403.6,27.7,403.7,27.6z M415.2,31.1c0,0.2,0,0.5,0,0.7c0,8.4,0,16.7,0,25.1
	c0,0.9,0.1,1.9,0.2,2.8c0.3,2.6,1.5,4,4,4.5c5.4,1,10.4-0.5,13.5-5.8c3-5.1,3.4-10.6,2-16.2c-1.5-5.9-5.3-9.8-11.3-10.9
	c-2.6-0.5-5.4-0.3-8.1-0.3C415.4,31,415.3,31.1,415.2,31.1z"/>
<path fill="#2E3191" d="M231.5,68c-5.2,0-10.4,0-15.9,0c0.2-0.3,0.3-0.6,0.5-0.7c2.4-0.6,3.2-2.4,3.5-4.5c0.2-1.3,0.3-2.6,0.3-3.9
	c0-5.6,0.1-11.3,0-16.9c0-1.8-0.2-3.6-0.6-5.3c-0.7-3.3-3.1-4.7-6.3-3.7c-4.9,1.5-7.8,5-9,9.9c-0.4,1.5-0.5,3-0.5,4.5
	c-0.1,4.4-0.1,8.7,0,13.1c0,1.4,0.3,2.8,0.7,4.2c0.4,1.4,1.4,2.3,2.9,2.7c0.2,0.1,0.4,0.3,0.6,0.5c0,0.1-0.1,0.1-0.1,0.2
	c-5.2,0-10.4,0-15.9,0c0.2-0.3,0.3-0.7,0.5-0.7c2.6-0.7,3.4-2.7,3.7-5c0.1-1.1,0.2-2.1,0.2-3.2c0-12.1,0-24.1,0-36.2
	c0-1.6-0.2-3.2-0.5-4.8c-0.4-2.1-1.6-3-3.7-3.3c-0.2-0.5-0.1-0.7,0.4-0.8c3.7-0.7,7.3-1.3,11-2c0,8,0,15.9,0,23.8
	c0.1,0,0.1,0.1,0.2,0.1c0.2-0.2,0.5-0.5,0.7-0.7c2.7-2.9,5.5-5.5,9.1-7.1c2-0.9,4.1-1.3,6.3-1.2c3.2,0.2,5.3,1.8,6.4,4.8
	c0.9,2.5,1.1,5,1.1,7.6c0,6.6,0,13.2,0,19.8c0,1.4,0.1,2.8,0.4,4.2c0.4,2.1,1.4,3.7,3.7,4.1c0.2,0,0.3,0.3,0.5,0.5
	C231.6,67.9,231.6,67.9,231.5,68z"/>
<path fill="#2E3191" d="M298.8,36c1.3-1.3,2.4-2.6,3.7-3.8c2.1-2,4.3-3.7,7-4.7c2.1-0.8,4.2-0.9,6.3-0.5c2.6,0.5,4.3,2.1,5.4,4.5
	c0.9,2.1,1.2,4.3,1.2,6.5c0.1,7.1,0,14.3,0.1,21.5c0,1.3,0.2,2.7,0.4,4c0.4,2,1.4,3.4,3.5,3.8c0.2,0,0.3,0.4,0.6,0.7
	c-5.5,0-10.7,0-16,0c-0.1-0.1-0.1-0.1-0.2-0.2c0.2-0.2,0.3-0.5,0.5-0.6c2.1-0.5,3.1-1.9,3.4-3.8c0.3-1.5,0.4-3.1,0.4-4.7
	c0-5.6,0-11.2-0.1-16.8c0-1.7-0.3-3.5-0.7-5.2c-0.9-3.5-3.7-5-7.1-3.6c-4.1,1.6-6.7,4.8-7.9,9c-0.4,1.5-0.6,3.1-0.6,4.7
	c-0.1,4.4-0.1,8.7,0,13.1c0,1.4,0.3,2.9,0.6,4.3c0.4,1.6,1.4,2.7,3.1,3.1c0.2,0.1,0.4,0.3,0.6,0.5c0,0.1-0.1,0.1-0.1,0.2
	c-5.2,0-10.5,0-15.9,0c0.2-0.3,0.3-0.6,0.5-0.7c2.7-0.6,3.5-2.7,3.7-5c0.2-1.2,0.2-2.5,0.2-3.7c0-7.3,0-14.6,0-21.8
	c0-1.3-0.2-2.7-0.5-4c-0.4-1.7-1.3-2.9-3.2-3.3c-0.2,0-0.3-0.3-0.4-0.4c0.2-0.1,0.4-0.4,0.6-0.4c2-0.2,4-0.5,6-0.7
	c0.8-0.1,1.6-0.2,2.4-0.3c0.5-0.1,0.7,0.1,0.9,0.5c1,2.4,1.4,4.9,1.5,7.4C298.8,35.7,298.8,35.8,298.8,36z"/>
<path fill="#2E3191" d="M464.2,26.8c5.5,0,10,1.4,13.7,4.9c3.2,3,4.9,6.8,5.6,11.1c0.8,5.2,0.4,10.3-1.9,15.2
	c-3,6.3-8.1,9.8-15,10.7c-4.5,0.6-8.8-0.1-12.8-2.5c-4.7-2.8-7.4-7.1-8.5-12.4c-1.2-5.5-0.8-10.9,1.6-16.1c3-6.2,8-9.7,14.8-10.7
	C462.8,26.8,463.7,26.8,464.2,26.8z M475.8,47.7c-0.1-1.1-0.2-2.7-0.4-4.3c-0.5-3.1-1.4-6-3.3-8.6c-3.3-4.5-8.6-5-12.6-3
	c-3,1.5-4.6,4.1-5.5,7.2c-1.4,4.7-1.3,9.4-0.4,14.1c0.6,3,1.6,5.8,3.6,8.2c2.2,2.6,5,3.9,8.4,3.5c2.9-0.3,5-1.9,6.7-4.2
	C474.9,56.9,475.7,52.7,475.8,47.7z"/>
<path fill="#2E3191" d="M116.7,26.7c4.4,0.1,8.4,1.2,11.9,3.9c3.7,2.8,5.8,6.6,6.7,11.1c1,5,0.8,10-1,14.8
	c-3,7.7-9.7,12.3-17.9,12.3c-4.8,0.1-9.2-1.2-12.9-4.4c-3.6-3-5.5-7-6.3-11.6c-0.9-5.2-0.5-10.3,1.8-15.2c3-6.2,8-9.7,14.8-10.7
	C114.7,26.8,115.7,26.8,116.7,26.7z M104.7,45.8c0.2,2,0.3,4,0.6,5.9c0.5,3.4,1.6,6.7,3.7,9.5c3.7,4.7,10.2,5,14.2,0.7
	c1.3-1.3,2.2-2.9,2.9-4.6c1.8-4.4,2-8.9,1.3-13.5c-0.5-3.2-1.4-6.3-3.3-8.9c-2.5-3.5-5.9-4.7-10.1-4c-3.6,0.7-5.9,2.9-7.4,6.1
	C105.4,39.8,105,42.7,104.7,45.8z"/>
<path fill="#2E3191" d="M378.6,49.6c1,5.9,3.5,10.7,8.8,13.7c4.8,2.7,9.1,2.1,13.7-1.4c2-1.5,3.2-3.6,4.2-5.8
	c0.2-0.4,0.4-0.9,0.6-1.3c0.4,0.1,0.7,0.2,0.6,0.7c-1.2,4.3-2.4,8.6-3.6,12.9c-1.8-0.6-3.5-0.3-5.3-0.1c-2.3,0.2-4.6,0.6-6.9,0.7
	c-4.7,0-8.9-1.8-12.6-4.6c-5.9-4.6-8.2-10.9-7.7-18.2c0.3-4.9,1.9-9.3,5.2-13c6.2-7.2,16.9-8.3,24-2.5c3.2,2.6,5.2,6.1,6.2,10.1
	c0,0.1,0,0.2,0,0.3C396.9,43.8,387.8,46.6,378.6,49.6z M378.2,46.1c2.5-0.8,4.8-1.6,7.1-2.3c3.9-1.3,7.8-2.5,11.7-3.8
	c0.4-0.1,0.8-0.2,0.6-0.8c-0.7-2.1-1.7-4-3.1-5.7c-3.5-4.2-8.6-3.4-11.5-0.7C379.1,36.3,378.3,41,378.2,46.1z"/>
<path fill="#2E3191" d="M263.4,54.7c0.2,0.1,0.4,0.2,0.6,0.3c-1.2,4.5-2.5,8.9-3.7,13.4c-1.8-0.7-3.5-0.3-5.2-0.1
	c-2.1,0.2-4.1,0.6-6.2,0.7c-5.7,0.1-10.6-2.1-14.7-5.8c-4.8-4.3-6.6-9.9-6.4-16.3c0.2-5,1.7-9.6,4.9-13.5c5.7-7,15.8-8.6,23.1-3.7
	c3.9,2.6,6.2,6.3,7.3,10.7c0,0.2,0,0.3,0.1,0.6c-2.8,0.9-5.6,1.8-8.4,2.7c-6.1,1.9-12.2,3.9-18.3,5.8c-0.4,0.1-0.7,0.2-0.6,0.7
	c0.9,5,3.1,9.3,7.4,12.3c2.7,2,5.8,3,9.2,2.3c4.4-1,7.6-3.5,9.6-7.6C262.6,56.3,263,55.5,263.4,54.7z M255,39.8
	c-0.7-2.3-1.6-4.3-3-6c-3.5-4.3-8.5-3.7-11.6-1c-1.5,1.3-2.5,2.9-3.3,4.7c-1.1,2.7-1.6,5.6-1.5,8.6C242.1,44,248.5,41.9,255,39.8z"
	/>
<path fill="#2E3191" d="M561.1,68.3c-0.7-0.1-1.3-0.3-1.9-0.2c-2.2,0.2-4.4,0.3-6.6,0.7c-9.9,1.7-22.2-5.3-23.7-17.4
	c-0.9-6.8,0.5-13.1,5-18.4c6.2-7.3,17.4-8.3,24.5-2.1c3,2.6,4.9,6,5.8,10c-9.1,2.9-18.2,5.8-27.4,8.7c0.2,1.9,0.7,3.7,1.5,5.4
	c1.6,3.7,4.1,6.7,7.8,8.6c6.4,3.3,12.6-0.1,15.6-4.3c1-1.4,1.7-3,2.6-4.6c0.4,0.1,0.6,0.2,0.4,0.7C563.4,59.7,562.3,64,561.1,68.3
	C561.1,68.2,561.1,68.3,561.1,68.3z M555.6,39.8c-0.4-2-2-5.1-3.5-6.6c-0.8-0.7-1.7-1.5-2.7-1.9c-3-1.4-6.8-0.4-9.2,2.3
	c-2.4,2.7-3.4,5.9-3.8,9.5c-0.1,1-0.1,2-0.2,3.1C542.8,44,549.3,41.9,555.6,39.8z"/>
<path fill="#2E3191" d="M571.9,27.6c1.1,2.8,1.5,5.6,1.8,8.6c0.1-0.2,0.2-0.4,0.3-0.6c1.7-3.4,4.2-6.1,7.6-7.8
	c1.9-1,3.9-1.1,5.9-0.7c0.4,0.1,0.7,0.2,0.6,0.7c-0.5,2.5-1,4.9-1.4,7.4c0,0.1-0.1,0.1-0.1,0.1c-1.1-0.5-2.1-1.1-3.2-1.3
	c-2.8-0.6-5.1,0.3-6.8,2.6c-1.5,1.9-2.2,4.2-2.5,6.6c-0.3,2.3-0.4,4.5-0.5,6.8c0,3.9,0.1,7.9,0.1,11.8c0,0.7,0.2,1.5,0.4,2.2
	c0.4,1.7,1.5,2.8,3.2,3.2c0.4,0.1,0.7,0.2,0.5,0.8c-5.2,0-10.5,0-16,0c0.2-0.3,0.3-0.6,0.4-0.7c2.7-0.6,3.5-2.6,3.8-5
	c0.1-1,0.2-2.1,0.2-3.1c0-7.6,0-15.2,0-22.8c0-1.3-0.3-2.7-0.6-4c-0.4-1.5-1.5-2.5-3.1-2.9c-0.2-0.1-0.4-0.3-0.6-0.4
	c0.2-0.2,0.4-0.4,0.7-0.4c2.5-0.3,5.1-0.6,7.6-0.8C570.8,27.7,571.4,27.6,571.9,27.6z"/>
<path fill="#2E3191" d="M272.8,36.1c1.1-2.2,2.5-4.1,4.2-5.8c1.8-1.7,3.8-3.1,6.4-3.5c1.2-0.2,3.1,0,4,0.4c-0.5,2.7-1,5.3-1.5,8
	c-1.1-0.5-2.1-1.1-3.2-1.4c-2.9-0.7-5.7,0.5-7.3,3.1c-1.1,1.8-1.7,3.7-2,5.8c-0.3,2.2-0.5,4.4-0.5,6.6c-0.1,3.6,0,7.2,0,10.8
	c0,1.2,0.2,2.4,0.4,3.6c0.4,1.8,1.4,3,3.2,3.4c0.4,0.1,0.7,0.3,0.5,0.8c-5.2,0-10.5,0-15.8,0c-0.1-0.4-0.1-0.7,0.4-0.8
	c1.9-0.4,3-1.7,3.3-3.5c0.3-1.5,0.5-3,0.5-4.5c0-7.6,0-15.1,0-22.7c0-1.1-0.2-2.2-0.4-3.3c-0.4-2.1-1.6-3.5-3.8-3.8
	c-0.2-0.6,0-0.8,0.5-0.8c2.9-0.3,5.9-0.6,8.8-1c0.5-0.1,0.6,0.2,0.7,0.6c0.9,2.4,1.2,4.9,1.4,7.4C272.8,35.8,272.8,36,272.8,36.1z"
	/>
<path fill="#222222" d="M7.5,77.4c0,0.2,0.1,0.3,0.1,0.5c-0.5,0-0.9,0-1.3,0c0.1-0.3,0.3-0.6,0.4-0.8c-0.3-0.1-0.6-0.2-1-0.3
	c-0.4-0.1-0.9-0.1-1.5-0.1c1.4,1.1,1.3,2.7,2,4c0-0.1,0.1-0.2,0.1-0.3c0,0,0.1,0,0.1,0c0.1,0.5,0.1,1.1,0.2,1.6
	c0.2,0.7,0.4,1.4,0.7,2c0.1,0.4,0,0.6-0.4,0.6c-2.3,0-4.6,0-6.9,0c0-3.2,0-6.3,0-9.6c0.6,0.2,1.2,0.4,1.8,0.6
	c0.6,0.2,1.1,0.6,1.8,0.8c0.4,0.1,0.9,0.1,1.4,0c0.4,0,0.7-0.1,1.1-0.1c0-0.5-0.4-0.5-0.9-0.6c-0.4,0-0.9-0.2-1.3-0.4
	c1.8-1.5,3.8-2,5.9-1c1,0.4,1.9,1,2.8,1.5c0.9,0.6,1.9,1.1,2.7,1.8c0.8,0.7,1.5,1.7,2.1,2.6c0.7,0.9,1.3,1,2,0.2
	c0.3-0.3,0.6-0.6,0.8-1c0.5-0.5,1-0.5,1.5,0.1c0.8,1.1,1.5,2.2,2.3,3.3c0.1,0.2,0.1,0.5,0,0.8c-0.1,0.3-0.2,0.5-0.3,0.6
	c-0.5,0.1-1,0.2-1.6,0.2c-3.7,0-7.3,0-11,0c-0.4,0-0.8-0.3-1.2-0.4c0.7-1-0.2-1.9-0.3-2.8c0-0.2,0-0.3,0-0.5c-0.2,0-0.3,0.1-0.5,0.1
	c0,0,0-0.1-0.1-0.1c0.1-0.1,0.3-0.3,0.4-0.4c-0.2-0.5-0.3-1-0.4-1.5c0-0.1,0.2-0.2,0.2-0.3c0-0.2,0.1-0.4,0-0.5
	c-0.2-0.2-0.5-0.2-0.7-0.4c0.1-0.2,0.2-0.4,0.3-0.8c-0.6-0.1-1.2-0.3-1.8-0.4c0,0-0.1,0.1-0.1,0.1C7.1,76.9,7.3,77.1,7.5,77.4z
	 M9.2,75.6c-0.1,0.1-0.1,0.2-0.2,0.3c1.4,1.8,2.8,3.5,5.4,3.4c-0.1-0.1-0.1-0.3-0.2-0.4c-0.5-0.2-0.9-0.6-1.4-0.7
	c-1-0.3-1.5-1.1-2.3-1.7C10.1,76.2,9.7,75.9,9.2,75.6z M10.2,74.9c-0.7-0.1-1.3-0.1-2-0.2C8.1,74.8,8.1,74.9,8,75
	c0.2,0.4,0.4,0.8,0.6,1.3c0.1,0,0.2,0.1,0.3,0.1C8.2,74.5,9.9,75.8,10.2,74.9z"/>
<path fill="#2E3191" d="M101.5,24.3c-0.7,0-1.5,0-2,0c0.1-0.6,0.3-1.1,0.4-1.7c0-2,0-4,0-6c0-0.5-0.2-1-0.3-1.6
	c0.4-0.1,0.9-0.2,1.6-0.3c0,1.3,0,2.6,0,4c0.4-0.3,0.6-0.6,0.9-0.7c0.5-0.3,1-0.6,1.5-0.7c1.1-0.2,1.7,0.3,1.8,1.3
	c0.1,1.3,0,2.7,0.1,4c0,0.5,0.2,1.1,0.3,1.6c-0.6,0-1.3,0-1.9,0c0.1-0.6,0.2-1.1,0.3-1.7c0-1,0.1-2.1,0-3.1c0-0.4-0.3-1-0.5-1.1
	c-0.4-0.1-0.9,0-1.3,0.3c-0.7,0.4-1,1.1-1,1.8c-0.1,0.9-0.1,1.8,0,2.8C101.1,23.5,101.3,23.9,101.5,24.3z"/>
<path fill="#222222" d="M0.9,74.6c0.6-0.1,1.1-0.2,1.9-0.3c-0.5-1-0.9-1.9-1.3-2.8c0.1,0,0.1-0.1,0.2-0.1c0.1,0.2,0.2,0.3,0.4,0.6
	c0.6-2.1,1.5-3.8,2.9-5.1c0.4,2.2,0.8,4.5,1.2,6.8c-1.3,0.2-2.3,1.6-3.9,1.3c-0.4-0.1-0.9-0.2-1.3-0.3C0.9,74.7,0.9,74.6,0.9,74.6z"
	/>
<path fill="#2E3191" d="M91.8,15c2.2,0,4.2,0,6.4,0c0.2,0.8,0.4,1.5,0.5,2.1c-0.3-0.2-0.7-0.7-1.2-1c-0.5-0.3-1.1-0.3-1.8-0.5
	c0,0.8,0,1.4,0,2c0,1.6,0,3.3,0,4.9c0,0.6,0.2,1.1,0.3,1.7c-0.6,0-1.4,0-2.1,0c0.1-0.3,0.4-0.6,0.4-0.9c0-2.5,0-5,0-7.6
	c-1.3,0-2.2,0.4-3,1.4C91.5,16.5,91.6,15.7,91.8,15z"/>
<path fill="#2E3191" d="M113,19.6c-1.6,0.5-3.1,1-4.7,1.5c0.2,1.4,1,2.4,2.1,2.6c1.3,0.2,2.1-0.4,2.7-1.5c0,0.1,0.1,0.1,0.1,0.1
	c-0.4,0.6,0.1,1.8-1.1,1.9c-2,0.3-3.9,0.1-4.9-2c-0.6-1.3-0.4-2.6,0.4-3.8c0.8-1,1.8-1.4,3.1-1.2C111.9,17.5,112.8,18.4,113,19.6z
	 M111.6,19.5c-0.3-1.2-1-1.8-1.9-1.6c-0.9,0.2-1.6,1.3-1.4,2.6C109.4,20.2,110.5,19.8,111.6,19.5z"/>
<path fill="#222222" d="M38.6,84.7c-1-0.8-2-0.7-3-0.3c-0.2,0.1-0.4-0.1-0.6-0.2c0.1-0.2,0.3-0.6,0.4-0.6c0.7-0.1,1.4-0.1,2.2-0.1
	c0.2,0,0.4,0.1,0.7,0.1c-0.1-0.3-0.1-0.5-0.2-0.8c-0.4,0.1-0.8,0.2-1.2,0.3c0-0.1,0-0.2,0.1-0.2c1.2-0.3,1.2-1.3,1.2-2.2
	c0-0.3,0.3-0.7,0.5-1c0.1-0.1,0.5-0.1,0.7,0c0.1,0,0.2,0.3,0.2,0.5C39.2,81.6,38.9,83.1,38.6,84.7z"/>
<path fill="#222222" d="M8.9,80.8c0.2,1.2,0.4,2.5,0.7,3.7C9.1,83.3,8.5,82.2,8.9,80.8z"/>
<path fill="#222222" d="M29.4,73.9c0.3-0.9,1-1.5,1.7-1.5c0,0.2,0,0.4,0,0.7c-0.1-0.1-0.1-0.1-0.2-0.2
	C30.4,73.2,29.9,73.5,29.4,73.9z"/>
<path fill="#222222" d="M30,70.6c-0.1-1.2-1.4-2.7-2.6-2.8c-0.5,0-0.9-0.4-1.5-0.6c0.3-0.2,0.4-0.3,0.5-0.3c1.4,0.4,2.7,0.8,3.7,1.9
	c0.6,0.6,0.6,1.1,0.2,1.8C30.1,70.6,30,70.6,30,70.6z"/>
<path fill="#222222" d="M47.2,54.3c0,0.3-0.1,0.5-0.1,0.6c-0.3-0.1-0.6-0.2-0.9-0.4c-0.2-0.1-0.3-0.4-0.4-0.6c0-0.1,0.1-0.3,0.2-0.5
	c0.1-0.1,0.2-0.2,0.3-0.3c-0.1,0-0.3-0.1-0.4-0.1c-0.2-0.1-0.4-0.2-0.7-0.4c1-0.3,1.2-0.1,1.5,0.7c0,0.1,0.3,0.1,0.4,0.2
	C47.1,53.8,47.1,54.1,47.2,54.3z"/>
<path fill="#222222" d="M49.6,59c-0.1-0.5-0.3-0.9-0.4-1.4c0,0-0.1,0-0.1,0c0.1-0.2,0.2-0.4,0.2-0.6c0.1-0.2,0.1-0.4,0.2-0.6
	c-0.3-0.3-0.6-0.6-0.9-1c0,0,0.1-0.1,0.1-0.1c0.6,0.5,1.1,0.9,1.6,1.4c0.4,0.4,0.2,1.4-0.2,1.7C49.9,58.8,49.7,58.9,49.6,59L49.6,59
	z"/>
<path fill="#222222" d="M50.4,55.2c-0.1,0.3-0.2,0.6-0.4,0.9c-0.4-0.3-0.8-0.4-1-0.8c-0.1-0.2,0.1-0.6,0.2-1c0,0,0.4,0,0.4,0.1
	c0.1,0.2,0,0.4,0.1,0.7C49.9,55.2,50.2,55.2,50.4,55.2C50.4,55.2,50.4,55.2,50.4,55.2z"/>
<path fill="#222222" d="M26.5,43.4c0.2,0.3,0.4,0.6,0.5,1c-0.9-0.9-2.5,0.1-3.3-1.2C24.7,42.6,25.5,44.2,26.5,43.4z"/>
<path fill="#222222" d="M16.5,43.2c-0.5,0.5-0.9,1-1.4,1.6c-0.1-0.1-0.2-0.2-0.3-0.2c0.5-0.5,0.9-1,1.4-1.6
	C16.4,43,16.4,43.1,16.5,43.2z"/>
<path fill="#222222" d="M4.3,60c0.8-0.3,1.6-0.7,2.5-1C6.8,59,7,59,7.2,59c-1.5,1.1-1.8,3.2-3.8,3.9C3.7,61.9,4,60.9,4.3,60
	C4.3,60,4.3,60,4.3,60z"/>
</svg>
</a>
			
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news"  title="News" >News</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/celebs"  title="Celebs" >Celebs</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/scottish-news"  title="Scottish News" >Scottish News</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/national"  title="National" >National</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/sport/rugby"  title="Rugby Union" >Rugby Union</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/sport/horse-racing"  title="Horse Racing" >Horse Racing</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=380"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          
                        <div class="essentials main-content" role="main">
                                        <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4801537&amp;d=/2.1910/2.16186';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Souters go the extra furlong</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Percussionist Graham Borthwick crashes the cymbals to spectacular effect during Selkirk Silver Band's top-drawer display at Sunday's National Brass Band Championships of Great Britain in Cheltenham.  (Photo: British Bandsman Magazine)." data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.thesouthernreporter.co.uk/webimage/1.4801536.1537261445!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Percussionist Graham Borthwick crashes the cymbals to spectacular effect during Selkirk Silver Band's top-drawer display at Sunday's National Brass Band Championships of Great Britain in Cheltenham.  (Photo: British Bandsman Magazine)." />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Percussionist Graham Borthwick crashes the cymbals to spectacular effect during Selkirk Silver Band's top-drawer display at Sunday's National Brass Band Championships of Great Britain in Cheltenham.  (Photo: British Bandsman Magazine).
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Tuesday 18 September 2018" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">10:04</span>

		            		                <span class="article-meta__timestamp-date">Tuesday 18 September 2018</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=380"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=380"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thesouthernreporter.co.uk%2Fnews%2Fsouters-go-the-extra-furlong-1-4801537"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.thesouthernreporter.co.uk/news/souters-go-the-extra-furlong-1-4801537">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Souters+go+the+extra+furlong&url=https%3A%2F%2Fwww.thesouthernreporter.co.uk%2Fnews%2Fsouters-go-the-extra-furlong-1-4801537"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Souters go the extra furlong"
	data-share-link="https://www.thesouthernreporter.co.uk/news/souters-go-the-extra-furlong-1-4801537">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
	href="mailto:?subject=Souters go the extra furlong&body=https://www.thesouthernreporter.co.uk/news/souters-go-the-extra-furlong-1-4801537"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Souters go the extra furlong"
	data-email-body="https://www.thesouthernreporter.co.uk/news/souters-go-the-extra-furlong-1-4801537">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.4801537)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

        
    <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>Members of Selkirk Silver Band did the Borders proud at the weekend by recording their highest-ever finish at the National Brass Band Championships of Great Britain.</p></h3>

                <p>The finals were again staged in the Centaur auditorium at Cheltenham Racecourse, and in keeping with their famous equestrian surroundings, it was no surprise Selkirk’s band members played like the true thoroughbreds they are.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Selkirk last reached the UK national finals in 2016, finishing in 10th place. In the weeks of rehearsal leading up to this year’s contest, it became clear the Selkirk players’ focus was on bettering it.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>In the draw to decide in what order the 18 competing Section 3 bands would perform the test piece – “Episodes for Brass”, by Gareth Churcher – Selkirk came out of the hat as the 14th band to play.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>The long wait to see the Souters take the stage proved worth it for Selkirk’s enthusiastic supporters in the audience, for Selkirk Silver Band’s members gave a typically confident and polished display.</p><p>When the full results were finally announced late on Sunday afternoon, Selkirk had indeed improved on its 2016 position by being awarded eighth place.</p><p>Bandmaster Colin Kemp said he didn’t think the band could have played the piece any better, while conductor Stuart Black said: “All the soloists played really well, and we did what we came here to do, which was to come off the stage happy.”</p><p>Horn player Emma Scott was equally elated: “It was a real team effort, and I’m really chuffed with eighth place. The judges decided we’re the eighth-best Section 3 band in the whole of Britain, so what more could you want?”</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>The adjudicators singled out Selkirk’s soprano cornet player Stuart Kemp for special praise as the band’s ‘star’ player.</p><p>Scotland had a total of seven bands competing across the four musical sections</p><p><strong>Scottish results</strong>: Section 1: Johnstone Silver (3rd), Dunaskin Doon (5th). Section 2: Annan Town (11th), Campeltown Brass (16th). Section 3: Newmains &amp; District (4th), Selkirk Silver (8th). Section 4: Highland (17th), Whitburn Heartlands (withdrawn).</p><p><strong>Section 3 final placings</strong>: 1, Barnsley Brass; 2, Dronfield Genquip; 3, Market Rasen; 4, Newmains &amp; District; 5, Barton Community; 6, Allerton Brass; 7, Taff Vale Brass; 8, Selkirk Silver; 9, Usk; 10, City of Norwich Brass; 11, Hatherleigh Silver; 12, Bugle Silver; 13, Audley Brass; 14, Eccleston Brass; 15, Knaresborough Silver; 16, Weymouth Concert Brass; 17, Cleobury Mortimer Concert Brass; 18, Chichester City.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/borders.jp/native"	data-label="Article"
        data-categories="Local,WhatsOn" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="borders.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=380"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=380"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Councillors clash over Hawick High School safety claims after four arrests made
				</h3>
			</div>
			<a href="https://www.thesouthernreporter.co.uk/news/councillors-clash-over-hawick-high-school-safety-claims-after-four-arrests-made-1-4797688" class="trending-stories-card__link-primary" title="Councillors clash over Hawick High School safety claims after four arrests made">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Pensioner&rsquo;s purse stolen during church service
				</h3>
			</div>
			<a href="https://www.thesouthernreporter.co.uk/news/crime/pensioner-s-purse-stolen-during-church-service-1-4798568" class="trending-stories-card__link-primary" title="Pensioner&rsquo;s purse stolen during church service">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Brothers beat man with his own crutches
				</h3>
			</div>
			<a href="https://www.thesouthernreporter.co.uk/news/crime/brothers-beat-man-with-his-own-crutches-1-4798805" class="trending-stories-card__link-primary" title="Brothers beat man with his own crutches">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						IN PICTURES: This year&rsquo;s Yarrow and Ettrick Show
				</h3>
			</div>
			<a href="https://www.thesouthernreporter.co.uk/news/business/in-pictures-this-year-s-yarrow-and-ettrick-show-1-4797773" class="trending-stories-card__link-primary" title="IN PICTURES: This year&rsquo;s Yarrow and Ettrick Show">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Kelso knife man climbed out of window
				</h3>
			</div>
			<a href="https://www.thesouthernreporter.co.uk/news/crime/kelso-knife-man-climbed-out-of-window-1-4799863" class="trending-stories-card__link-primary" title="Kelso knife man climbed out of window">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=380"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=380"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

                    </div>
                <div id="bottom_leaderboard" style="height: 90px; width: 728px; margin-bottom: 15px; margin-right: auto; margin-left: auto;" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg">
    </div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=380"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-SOUTREPO-11237234";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=380"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=380"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="
				https://www.facebook.com/TheSouthernReporter/
			" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="
				https://twitter.com/Sreporter
			" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the The Southern Reporter">More from the The Southern Reporter</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.thesouthernreporter.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://tweeddalepress.newsprints.co.uk/banr/SR"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.thesouthernreporter.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.thesouthernreporter.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thesouthernreporter.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=SR&utm_source=southern-reporter&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=thesouthernreporter.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/book-online?ref=SR&utm_source=southern-reporter&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://subscriber.pagesuite-professional.co.uk/custompages/JP/default.aspx?pbid=6dbed89b-12ce-4497-a551-00d25dfb7c0c"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2018</span>&nbsp;Johnston Publishing Ltd.All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Privacy & Cookies Policy" >Privacy & Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=380"></script>
        
              
                          
        
      
            
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
          </body>
</html>