<!DOCTYPE html><html lang="en" i-amphtml-layout="" transformed="amp-toolbox-optimizer"><head><style amp-runtime="" i-amphtml-version="011911070201440">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</style><meta charset="utf-8"><link rel="preload" href="/fonts/overpass-regular.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://cdn.taboola.com"><meta name="theme-color" content="#2e3191"><meta name="category" content="Crime"><meta name="sitename" content="The Southern Reporter"><meta name="description" content="A 25-year-old man has admitted being involved in dealing drugs after £30,000 worth of cannabis was found in a vehicle he was driving."><meta name="page path" content="/news/crime"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SReporter"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/rtv/011911070201440/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders"><meta property="og:url" content="https://www.thesouthernreporter.co.uk/news/crime/25-year-old-admits-drug-dealing-after-ps30000-cannabis-haul-found-car-a1-borders-996853"><meta property="og:type" content="article"><meta property="og:description" content="A 25-year-old man has admitted being involved in dealing drugs after £30,000 worth of cannabis was found in a vehicle he was driving."><meta property="ia:markup_url" content="https://www.thesouthernreporter.co.uk/fbia/news/crime/25-year-old-admits-drug-dealing-after-ps30000-cannabis-haul-found-car-a1-borders-996853"><meta name="parsely-post-id" content="E-81702052"><meta property="og:image" content="https://www.thesouthernreporter.co.uk/sttms.blob.core.windows.net/images/RUxNODE3MDIxNjE=.jpg"><meta property="og:image:secure_url" content="https://www.thesouthernreporter.co.uk/sttms.blob.core.windows.net/images/RUxNODE3MDIxNjE=.jpg"><meta property="og:image:width" content="1769"><meta property="og:image:height" content="1257"><meta property="fb:app_id" content="334124226669587"><meta property="fb:pages" content="202106829810017"><script async="" src="https://cdn.ampproject.org/rtv/011911070201440/v0.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-mustache-0.2.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-access" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-access-0.1.js"></script><script async="" custom-element="amp-timeago" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-timeago-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-list" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-list-0.1.js"></script><script async="" custom-element="amp-sidebar" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-sidebar-0.1.js"></script><script async="" custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-facebook-comments-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-lightbox-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><style amp-custom="">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</style><title>25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders | The Southern Reporter</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><link rel="canonical" href="https://www.thesouthernreporter.co.uk/news/crime/25-year-old-admits-drug-dealing-after-ps30000-cannabis-haul-found-car-a1-borders-996853"><script>var JPIM = {"title":"The Southern Reporter","pageType":"article","mode":"production","adTargeting":"beta","pageId":"996853","addUnitId":"borders.jp","article":{"title":"25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders","sections":["Crime"],"tags":["crime","Dumfries and Borders"],"authors":[{"name":"Court Reporter","id":"31130","remoteId":null,"email":null,"firstName":"Court","lastName":"Reporter","jobTitle":null,"imageUrl":"/editorial.jpress.co.uk/web/AuthorBio/Images/2336/profile.png","twitter":null,"facebook":null,"location":null,"path":"/author/court-reporter","description":null}],"hierarchy":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef"},{"name":"Crime","path":"/news/crime","id":"167","uuid":"f3fd303e-da64-450b-b214-e43728b28d1f"}],"wordCount":83,"imageCount":1,"publish":"2019-11-14T12:05:13Z","remoteId":"E-81702052","isVideoArticle":false,"topics":null,"containDailyMotion":false,"sectionCategory":[{"name":"Crime","path":"/news/crime","id":"167","uuid":"f3fd303e-da64-450b-b214-e43728b28d1f","siteSection":"site home/news/crime","deep":3}],"siteSections":[["site home"],["news"],["crime"]]},"domain":"thesouthernreporter.co.uk","ga":"UA-128755582-141","evolok":null,"hubspot":null,"siteKey":"SR","searchId":"001514628816545722277:hfo5zqeoeh4"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"The Southern Reporter","url":"https://www.thesouthernreporter.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/Sreporter","https://www.facebook.com/TheSouthernReporter/"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.thesouthernreporter.co.uk/news/crime/25-year-old-admits-drug-dealing-after-ps30000-cannabis-haul-found-car-a1-borders-996853"},"headline":"25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders","datePublished":"2019-11-14T12:05:13.000Z","dateModified":"2019-11-14T12:14:20.000Z","description":"A 25-year-old man has admitted being involved in dealing drugs after £30,000 worth of cannabis was found in a vehicle he was driving.","keywords":["crime","dumfries and borders"],"thumbnailUrl":"https://www.thesouthernreporter.co.uk/sttms.blob.core.windows.net/images/RUxNODE3MDIxNjE=.jpg","articleSection":"News","url":"https://www.thesouthernreporter.co.uk/news/crime/25-year-old-admits-drug-dealing-after-ps30000-cannabis-haul-found-car-a1-borders-996853","publisher":{"@type":"Organization","name":"The Southern Reporter","url":"https://www.thesouthernreporter.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.thesouthernreporter.co.uk/sttms.blob.core.windows.net/images/RUxNODE3MDIxNjE=.jpg","author":{"@type":"Person","name":"Court Reporter"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.thesouthernreporter.co.uk/news"},{"@type":"ListItem","position":2,"name":"Crime","item":"https://www.thesouthernreporter.co.uk/news/crime"}]}</script><link rel="amphtml" href="https://www.thesouthernreporter.co.uk/news/crime/25-year-old-admits-drug-dealing-after-ps30000-cannabis-haul-found-car-a1-borders-996853?amp"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>
    <body>
      <div class="sc-epGmkI fiHexT sc-gojNiO cAnQIa"><div id="header" class="sc-jKJlTe kVjMxa"><div class="sc-hMqMXs bBDtnN"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-iAyFgw cIEhjn"><button aria-label="Open full menu" class="sc-eHgmQL kJdJeg">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path>
</svg>
</button></div><a target="_self" href="/" aria-label="Back to homepage" class="sc-cMljjf KQVcS">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 588.1 85.3">
      <path fill="#222" d="M9.7 39.1c1.2.1 2.6-.5 3.6.7.4.4.5.9.8 1.5 1.4-.6 2.8-1.1 4.3-1.7v-.1c-.4.1-.9.1-1.3.2 0-.1-.1-.1-.1-.2.5-.4 1.1-.8 1.6-1.2.4-.3 1-.5.9-1.2.1.1.2.2.4.3.1 0 .2-.1.2-.1-1-1.7-1.5-3.5-1.2-5.4h-.2l-.3.6c.4-1.3-.3-2.1-1-3-1.8-2.5-3.4-5.2-5.1-7.8-1.4-2.2-2.9-4.3-4.4-6.4-1.1-1.6-2.1-3.3-3.2-4.9-1.3-2-2.7-4-4.1-6.1-.3-.4-.4-1-.3-1.4C.5 2 .4 1.2.3.3c6.5 9.8 12.9 19.6 19.4 29.5 1.6-2.1 3.6-2.7 6-2.2.6.2 1.1.7 1.7 1.1-.6-.3-1-.9-1.8-.8-.1 1.4.8 1.9 2 2.3l-.3-1.5c.9.2 1 1 1.4 1.7.3.5.4 1.1.6 1.7.1-.1.1-.2.1-.2.3 0 .5.1.7 0 .8-.3 1.6-.7 2.6-1.2-.2.9-.4 1.7-.6 2.4.1-.4.1-.8.2-1.2-.2.2-.2.4-.3.5-.4 1.2-.7 2.3-1.7 3.2v-.7c-1.2.3-2.5.5-3.3 1.8.9-.1 1.7-.2 2.6-.3-.2.2-.3.5-.5.7-1 .9-2 1.7-3.2 2.7 1.3-.5 2.1-1.4 3-2.1-.2.5-.4 1.1-.7 1.7-.1 0-.4.1-.5.1 0 .6 0 1-.1 1.5-.3 1.1.1 1.8 1.2 1.9.2 0 .5-.2.7-.4.1-.1.1-.4.1-.6-.2.1-.4.2-.8.3l.4-.8c-.3 0-.5.2-.8.3-.1.1-.3 0-.4 0v-.4c.3-.4.6-.8 1-1.2.3-.3.6-.6.8-.9.2-.4.1-.7-.2-.8.1-.3.2-.6.2-.9-.5.2-.1-.4-.4-.5l.6-.6s0 .1.1.1c.2.8.5 1.6.7 2.4 0 .2-.3.5-.5.8.2.4.1.8-.3 1.3-.3.4-.2 1.1-.2 1.7.6-.7 1.6-.8 1.8-1.9.1-.9.4-1.8.5-2.7.1.2.1.5.2.7h.1c0-.4 0-.8.1-1.4.4.3.6.6 1 .9 0-1 .1-1.8.1-2.7.4-.2.7-.1.7.5.1.5.5 1 .5 1.6.1 1.1.1 2.3.2 3.5.4-.2.8-.5 1.3-.7l-.3.6.1.1c.4-.4.8-.7 1.2-1.1.3 1.3-1.4 1-1.4 1.8.5.1 1.1.1 1.5.3.4.3.6.9 1 1.3h-.3c0 .3-.1.6-.1 1h.3c0-.1.1-.3.2-.6 0 .8.3 1.2 1.1 1.3.5.1 1 .5 1.3.9 1.7 2.3 3.4 4.5 6 5.7.6.3.9.9 1.4 1.3l1.5 1.2c.1.1.2.3.3.5-.8-.6-1.6-1.1-2.6-.3-.1.1-.3 0-.4 0 0-.2-.1-.5-.1-.7.1-.4.2-.8.3-1.3l-.5-.5c-.1-.1-.3-.1-.5-.2-1.8-1.1-3.5-2.3-4.6-4.2-.4-.8-.8-1.9-2-1.8.6.7 1.3 1.5 1.9 2.2 0 .1-.1.1-.1.2-.3-.1-.6-.3-.8-.4-.5.2-.9.3-1.4.5.2.1.4.1.6.2-.9.3 0 .6 0 .8-.9.2-.8-1.1-1.5-1.3-.1.1-.2.1-.2.2.3.7.6 1.4.8 2 .4-.1.6-.2.8-.2v-.6c.1.1.3.2.3.3-.3 1.1.7 1.2 1.2 1.7-.1-1-.6-2 .1-2.9.3.3.4.6.6.7.5.1.7.3.5.8-.1.2.3.6.4.8 0 0 .2-.1.4-.1 0 .2 0 .4.1.6.4.7.6 1.4.4 2.2-.1.4.2.6.6.5.2 0 .6.3.7.5.1.7.2 1.5.3 2.2h.1c0-.1 0-.3.1-.4.3.2.5.4.8.6 0-.2-.1-.3-.1-.5.6.3 1.4.2 1.6 1.1h-.7c.2.1.3.2.3.3.5.7 1.6.8 1.7 1.9 0 0 .2.1.3.1 0-.1 0-.2.1-.4.9 0 1.2-.8 1.2-1.4 0-.8-.3-1.6-.4-2.4v-.3c.1.3.4.7.4.8-.3.6 0 .9.3 1.3.3.5.5.9 0 1.3-.1.1-.1.4-.2.7-.1 0-.3-.1-.4 0-.7.3-1.4.5-2 .8-.7.3-1.7-.1-1.8-.8.4.2.7.4 1.1.5.3.1.7 0 .8-.2.1-.2 0-.6-.1-.9-.1-.2-.5-.3-.8-.6v.6c-.3-.2-.5-.3-.8-.5l.3-.6-1.5-.3-.1.1c.2.2.4.3.6.6-.2 0-.4-.1-.6-.1-.1.2-.2.4-.2.7.1 0 .1-.1.2-.1.4.7.8 1.3 1.2 2-.2.1-.4.2-.5.2l-.3-.6c-.1 0-.2.1-.3.1.1.5.2 1 .4 1.4.6 1.2 1.1 2.5.2 3.8-.2.3-.2.6-.3 1.2-.2-.5-.3-.7-.4-1-.2.7-.1 1.6-1.2 1.8.5 1.1.9 2.2 1.5 3.2.9 1.4 1.9 2.7 2.9 4.1 2.1 3.2 4.2 6.4 6.2 9.6.1.2.2.3.3.4-.6 0-1.1.1-1.7.1-.5.1-.8-.2-1.1-.6-1.7-2.7-3.3-5.5-5-8.2-.6-1-1.3-1.9-2.1-2.9 0 .3-.1.6 0 .8.4 1.8.8 3.6 1.3 5.3.2.5.6 1 1 1.4.8.8 1.1 1.9 1.4 3v.2c0 .1-.1.1-.3.2-.6-.9.1-2.3-1.3-2.8-.2.5-.3 1-.5 1.5.1 0 .1 0 .2.1 0-.1.1-.2.1-.2.2.2.3.4.6.7.1-.2.2-.4.2-.5h.1c-.1.2-.1.5-.3.6-.1.1-.3-.1-.5-.1v.8c-.8-1.4-.4-2.8-.4-4.1-.5 1.5-.5 3.1.1 4.7h-7.6c.2-1.6.5-3.1.7-4.7 0-.2 0-.5-.1-.6-.9-.9-1.7-2-3.1-2.4-.4-.1-.4-.2-.4-.6-.2-1.2-.3-2.5-1.5-3.3-.2-.1-.3-.4-.3-.7-.9-.2-1.9-.4-2.9 0-.2.1-.5.1-.8.2-.7 0-1.4.7-1.7 1.5.2.1.4.2.5.4-.2.4-.3.8-.6 1.3.8-.3 1.4-.6 2-.7.6-.1 1.2.1 1.8.3-.7.3-1.5.4-2 .9-.5.4-.9 1-1.1 1.7-.3.8-.4 1.7-.4 2.6.4-.4.9-.8 1.1-1.2.4-.7.8-1.2 1.5-1.6.4-.2.7-.7 1.1-.9.4-.2.8-.1 1.2-.1.4.1.8.3 1.1.4-.9.4-1.9.7-2.7 1.2-.8.6-1.3 1.4-2 2.2l.3.3c.9-1.2 1.7-2.3 3.3-2.5 1.4-.2 2.8-.5 4.2.4-.4.1-.7.2-1.1.3-.3.1-.5.1-.8.1-.7 0-.7.7-1.1 1-1 .8-1.9 1.6-2.8 2.4-.3.3-.5.8-.7 1.2h.2c.7-1.1 2-1.5 3-2.2.3-.2.7-.5 1-.6.5-.2 1-.2 1.5-.3.1.1.1.2.2.3-.7.5-1.4.9-2 1.5-.6.6-1 1.5-2 1.7.4.3.6.4.9.6 0 .1-.1.1-.1.2h-5c-.1-.3-.1-.6-.2-.9-.2 0-.3 0-.3.1-.6 1.3-1.7.8-2.6.8-.8-.6-1.4-1.1-1.8-1.6-.9-1.2-1.7-2.4-2.5-3.6-.1-.1-.2-.3-.3-.4-1.2-.9-1.2-.9-2.7.4-1 .8-1.4.9-2-.3-.9-1.6-2-2.8-3.5-3.6-1.3-.7-2.6-1.5-4-2.1-.7-.3-1.4-.7-2.3-.5-.2 0-.6-.2-.6-.3-.8-2.2-1.2-4.4-.9-6.8 2.8.6 5.1 2.1 7.5 3.4.6.3 1.2.7 1.6 1.3.3.3.2.9.2 1.4.1 1.4.3 2.7.4 4.1.1.6.3 1 .9 1-.2-2-.4-4-.7-6 .1 0 .1-.1.2-.1.3.5.7 1 1 1.5.5.8 1 1.7 1.5 2.5.8 1.3 2.1 1.8 3.6 1.9.6 0 1.2.1 1.9.2.2-.6.4-1.3.7-2-.1 0-.1-.1-.2-.1-.6.5-1.3 1-1.9 1.4l-.2-.2c.1-.2.2-.3.3-.5.7-.7 1.4-1.4 2-2.1.4-.4.3-1.7-.1-2.4-.2-.4-.4-.7-.6-1.1-.2-.3-.4-.7-.6-1.1 1.2.3 2.3 2.1 2.7 4.1.5-.4.9-.8 1.3-1-2.6-2.2-4.8-4.7-6.7-7.5.8.6 1.7 1.2 2.4 1.9.8.8 1.7 1.4 2.9 1.4s2.2.3 2.8 1.4c.2.4.5.7.7 1.1h.2c.2-.2.6-.3.7-.6.3-.9-.3-1.4-.9-1.9.4-.5.8-.8 1.4-.4-.1.5-.8.8-.4 1.2.6-.3 1.1-.6 1.6-.9.2-.1.3-.3.4-.5-.2-.1-.4-.2-.6-.2-.2 0-.5.2-.7.1-.9-.5-1.6-.2-2.1.4-2-.8-3.9-1.5-5.8-2.3-.1.1-.1.3-.2.4.7.3 1.4.5 2.1.8-.1.3-.2.5-.3.8-1.4-.4-2.1-1.7-3.1-2.5-.3-.2-.5-.5-.8-.6-.2-.1-.5.1-.8.1 0 .1.1.2.1.3.4.6.7 1.2 1.1 1.7.5.6.7 1.3.7 2.1-.1.9.3 1.6.9 2.3 1.3 1.6 1.1 3.5-.7 4.6l-.3.3c-.3.2-.6.5-.8.4-.8-.3-1.9-.3-2.4-1.2-.1-.2-.3-.4-.4-.6-.3-1.1-1.1-1.9-1.8-2.7-.8-1-1.6-1.9-1.6-3.3 0-.1-.1-.3-.2-.4 1.3.9 2.1 2.3 2.9 3.7.3-.1.6-.1.2-.7-.5-.7-.9-1.6-1.3-2.4-.5-.9-.9-1.7-1.4-2.6-.1-.3-.4-.4-.8-.8.2 1.1.3 1.9.4 2.8-.1-.1-.2-.1-.5-.2.1.7.2 1.3.3 1.9-.9-.4-1.8-.9-2.6-1.4-.2-.2-.4-.7-.3-1.1.2-.9-.1-1.5-.7-2.2-.3-.3-.2-1-.2-1.5 0-.4 0-.8.1-1.3-.6.2-1 1.1-.9 2.5.1.9.4 1.7.7 2.8-1.1-.5-2.1-1-3.1-1.4 0-.4.1-.7 0-1.1-.2-1-.2-1.9.6-2.7 0 0 0-.1-.2-.5-.3.5-.6.8-.8 1.2-.2.4-.5.8-.5 1.1.2.7.5 1.3.8 1.9-.2-.2-.8-.4-1.4-.5-.9-.2-1.6.2-2.1.9s-1 1.4-1.5 1.9c-.2-.5-.5-1-.6-1.5-.1-.3 0-.6.1-.9.2-.4.6-.7.1-1.1-.1-.1-.1-.3 0-.4.4-.5.3-1 .1-1.6-.1-.4 0-1 .2-1.3.6-.7.3-1.4 0-2-.5-.9-.2-1.7-.1-2.5.2-.9.4-1.7.6-2.6.3-1.1.9-1.9 2-2.3.1 0 .2-.1.3-.2 0 0 .1-.1.1-.2-.8-.4-.5-1-.2-1.6.1-.2 0-.4 0-.7 0-.1-.1-.2-.1-.3.1-.8.3-1.6.4-2.4.2-.9.3-1.8.5-2.5.3.1.5.1.8.2-.2.2-.4.3-.5.5-.3.8-.5 1.7-.7 2.6.1.3.2.4.2.6.5-.8 1-1.5 1.5-2.3.3-.4.5-.9.7-1.4.2-.4 0-.6-.4-.6.4-.4.9-.7 1.3-1.1 0-.1 0-.1-.1-.2-.2.2-.5.3-.8.3 0-.1-.1-.1-.1-.2.3-.1.6-.3.9-.4 1.6-.4 2.5-.8 3.7-1.9h.1c.4.4.4.4 0 1.3.5 0 .8-.3.7-.9 0-.3-.4-.6-.6-.7-1.3-.2-2.4.4-3.3 1.3-.3.3-.8.6-1.1.9-.1 0-.2-.1-.3-.1.1-.2.1-.6.2-.7.7-.6 1.4-1.1 2.1-1.7.2-.2.4-.3.5-.5-1.6.4-2.3 2-3.7 2.6.1-1.7 1.1-2.8 2.4-2.9-.9.4-1.5 1-1.9 2 .1 0 .3 0 .3-.1l1.6-1.6c.1 0 0-.2 0-.3zm34.1 38.8c1 .2-.1 1.1.5 1.6.1-.2.3-.4.3-.4.8-.1-.3 1.6.9 1 .3.3.5.6.8.8.1 0 .2-.1.3-.1-.1-.3 0-.6-.2-.8-.7-.7-1.5-1.4-2.3-2.1.1-.1-.3-.6-.3 0l-.6-.3c-.4 1.1-.4 1.2.4 1.4.1-.4.2-.7.2-1.1zM41.5 54c.5 0 .4-.1.2-.4-.4-.5-.8-1-1.2-1.4-.1-.1-.2-.3-.3-.5-.1.1-.2.2-.3.2.3.4.5.8.8 1.2-.8-.4-.8-.4-1.1-.2 1.5 1.5 3.1 3 4.6 4.5.1 0 .1-.1.2-.1-1.1-1.1-2-2.2-2.9-3.3zm-26.9 8.6c-.4-.5-.9-1.1-1.3-1.6 0 .5 0 1 .3 1.2.3.1.4 1.1 1 .4-.2.5.3.5.5.5 1.4.4 2.8.7 4.2 1 .6.1 1.4.4 1.9-.4.1.1.3.2.4.2.1-1.2-1.1-2.4-2.1-2.1l1.2 1.5c-.2-.1-.4-.2-.6-.4-.4-.4-.8-.8-1.3-1.2l-.2.2c.5.6 1.1 1.1 1.6 1.7-.4 0-.7-.1-1-.1-.7-.2-1.3-.3-2-.5-.1 0-.2-.1-.2-.2-.1-.3-.4-.4-.7-.1-.1.1-.2.1-.4.1.2-.4.3-.7.5-.9l-1.2.6c0-.3 0-.5.1-.7-.2.2-.3.4-.4.6 0 .2-.2.1-.3.2zM4.3 60c-.3.1-.7.1-.8.2-.2 1.2-.4 2.2-.6 3.2.1 0 .1.1.2.1.7-.3 1.5-.5 1.9-1.1.8-.8 1.3-1.9 2-2.8.2-.3.5-.6.7-.9-.8-.4-2.6.3-3.4 1.3zm13-2.8c.5-.5 1.1-1.1 1.5-1.7.2-.2.1-.6.2-.8-.1 0-.2-.1-.3-.1-.4.4-.7.9-1.2 1.3-.4.4-.5.8-.2 1.3-.1.2-.1.4-.2.6 0 .1.1.1.1.2 1.3-1.2 2.8-1.9 4.7-1.9l-1.4 1.4c1.7.8-.1 1.4.1 2.3.3-.3.7-.4.9-.7.4-.6.8-1.3 1.2-2 .1-.2.3-.6.2-.8-.3-.4-.6-.9-1.3-.7-.5.1-1 .2-1.4.3.1-.2.1-.5.2-.7-1 1-2 1.5-3.1 2zM3.5 59.1l-.3.6c0 .1.1.1.1.2 2.1-1.3 4.5-2 7-2.3-.3-.1-.6-.2-.9-.2-.4 0-.8.1-1.2.2-.7.1-1.4 0-2 .2-.9.3-1.8.8-2.7 1.3 1.3-1.7 3.4-1.8 5.3-2.1-.9-.7-1.7-1.3-2.6-2-.3.5-.6.9-1 1.4-.3.4-.6.9-1 1.2-.6.5-1.1.9-1.1 1.8.2-.2.3-.3.4-.3zm18 9.4c-.4-.4-.8-.7-1.2-1.1-.4-.4-.9-.8-1.3-1.2.8 1.3 1.7 2.6 2.4 4 .5 1 .8 2.1 1.2 3.1.2.6.6.6 1 .5.2-1.6.2-1.6-.7-2.9-.5-.8-.9-1.6-1.4-2.4.2.1.4.3.6.5v-.2c-.1-1.6-1.2-2.9-2-4.2-.1-.1-.4-.1-.7-.1.8.6 1.2 1.3 1.4 2.2.3.6.5 1.2.7 1.8zm20.4 8.4V78c.4-.3.7-.5 1.1-.7-.2-.2-.4-.5-.6-.8-.2-.2-.5-.3-.7-.5.1-.3.3-.6.5-.9.6-.9.9-1.9.8-2.9 0-.3-.2-.8-.4-1l-2.4-1.8c-.5-.4-1.1-.7-1.6-1-.1.1-.1.2-.2.3.8.5 1.5 1.1 2.4 1.6 1.5.8 1.9 2 1.2 3.6.3-1.4-.2-2.5-1.3-3.1-.9-.5-2-.7-3.1-1-1.2-.2-2.5-.3-3.8-.5-.5-.1-1 0-1.5 0v.2c.2 0 .5 0 .7.1.6.1 1.1.2 1.6.4.6.2 1.1.6 1.7.8 1.5 1 2.1 2.4 1.9 4.2 0 .2-.1.4-.1.7 0 .2.1.5.1.7h.2c.3-1.2.4-2.4-.1-3.7-.4-1-1-1.7-2.1-1.8l-1-1c1.4.4 2.7 1 3.8 2.1 1 1.1 1 2 .4 3.2-.3.6-.6 1.1-.9 1.7.2.2.4.5.7.7 1.1-1.1 1.4-2.6 1.2-3.9-.2-1.1-.7-2.5-2-3.1.9.3 1.9.3 2.7 1.1.6.6.7 1.4 1 2.1-.4 1.6-1.3 2.9-2.5 4.1l.4.4 1.2-1.2c-.2.4-.2.5-.3.7.1 0 .1.1.2.1.2-.2.5-.6.8-1zM14.8 43.3c1-.8 1.9-1.6 3.1-1.9-.2.2-.4.3-.6.5-.1.1-.1.3-.2.5.4 0 .8.1 1 0 .2-.1.3-.5.4-.8 0-.2-.1-.4-.1-.6-.8-.1-5 2.3-6.2 3.8.2 0 .5.1.6-.1.6-.4 1.1-.9 1.7-1.3-.6.7-1.3 1.3-1.8 1.9-.6-.3-1.1-.5-1.6-.8 2.2-1.3 4.3-2.6 6.5-3.9v-.2c-.2 0-.5 0-.7.1-2.1.4-3.7 1.8-5.6 2.7-.3.2-.8.1-.9.4-.5.8-1.5 1.1-2 2.1-.5 1.1-1.3 2.1-2 3.2-.2.3-.1.7-.2 1.1.4-.5.5-1 .7-1.4.5-.8 1.2-1.4 1.7-2.2.6-.9 1.9-1.6 2.9-1.3.5.1.8.5 1.2.7.6-.6 1.1-1.2 1.6-1.8.2-.3.3-.5.5-.7zm9-7.5c.3-.1.5-.1.8-.2 0 0 0 .1.1.1-.2.1-.3.3-.7.6.4.2.8.5 1 .4 1.1-.2 2.1-.7 2.8-1.5-.9-1.3-1.7-2.5-2.7-3.8 0 .3-.1.5-.1.7h-.1c-.1-.2-.1-.3-.2-.7-.3.3-.5.6-.7.9 0-.1-.1-.2-.2-.4-.1.2-.2.2-.2.3-.4 1.4-.3 2.5.2 3.6l-.5-.5c-1.4.5-1.4.9-.4 1.9.4-.3.7-.5 1.1-.8-.1-.2-.2-.4-.2-.6zm10.9 16.7c-.9-1-2.1-.4-3.2-.7 1 1.7 1 2.6.1 3.2.4-1 0-3.3-.7-3.9 0 .5 0 .9.1 1.3.2 1.1.1 2.1-.7 2.9-.2.2-.4.3-.6.4.1-.6.6-1.2.4-1.5-.2-.7-.1-1 .4-1.4-.2-.7-.4-1.4-.6-2-.6.3-1 .5-1.5.7.1-.5.2-1 .3-1.7-.7 0-1.5.1-2.3.1.3-.3.6-.3.9-.4.3-.1.5-.2 1-.4-.4-.2-.7-.5-1-.5-.4 0-.8.3-1.3.5 0-.1 0-.3.1-.4.6-.6 1.4-.4 2.1-.2-.2-.9-.8-1.4-1.6-1.5-.7-.1-1.5.2-2.2.3.3-.7 1-1 1.7-.9.7.1 1.3.4 2 .7v-2.2s0-.1-.1-.1c-.1.1-.1.2-.3.4-.1-.4-.1-.7-.1-.9 0-1.1-.5-1.6-1.6-1.5-1.2.1-2.3.3-3.5.5.3-.4.7-.6 1.2-.7 1.3-.1 2.6-.2 3.8-.3-1.3-.7-2.8.1-4.2-.1l.6-.3c-.2 0-.3-.1-.6-.1.4-.2.7-.3 1.1-.5-1.8-.5-5.9 1-5.3 3.3.3-.5.5-.9.8-1.3.3-.3.8-.5 1.2-.8l.2.2c-1.5.8-2 2.3-2.7 3.6-.5 1-.1 2.2.7 2.5-.1-.8-.3-1.6-.1-2.3.3-1.4 1.1-2.7 2.5-3.4.2-.1.5 0 .7 0-.2.2-.3.4-.5.6-.9.6-1.3 1.4-1.5 2.5 2.7-2 3.3-2.2 4.2-1.6-1.6.3-3.2.6-3.8 2.3.5-.3.9-.8 1.5-1.1.5-.3 1-.5 1.6-.7 0 .1.1.1.1.2-2.3 1.3-3.4 3-2.7 4 1.6-1.8 1.7-1.9 2.4-1.9-1.7 1.8-2.7 4.4-1.9 5.1.3-1.5.7-3 1.8-4.1-.4 1.3-1.4 2.5-1.1 4 .4-.6.9-1.2.9-1.9 0-1.2 1.5-2.7 2.7-2.6-.9.7-2.2 1.1-2 2.6.2-.1.4-.1.4-.2-.6 1-1.3 1.9-1.9 2.9-.1.1.1.4.1.6.2 0 .4-.1.5-.2.2-.1.3-.3.5-.5-.1.3-.1.7-.2 1.2.9-.9 1.2-1.9 1.4-2.9 0 0-.2-.1-.3-.1.3-.4.7-.7 1-1.1.1 0 .2.1.2.1-1.4 1.8-.4 3.5-.1 5.3-.3-.4-.6-.8-.9-1.3l-.2.2c.8 2.1 2.5 2.6 4.7 2.6-2.1.5-4.6-.6-5.2-3-.3 1.1.4 1.7 1 2.3 1 .9 2.3 1.1 3.6 1.3.2 0 .4-.1.5-.2.8-1 2-1.1 3-1.7.5-.3 1.1-.6 1.2-1 .2-.7 0-1.5 0-2.3.4.4.7.7.7 1.4 0 .5.1.9.2 1.4.1.2.3.5.4.5.3 0 .6-.1.8-.3.1 0 .1-.3.1-.4-.1-.1-.3-.1-.4-.2-.2-.1-.6-.2-.7-.3-.2-.5-.2-1-.2-1.5h.2c.1.2.3.4.4.6.1 0 .1 0 .2-.1-.2-.5-.3-.8-.4-1.1.3.1.6.3 1 .5-.1.2-.2.4-.3.5-.1.2-.1.5-.2.7.2-.2.4-.3.6-.5 0 0 .1 0 .1-.1.2.2.4.4.5.6h.2c0-.4 0-.8-.1-1.1-.1-.4-.3-.8-.5-1.2h-.1c-.5-.5-.9-1.2-1.5-1.5-.2-.1-.9.5-1.3.8.1.1.1.2.2.2.3-.2.7-.4 1-.5.1.5.3 1 .4 1.6zM16.6 42.4c-.9.7-1.9 1.6-2.9 2.5-.3.3-.6.9-.5 1.2.6 1.6 1.3 3.2 3 3.9.1-1.1.2-2.3.4-3.5.3-1.1.8-2.2 1.2-3.2-.3-.2-.7-.4-1.2-.9zm24.8 18.3c.1 0 .2.1.4.3 1.2 1.2 2 2.5 1.7 4.3-.1.6-.2 1.2.6 1.5.2-.4.4-.9.7-1.3.6-.7 1.2-1.2 1-2.3-.1-.8-.3-1.4-1-1.8-.3-.2-.6-.3-.9-.5-.6-.5-1-1-.8-1.9 0-.2-.2-.4-.3-.5-.4.7-.9 1.4-1.4 2.2zM22 31c.7-.4 1.4-.9 2.2-1.1.8-.2 1.6 0 2.6 0-1.1.5-2 .9-3 1.3 0 .1.1.1.1.2.1 0 .3.1.4 0 .8-.5 1.1 0 1.5.5.7 1 1.4 2.1 2.2 3.2.3-.3.4-.4.5-.6.4-.7 1-1.3.6-2.2-.7-1.4-1.7-2.4-3.1-3-1.5-.5-3.5.3-4 1.7zM8.1 54.7c.9-.9 1.7-2 2.7-2.6.7-.4 1.3-.7 1.8-1.2.5-.4.9-1 1.3-1.5-.6.1-1.2.2-1.9.3.4-.3.7-.6 1.1-.8 0-.1-.1-.1-.1-.2-.5.1-.9.2-1.4.3 0-.1-.1-.1-.1-.2.3-.2.7-.4 1-.7-.3-.4-.7-.4-1.1 0l-.6.6c-.6.3-.8.8-.8 1.4 0 .4-.2.8-.4 1.1-.4.6-1.1 1.1-1.4 1.7-.2.5-.3 1.3-.1 1.8zm8.2 9.1c0 .1-.1.1-.1.2.4.4.8.7 1.1 1.2.4.6.7 1.3 1 2 .4 1 1 1.9.6 3.1-.1.3 0 .8.1 1 .5.8 1 1.6 1.7 2.3.3.3.9.3 1.3.4.1-.3.3-.6.2-.7-.3-.7-.7-1.4-1.1-2.2-.8-1.4-1.3-2.9-2.3-4.2v-.1c-.1-1.1-.9-1.9-1.6-2.6-.3-.2-.6-.3-.9-.4zm-4-8.3c-.4.2-.8.4-.2.9.7.5 1.5.8 2.3 1.1.2.1.5.2.7.2.1-.1.2-.2.2-.3-.2-.1-.4-.2-.5-.2-.8 0-.4-.5-.2-.7.8-1.2 2-2.2 3.1-3.1.4-.3.6-.6.3-1.2-.3.1-.6.1-.7.3-.8.8-1.6 1.6-2.4 2.5-.4.4-.6 1-1 1.4-.1.1-.3.1-.5.1 0-.2-.2-.4-.1-.5.4-1.1 1.1-2 2.1-2.6.6-.4 1.1-1.1 1.6-1.6-.2-.2-.4-.2-.4-.2-.8.6-1.7 1.2-2.4 2-.7.7-1.1 1.6-1.7 2.4-.1.1-.2.1-.5.2.1-.3.2-.5.3-.7zm10.3 9c.1 0 .2 0 .3-.1.1-1.1.3-2.2.9-3.2.6-.9 1-1.8 1.4-2.7.1-.2.2-.6.1-.6-.3-.2-.7-.3-1.1-.4-.1 0-.3.2-.3.4-.3.6-.5 1.2-.8 1.7-.5.7-1 1.4-1.4 2 .3 1 .6 2 .9 2.9zm-10.6-3v-.4c-1.8.4-3.5 1.3-5.4.6-.1.4-.1.8-.2 1.2-.1.4-.3.5-.6.3-.4-.3-.6-.2-.6.3l-.3 2.1h2.5c-.1-.3-.1-.6-.2-.9-.2-.6-.2-1 .3-1.5.2-.2.3-.6.5-1-.3.1-.5.1-.6.2v-.1c1.4-.3 3-.6 4.6-.8zm4.2-3.5c0 .4.1.6.1.9 0 .8.9 1.6 1.7 1.4.4-.1.9-.3 1.3-.4 1-.2 1.5-1.2 1.2-2.1-1.4-.1-2.7.9-4.3.2zm1.6-6.1c0-.4.2-.8.1-1.1-.3-1.7-.6-3.3.3-5 .4-.8.5-1.8.7-2.7-.1 0-.2-.1-.3-.1-.5 1-1.1 1.9-1.5 2.9-.6 1.4-.4 2.9-.3 4.3 0 .6-.1 1.4 1 1.7zm-9.5-2.8c-.2.1-.3.1-.4.2-.6.7-1.1 1.4-1.3 2.3-.1.4.1 1 .2 1.5H7c-.1-.7.2-1.2 1-1.5.3-.1.5-.4.7-.7.5-.7.9-1.4 1.3-2.1.5-.7 1-1.3 1.4-1.9-.6.1-1.2.2-1.4.6-.6.7-1 1.6-1.5 2.5 0 .1-.2.1-.3.2.1-.4.1-.7.1-1.1zM13.4 68c.4-.8.7-1.5.9-2.2.1-.3.1-.6 0-.9-.5-1.2-1.2-2.2-2-3.1-.1-.1-.3-.2-.5-.3.3 1.2.3 2.4.9 3.2.7 1.1-.1 2.3.7 3.3zM16 50.3c-.1-.1-.1-.2-.2-.3l-2.4 1.8c-1.3 1-2.3 2.4-3.9 2.9-.2.1-.3.3-.5.5.2.1.2.1.3.1 1.2.3 1.9-.7 2.6-1.2 1.3-1.1 2.6-2.3 3.8-3.4.1-.1.2-.2.3-.4zm9.8-21.5c-.3-1.6-.4-1.6-1.8-1.6-.4 0-.8.1-1.2.2-.2.1-.4.4-.4.5.1.5.3.9.4 1.4 1.1-.1 2-.3 3-.5zm.9 41.8c.5.5 1.8.6 2.2 0 .1-.2.2-.6.1-.8-.6-1.2-1.9-1.5-3-.9l-.6.3c.9 1.1 2.1 0 3.1.5-.6.9-.7.9-1.8.9zm10.6 4.7c.7-2.4 0-3.4-1.6-4.3-1.3-.7-2.8-.9-3.5-.3.6.1 1.1.3 1.6.3 1.6 0 3.3 1.5 3.5 3.1v1.2zm-10.9-16c-.3 1.2-1.6 1.8-1.4 3.2.8.1 1.8.3 1.9-.8.1-.8.3-1.7-.5-2.4zm-16.5.2c-.5.1-.9.2-1.3.2-1.1.2-.9 1.4-1.9 1.9 2 .3 3.5-.7 3.2-2.1zm13.7-20c0-.1 0-.2-.1-.2h-4.7c.1.3 0 .6.1.6.5.2 1 .5 1.6.5.7 0 1.3-.2 2-.4.4-.2.8-.4 1.1-.5zM7 67.5c0 .1-.1.1-.1.2.3.2.5.4.8.5 2 .6 3.9 1.2 5.6 2.5.1.1.3 0 .6-.1-2.1-1.9-4.4-2.6-6.9-3.1zm3.6-5.3c-1.7.8-2.2 1.5-1.9 2.9.1.3.4.5.6.7.2-.3.6-.6.6-.8-.3-1.1.2-1.9.7-2.7.1.1 0 0 0-.1zm35.2 20v-.1c-.8-.3-1.5-.5-2.2-.8-.5-.2-.6-1-.2-1.4-1-.4-2-.7-3-1.1.4.4.9.6 1.5.8.8.2.4.9.7 1.4-.5-.1-1-.2-1.5-.4h-.6l-.1.3c.2.1.3.1.5.2.6.1 1.2.2 1.9.4.9.2 1.9.5 3 .7zM20.1 54.8c-.6-1.6-1.1-3.1-1.6-4.7-.5 1.6-.2 3.7 1.6 4.7zm2.4-17.6c-.7-1-1.2-1.9-2-3v2c-.1.9 0 1 .9 1 .3.1.6.1 1.1 0zm-8.4 26.2c.9 1.2 1.7 2.2 2.6 3.3-.1-1.9-1.1-3.2-2.6-3.3zm-9.7.1c-.1-.1-.1-.2-.2-.2-.3.2-.7.4-.8.7-.2.8-.3 1.6-.4 2.4 0 .2.2.4.2.6.1-.2.4-.3.4-.5.4-1 .6-2 .8-3zm3.8-4.9c0 .1-.1.1-.1.2.2.1.4.3.6.3.5.1 1 .1 1.5.1.6 0 1 .1.8.9-.1.7.3.9.8.7-.2-.9-.4-1.8-.6-2.6-.5.8-1.2.8-1.9.6-.4-.2-.8-.1-1.1-.2zm-4.9-2.4c.6-.5 1-.8 1.4-1.1.4-.3.9-.6 1.4-.9-.2-.6.5-1.3-.4-1.9-.2.7 0 1.3-.5 1.7-.5.4-.8 1-1.7.6-.1.6-.2 1-.2 1.6zm14.1 19.3l-.1.1c.2.2.3.5.5.7 1.1 1.2 2.6 1.7 4.2 2.1.9.2 1.4 0 1.7-.5-2.6.4-4.6-.6-6.3-2.4zM21.1 61c.1.1.3.1.4.2.2-.4.5-.8.7-1.1.4-.6.9-1.2 1.2-1.8.1-.2 0-.5 0-.8-.2.2-.4.3-.5.5-.4.6-.8 1.1-1.1 1.7-.3.3-.5.8-.7 1.3zm14.6 5.6c.1 0 .2-.1.2-.1-.4-1.2-.7-2.4-1.3-3.5-.6-1.1-1.3-2.2-2.9-2.3.5.3.9.5 1.3.9 1.4 1.2 2.1 2.8 2.4 4.6.1.1.2.3.3.4zm-10.6-1.3c.3-.4.5-.7.6-1 0 0-.1 0-.1-.1-.3.2-.5.4-.8.6-.5-.6-1-1.1-1.5-1.8v1.8c.7.1 1.3.3 1.8.5zm8.3-8.4c-.3-.5-1.4-.3-2.5.3.3.3.5.7.8 1 .6-.5 1.1-.9 1.7-1.3zm-10.8-18c0-.1.1-.1.1-.2-.1-.1-.3-.4-.4-.3-1.3.1-2.6.3-3.9.4v.2c1.4-.1 2.8-.1 4.2-.1zm5.8 20.7c.1.2.1.3.2.3.6.7.9 1.5.6 2.5-.2.5-.4 1-.5 1.6-.1.4-.1.8-.1 1.2.3-.4.4-.8.5-1.2.1-.4.2-.8.4-1.2.4-1 0-2.4-1.1-3.2zm11.2-.7c.4.2.9.6 1.1.5.4-.3.6-.8 1-1.3-.9-.3-1.6-.1-2.1.8zm4.8-2.5c.1.5.2.9.4 1.3.1.1.3.2.5.3.1-.2.2-.4.2-.6 0-.2-.2-.4-.2-.6l-.6-3h-.2c.2.9.3 1.8.5 2.7-.3-.1-.5-.1-.6-.1zM22.7 34.1c-.4-.3-.7-.6-.9-.6-.3 0-.7.4-.8.7-.1.2.2.6.3.9.5-.4.9-.7 1.4-1zm-.8-4.1c-.4-.4-.8-.8-1.3-1.2-.8 1.1.6 1.3.6 2.1.3-.4.5-.6.7-.9zm-.8 1.5c-.4-.4-.9-1-1-.9-.5.3-.7.9-.5 1.6.4-.2.8-.4 1.5-.7zm12.8 10.7c-.1-.4-.2-.7-.3-1.1-.2.1-.3.2-.5.2.3.7.1 1.2-.7 1.8H34c-.7-.3-.4-.6-.1-.9zm-.5 2.6c.1 0 .2 0 .3-.1-.1-.3 0-.6-.2-.7-.5-.3-.9-.9-1.7-.3.6.5 1.1.8 1.6 1.1zM13.1 47c-1.2-1.6-2.1-1.6-3.3-.2 1.2-.7 2.3-.9 3.3.2zm13.3 31.7c.1.1.2.2.4.3.5-.7 1.1-1.4 1.6-2.1.1-.1-.2-.4-.3-.6-.1.1-.1.3-.2.4-.3.4-.1 1-.8 1.2-.2 0-.4.5-.7.8zm17.9 2c0 .1 0 .1-.1.2.3.1.9.2.9.4.1.8.8.5 1.2.9.1-.3.1-.5.2-.6-.4-.1-1-.2-1.1-.4-.2-1-.7-.4-1.1-.5zM24.7 40.4c.5-.3.8-.5 1.2-.8-.2-.2-.4-.5-.6-.6-.2 0-.5.2-.6.4-.1.3 0 .6 0 1zM13.1 50.9c0 .1.1.2.1.3.7-.4 1.3-.9 2.1-1.3-1.2-.4-1.6.6-2.2 1zm7.3-9.3c0-.1-.1-.1-.1-.2-1.1 0-1.3 1.2-2.2 1.4.1.1.1.2.2.2.6-.4 1.4-.9 2.1-1.4zM.8 3.9c.5-.2.9-.4 1.4-.7-.2-.3-.5-.7-.7-.9-.2.6-.4 1.1-.7 1.6zm18.1 56.7c.4.2.9.6 1.2.5.8-.2-.3-.8.1-1.2-.4.3-.8.5-1.3.7zm12.3.5c-.1 0-.2 0-.2.1.3 1-.2 2.2.7 3.1-.2-1.1-.3-2.2-.5-3.2zM27.4 63c.6-.8.8-2.7.3-3.3-.1 1-.2 2.2-.3 3.3zm11.5-11.9h-.3c0 .2-.2.5-.1.6.3.3.5.8 1.3.7-.4-.5-.7-.9-.9-1.3zm-14-13.4c0-.1-.1-.2-.1-.3-.3.1-.7 0-.9.2-.2.2-.1.6-.2.9h.2c.3-.2.7-.5 1-.8zm9.6 33.9c-.8-.5-2.3-.3-3.1.3 1-.1 2.1-.2 3.1-.3zm-9.7-7.9c.4-.3.8-.6 1.2-.8 0-.1-.1-.1-.1-.2-.5.1-.9.1-1.4.2.1.4.2.6.3.8zm9.6-18.4c.1.3.2.8.4 1.2.1 0 .2 0 .3-.1.1-.5.1-1 .2-1.5-.4.2-.6.3-.9.4zm-12.7-4.9c.9.1 1.9.3 2.7-.4-.9.1-1.8.2-2.7.4zm-1.8-8c.2.4.2.4 1.5-.2-.7-.7-1 .2-1.5.2zM28 65.6c-.6-.6-1.6-.6-1.8 0H28zm10.3 2.1c-.3-.1-.4-.3-.6-.3-.2 0-.4.1-.6.1.1.2.2.4.3.5.3 0 .7.3.9-.3zm-18.7-1.6c.1 0 .1-.1.2-.1-.7-.5-.5-1.6-1.6-1.9.5.8.9 1.4 1.4 2zm24.6-6.9l-.2.2c.3.4.6.7.9 1.1.1 0 .1-.1.2-.1v-.7c-.3-.1-.6-.3-.9-.5zM28.5 43c.2.4.5.7.7 1.1.1-.5.2-.9.3-1.2-.3 0-.6.1-1 .1zm14.9 9.7c.1 0 .2-.1.2-.1l-.3-.6c-.1-.2-.3-.3-.6-.5 0 .2.1.4.1.5-.1 0-.3 0-.4-.1v.1c.4.3.7.5 1 .7zm-9.2-3.8c.1 0 .2.1.3.1.2-.5.4-1 .7-1.5-.1 0-.2-.1-.2-.1-.3.5-.6 1-.8 1.5zm2 17.7h.2c-.1-.7-.2-1.4-.4-2.1h-.2c.2.7.3 1.4.4 2.1zM4.8 9.8c.1 0 .1 0 .2.1.3-.2.7-.4 1-.6-.2-.2-.5-.3-.6-.2-.3.2-.4.5-.6.7z"></path>
      <path fill="#2E3191" d="M157.9 29.4c-.3-.7.2-.8.6-.8 2.4-.2 4.9-.4 7.3-.7 1.2-.1 2.3-.2 3.6-.3V31c.8-.6 1.5-1 2.1-1.5 1.8-1.6 2.6-3.7 3-6 .4-2 .3-4.1-.1-6.1-.1-.5 0-.8.5-1.1 1.9-.9 3.8-1.9 5.8-2.9v14.9h6.7c1.3 0 2.4-.3 3.5-1.1-.6 1.8-1.2 3.6-1.9 5.4-.9-.8-2-.8-3.1-.8h-5.2v.8c0 8.2 0 16.5.1 24.7 0 1.3.2 2.6.6 3.8.5 1.9 1.9 2.8 3.9 2.9 2.8.1 5-.9 6.8-3 .1-.1.2-.3.3-.3.2-.1.3-.2.5-.3 0 .2.1.4 0 .6-.4 1.2-.8 2.4-1.3 3.5-.1.3-.3.6-.3.9-.2 1.5-1.2 2.1-2.7 2.5-2.5.6-5.1.9-7.7.9-3.4-.1-5.8-2-6.7-5.4-.6-2.2-.8-4.4-.8-6.7V32.8v-.9h-4.1v27.6c0 1.6.3 3.3.6 4.8.4 1.7 1.5 2.8 3.4 3 .2 0 .3.3.5.5 0 .1-.1.1-.1.2h-9.4c-.7 0-1-.2-1.1-.9-.4-2.3-.7-4.5-1.1-6.8 0-.1 0-.3-.1-.6-.8.8-1.5 1.5-2.3 2.2-2.5 2.4-5.1 4.5-8.3 5.9-2.1.9-4.3 1.2-6.6.8-2.4-.4-4.2-1.7-5.3-3.9-.9-1.7-1.2-3.5-1.3-5.4-.1-1.5-.1-3.1-.1-4.6 0-6.1 0-12.3-.1-18.4 0-1.5-.4-3-.8-4.4-.4-1.3-1.4-2.1-2.8-2.5-.2-.1-.4-.3-.6-.4.2-.1.4-.4.7-.4 3-.3 6-.6 9-.8.6-.1 1.2-.1 1.9-.2v27.1c0 1.4.2 2.8.5 4.1.7 3.5 3 5 6.5 4.1 4.4-1.2 7.1-4.3 8.6-8.5.9-2.5 1.1-5.2 1.1-7.9V36.4c0-1.1-.2-2.2-.4-3.3-.5-2.2-1.6-3.5-3.8-3.7zM376.6 68h-14.9c-.2-.5 0-.7.4-.8 1.5-.5 2.1-1.4 2.1-3 0-2.1-.7-4.1-1.3-6.1-1-3-2.6-5.8-4.3-8.5-2-3.2-3.9-6.4-5.8-9.6-.3-.6-.7-.7-1.3-.4l-6.9 2.7c-.5.2-.6.4-.6.9 0 5.8 0 11.7.1 17.5 0 1 .2 1.9.4 2.9.5 1.9 1.7 3.1 3.6 3.5.6.1.6.2.6.8h-17.4c.3-.3.4-.7.6-.7 2.8-.7 3.8-2.7 4.1-5.3.1-1 .2-2 .2-3.1V23c0-1.7-.3-3.4-.7-5.1-.4-1.7-1.6-2.8-3.3-3.2-.5-.1-.7-.3-.5-.8h28.8c1.4 0 2.8.3 4.2.6 3 .8 4.6 3 5 6.1.5 5.2-1.9 9-5.8 12-1.4 1.1-2.9 2.1-4.4 3.1l1.5 2.1c4.7 6.7 8.1 14.2 10.8 21.9.5 1.5 1.1 3 1.8 4.5.6 1.3 1.6 2.2 2.9 2.7.2.1.3.4.5.6-.3.3-.4.4-.4.5zM344 38.7c.8-.3 1.6-.5 2.3-.8 4-1.5 7.9-3.4 11.2-6.2 1.9-1.6 3.5-3.4 4-5.9.6-3.2-.1-6.9-4.8-7.7-2.8-.5-5.7-.4-8.6 0-.6.1-1.2.3-1.9.5-1.1.3-1.8 1.1-1.9 2.2-.2 1.3-.4 2.6-.4 3.9v13.2c0 .2.1.5.1.8zM507.5 27.2c-.2 1.3-.5 2.5-.7 3.8.4-.1.7-.2.9-.3 2.8-1.4 4-3.8 4.7-6.7.5-2.1.4-4.2.1-6.3-.1-.8-.1-1.3.8-1.6 1.8-.8 3.6-1.8 5.5-2.8v14.1c0 .7.2.9.9.9h5.8c1.3 0 2.5-.2 3.6-1.1-.6 1.8-1.2 3.6-1.9 5.5-1-.9-2.2-.8-3.4-.8h-5v24.5c0 1.5.2 3.1.6 4.6.5 2.1 2 3.1 4.2 3.1 2.8.1 5-1.1 6.7-3.2.2-.2.4-.3.6-.4 0 .3.1.5 0 .8-.7 1.9-1.3 3.8-2 5.6-.1.2-.3.5-.5.6-3.4 1.2-7 1.8-10.6 1.3-2.5-.4-4.2-1.9-5.2-4.2-.9-2.2-1.1-4.5-1.1-6.9V32.9v-.8h-4.9c-.2 1.1-.5 2.3-.7 3.4-.7-.4-1.3-.8-2-1.1-2.7-1.2-5.8-.4-7.7 1.8-1.6 1.9-2.4 4.2-2.7 6.7-.3 2.5-.5 4.9-.6 7.4-.1 3.4 0 6.9.1 10.3 0 1.2.3 2.4.5 3.6.4 1.6 1.5 2.6 3.1 3 .4.1.7.3.5.8h-15.7v-.6l.1-.1c2.1-.4 3.2-1.7 3.6-3.7.3-1.3.4-2.6.5-4V36.9c0-1.2-.2-2.5-.4-3.7-.4-2.1-1.5-3.5-3.8-3.9-.2-.6 0-.8.5-.8l8.7-.9c.4 0 .6.1.8.5.8 2.3 1.2 4.8 1.4 7.2 0 .3 0 .6.2.9.1-.3.2-.5.4-.8 1.8-3.5 4.3-6.2 7.9-7.9 2-.9 4-.9 6.2-.3zM87.3 13.3c.4 2.2.7 4.1 1.1 6.1.5 3.1 1.1 6.2 1.6 9.3 0 .2.1.4.1.5 0 .2-.1.3-.2.5-.1-.1-.3-.2-.4-.4-.5-1-.8-2.2-1.4-3.1-2.8-4.9-6.9-8.1-12.6-8.8-3-.4-6-.1-8.5 1.8-3.4 2.6-3 7.2.8 9.2 1.8.9 3.7 1.5 5.6 2.2 3.4 1.2 6.8 2.3 10.1 3.5 3.4 1.3 6.4 3.2 8.6 6.1 2.7 3.5 3.4 7.5 3 11.8-.2 3-.9 5.9-2.3 8.5-2.4 4.4-6.3 6.9-11.1 8-5 1.2-9.9.6-14.8-1-1.1-.4-2.3-.6-3.4-.9-1.5-.4-2.9-.3-4 1.4-.3-1.4-.6-2.6-.8-3.8-1.1-5.3-2.1-10.6-3.2-15.9-.1-.4-.5-1 .3-1 .9 2.1 1.6 4.1 2.6 6.1 2 3.9 4.7 7.2 8.7 9.2 5.1 2.6 10.4 2.4 15.5.2 3.4-1.5 5-4.5 5.4-8.1.3-3.2-.2-6.2-2.8-8.5-1.5-1.3-3.2-2.2-5-2.9-4.1-1.5-8.3-2.9-12.4-4.5-1.3-.5-2.6-1-3.9-1.7-3.5-1.8-5.7-4.6-6.1-8.6-.5-4.3.3-8.2 3.5-11.4 2.3-2.3 5.1-3.6 8.2-4.1 3.5-.6 7 0 10.4 1 1.3.3 2.5.5 3.8.8 1.3.1 2.6-.1 3.6-1.5zM403.7 27.6h20.4c3.3 0 6.4.8 9.4 2.2 4 2 6.8 5.1 8.3 9.3 2 5.6 2.2 11.3.4 16.9-2.1 6.7-6.9 10.4-13.8 11.7-2.9.5-5.8.3-8.7.2h-4.4c0 .1-.1.3-.1.4 0 3.4 0 6.8.1 10.2.1 1.3.4 2.6.9 3.8.4 1.2 1.4 2 2.8 2.2.5.1.6.3.4.8H404c-.1 0-.4-.2-.4-.3 0-.2.2-.4.3-.4.2-.1.5-.1.8-.2 1.3-.4 2.2-1.4 2.5-2.7.4-1.5.6-3.1.6-4.7V35.8c0-1.5-.3-3-.6-4.5-.4-1.7-1.5-2.7-3.2-3-.2 0-.4-.3-.6-.5.2-.1.2-.1.3-.2zm11.5 3.5v25.8c0 .9.1 1.9.2 2.8.3 2.6 1.5 4 4 4.5 5.4 1 10.4-.5 13.5-5.8 3-5.1 3.4-10.6 2-16.2-1.5-5.9-5.3-9.8-11.3-10.9-2.6-.5-5.4-.3-8.1-.3-.1 0-.2.1-.3.1z"></path>
      <path fill="#2E3191" d="M231.5 68h-15.9c.2-.3.3-.6.5-.7 2.4-.6 3.2-2.4 3.5-4.5.2-1.3.3-2.6.3-3.9 0-5.6.1-11.3 0-16.9 0-1.8-.2-3.6-.6-5.3-.7-3.3-3.1-4.7-6.3-3.7-4.9 1.5-7.8 5-9 9.9-.4 1.5-.5 3-.5 4.5-.1 4.4-.1 8.7 0 13.1 0 1.4.3 2.8.7 4.2.4 1.4 1.4 2.3 2.9 2.7.2.1.4.3.6.5 0 .1-.1.1-.1.2h-15.9c.2-.3.3-.7.5-.7 2.6-.7 3.4-2.7 3.7-5 .1-1.1.2-2.1.2-3.2V23c0-1.6-.2-3.2-.5-4.8-.4-2.1-1.6-3-3.7-3.3-.2-.5-.1-.7.4-.8 3.7-.7 7.3-1.3 11-2v23.8c.1 0 .1.1.2.1l.7-.7c2.7-2.9 5.5-5.5 9.1-7.1 2-.9 4.1-1.3 6.3-1.2 3.2.2 5.3 1.8 6.4 4.8.9 2.5 1.1 5 1.1 7.6v19.8c0 1.4.1 2.8.4 4.2.4 2.1 1.4 3.7 3.7 4.1.2 0 .3.3.5.5-.1-.1-.1-.1-.2 0zM298.8 36c1.3-1.3 2.4-2.6 3.7-3.8 2.1-2 4.3-3.7 7-4.7 2.1-.8 4.2-.9 6.3-.5 2.6.5 4.3 2.1 5.4 4.5.9 2.1 1.2 4.3 1.2 6.5.1 7.1 0 14.3.1 21.5 0 1.3.2 2.7.4 4 .4 2 1.4 3.4 3.5 3.8.2 0 .3.4.6.7h-16l-.2-.2c.2-.2.3-.5.5-.6 2.1-.5 3.1-1.9 3.4-3.8.3-1.5.4-3.1.4-4.7 0-5.6 0-11.2-.1-16.8 0-1.7-.3-3.5-.7-5.2-.9-3.5-3.7-5-7.1-3.6-4.1 1.6-6.7 4.8-7.9 9-.4 1.5-.6 3.1-.6 4.7-.1 4.4-.1 8.7 0 13.1 0 1.4.3 2.9.6 4.3.4 1.6 1.4 2.7 3.1 3.1.2.1.4.3.6.5 0 .1-.1.1-.1.2H287c.2-.3.3-.6.5-.7 2.7-.6 3.5-2.7 3.7-5 .2-1.2.2-2.5.2-3.7V36.8c0-1.3-.2-2.7-.5-4-.4-1.7-1.3-2.9-3.2-3.3-.2 0-.3-.3-.4-.4.2-.1.4-.4.6-.4 2-.2 4-.5 6-.7l2.4-.3c.5-.1.7.1.9.5 1 2.4 1.4 4.9 1.5 7.4.1.1.1.2.1.4zM464.2 26.8c5.5 0 10 1.4 13.7 4.9 3.2 3 4.9 6.8 5.6 11.1.8 5.2.4 10.3-1.9 15.2-3 6.3-8.1 9.8-15 10.7-4.5.6-8.8-.1-12.8-2.5-4.7-2.8-7.4-7.1-8.5-12.4-1.2-5.5-.8-10.9 1.6-16.1 3-6.2 8-9.7 14.8-10.7 1.1-.2 2-.2 2.5-.2zm11.6 20.9c-.1-1.1-.2-2.7-.4-4.3-.5-3.1-1.4-6-3.3-8.6-3.3-4.5-8.6-5-12.6-3-3 1.5-4.6 4.1-5.5 7.2-1.4 4.7-1.3 9.4-.4 14.1.6 3 1.6 5.8 3.6 8.2 2.2 2.6 5 3.9 8.4 3.5 2.9-.3 5-1.9 6.7-4.2 2.6-3.7 3.4-7.9 3.5-12.9zM116.7 26.7c4.4.1 8.4 1.2 11.9 3.9 3.7 2.8 5.8 6.6 6.7 11.1 1 5 .8 10-1 14.8-3 7.7-9.7 12.3-17.9 12.3-4.8.1-9.2-1.2-12.9-4.4-3.6-3-5.5-7-6.3-11.6-.9-5.2-.5-10.3 1.8-15.2 3-6.2 8-9.7 14.8-10.7.9-.1 1.9-.1 2.9-.2zm-12 19.1c.2 2 .3 4 .6 5.9.5 3.4 1.6 6.7 3.7 9.5 3.7 4.7 10.2 5 14.2.7 1.3-1.3 2.2-2.9 2.9-4.6 1.8-4.4 2-8.9 1.3-13.5-.5-3.2-1.4-6.3-3.3-8.9-2.5-3.5-5.9-4.7-10.1-4-3.6.7-5.9 2.9-7.4 6.1-1.2 2.8-1.6 5.7-1.9 8.8zM378.6 49.6c1 5.9 3.5 10.7 8.8 13.7 4.8 2.7 9.1 2.1 13.7-1.4 2-1.5 3.2-3.6 4.2-5.8.2-.4.4-.9.6-1.3.4.1.7.2.6.7l-3.6 12.9c-1.8-.6-3.5-.3-5.3-.1-2.3.2-4.6.6-6.9.7-4.7 0-8.9-1.8-12.6-4.6-5.9-4.6-8.2-10.9-7.7-18.2.3-4.9 1.9-9.3 5.2-13 6.2-7.2 16.9-8.3 24-2.5 3.2 2.6 5.2 6.1 6.2 10.1v.3c-8.9 2.7-18 5.5-27.2 8.5zm-.4-3.5c2.5-.8 4.8-1.6 7.1-2.3 3.9-1.3 7.8-2.5 11.7-3.8.4-.1.8-.2.6-.8-.7-2.1-1.7-4-3.1-5.7-3.5-4.2-8.6-3.4-11.5-.7-3.9 3.5-4.7 8.2-4.8 13.3z"></path>
      <path fill="#2E3191" d="M263.4 54.7l.6.3c-1.2 4.5-2.5 8.9-3.7 13.4-1.8-.7-3.5-.3-5.2-.1-2.1.2-4.1.6-6.2.7-5.7.1-10.6-2.1-14.7-5.8-4.8-4.3-6.6-9.9-6.4-16.3.2-5 1.7-9.6 4.9-13.5 5.7-7 15.8-8.6 23.1-3.7 3.9 2.6 6.2 6.3 7.3 10.7 0 .2 0 .3.1.6l-8.4 2.7c-6.1 1.9-12.2 3.9-18.3 5.8-.4.1-.7.2-.6.7.9 5 3.1 9.3 7.4 12.3 2.7 2 5.8 3 9.2 2.3 4.4-1 7.6-3.5 9.6-7.6.5-.9.9-1.7 1.3-2.5zM255 39.8c-.7-2.3-1.6-4.3-3-6-3.5-4.3-8.5-3.7-11.6-1-1.5 1.3-2.5 2.9-3.3 4.7-1.1 2.7-1.6 5.6-1.5 8.6 6.5-2.1 12.9-4.2 19.4-6.3zM561.1 68.3c-.7-.1-1.3-.3-1.9-.2-2.2.2-4.4.3-6.6.7-9.9 1.7-22.2-5.3-23.7-17.4-.9-6.8.5-13.1 5-18.4 6.2-7.3 17.4-8.3 24.5-2.1 3 2.6 4.9 6 5.8 10-9.1 2.9-18.2 5.8-27.4 8.7.2 1.9.7 3.7 1.5 5.4 1.6 3.7 4.1 6.7 7.8 8.6 6.4 3.3 12.6-.1 15.6-4.3 1-1.4 1.7-3 2.6-4.6.4.1.6.2.4.7-1.3 4.3-2.4 8.6-3.6 12.9 0-.1 0 0 0 0zm-5.5-28.5c-.4-2-2-5.1-3.5-6.6-.8-.7-1.7-1.5-2.7-1.9-3-1.4-6.8-.4-9.2 2.3-2.4 2.7-3.4 5.9-3.8 9.5-.1 1-.1 2-.2 3.1 6.6-2.2 13.1-4.3 19.4-6.4z"></path>
      <path fill="#2E3191" d="M571.9 27.6c1.1 2.8 1.5 5.6 1.8 8.6l.3-.6c1.7-3.4 4.2-6.1 7.6-7.8 1.9-1 3.9-1.1 5.9-.7.4.1.7.2.6.7-.5 2.5-1 4.9-1.4 7.4 0 .1-.1.1-.1.1-1.1-.5-2.1-1.1-3.2-1.3-2.8-.6-5.1.3-6.8 2.6-1.5 1.9-2.2 4.2-2.5 6.6-.3 2.3-.4 4.5-.5 6.8 0 3.9.1 7.9.1 11.8 0 .7.2 1.5.4 2.2.4 1.7 1.5 2.8 3.2 3.2.4.1.7.2.5.8h-16c.2-.3.3-.6.4-.7 2.7-.6 3.5-2.6 3.8-5 .1-1 .2-2.1.2-3.1V36.4c0-1.3-.3-2.7-.6-4-.4-1.5-1.5-2.5-3.1-2.9-.2-.1-.4-.3-.6-.4.2-.2.4-.4.7-.4 2.5-.3 5.1-.6 7.6-.8.6-.2 1.2-.3 1.7-.3zM272.8 36.1c1.1-2.2 2.5-4.1 4.2-5.8 1.8-1.7 3.8-3.1 6.4-3.5 1.2-.2 3.1 0 4 .4-.5 2.7-1 5.3-1.5 8-1.1-.5-2.1-1.1-3.2-1.4-2.9-.7-5.7.5-7.3 3.1-1.1 1.8-1.7 3.7-2 5.8-.3 2.2-.5 4.4-.5 6.6-.1 3.6 0 7.2 0 10.8 0 1.2.2 2.4.4 3.6.4 1.8 1.4 3 3.2 3.4.4.1.7.3.5.8h-15.8c-.1-.4-.1-.7.4-.8 1.9-.4 3-1.7 3.3-3.5.3-1.5.5-3 .5-4.5V36.4c0-1.1-.2-2.2-.4-3.3-.4-2.1-1.6-3.5-3.8-3.8-.2-.6 0-.8.5-.8 2.9-.3 5.9-.6 8.8-1 .5-.1.6.2.7.6.9 2.4 1.2 4.9 1.4 7.4.2.3.2.5.2.6z"></path>
      <path fill="#222" d="M7.5 77.4c0 .2.1.3.1.5H6.3c.1-.3.3-.6.4-.8-.3-.1-.6-.2-1-.3-.4-.1-.9-.1-1.5-.1 1.4 1.1 1.3 2.7 2 4 0-.1.1-.2.1-.3h.1c.1.5.1 1.1.2 1.6.2.7.4 1.4.7 2 .1.4 0 .6-.4.6H0V75l1.8.6c.6.2 1.1.6 1.8.8.4.1.9.1 1.4 0 .4 0 .7-.1 1.1-.1 0-.5-.4-.5-.9-.6-.4 0-.9-.2-1.3-.4 1.8-1.5 3.8-2 5.9-1 1 .4 1.9 1 2.8 1.5.9.6 1.9 1.1 2.7 1.8.8.7 1.5 1.7 2.1 2.6.7.9 1.3 1 2 .2.3-.3.6-.6.8-1 .5-.5 1-.5 1.5.1.8 1.1 1.5 2.2 2.3 3.3.1.2.1.5 0 .8-.1.3-.2.5-.3.6-.5.1-1 .2-1.6.2h-11c-.4 0-.8-.3-1.2-.4.7-1-.2-1.9-.3-2.8v-.5c-.2 0-.3.1-.5.1 0 0 0-.1-.1-.1l.4-.4c-.2-.5-.3-1-.4-1.5 0-.1.2-.2.2-.3 0-.2.1-.4 0-.5-.2-.2-.5-.2-.7-.4.1-.2.2-.4.3-.8-.6-.1-1.2-.3-1.8-.4l-.1.1c.2.4.4.6.6.9zm1.7-1.8c-.1.1-.1.2-.2.3 1.4 1.8 2.8 3.5 5.4 3.4-.1-.1-.1-.3-.2-.4-.5-.2-.9-.6-1.4-.7-1-.3-1.5-1.1-2.3-1.7-.4-.3-.8-.6-1.3-.9zm1-.7c-.7-.1-1.3-.1-2-.2-.1.1-.1.2-.2.3.2.4.4.8.6 1.3.1 0 .2.1.3.1-.7-1.9 1-.6 1.3-1.5z"></path>
      <path fill="#2E3191" d="M101.5 24.3h-2c.1-.6.3-1.1.4-1.7v-6c0-.5-.2-1-.3-1.6.4-.1.9-.2 1.6-.3v4c.4-.3.6-.6.9-.7.5-.3 1-.6 1.5-.7 1.1-.2 1.7.3 1.8 1.3.1 1.3 0 2.7.1 4 0 .5.2 1.1.3 1.6h-1.9c.1-.6.2-1.1.3-1.7 0-1 .1-2.1 0-3.1 0-.4-.3-1-.5-1.1-.4-.1-.9 0-1.3.3-.7.4-1 1.1-1 1.8-.1.9-.1 1.8 0 2.8-.3.3-.1.7.1 1.1z"></path>
      <path fill="#222" d="M.9 74.6c.6-.1 1.1-.2 1.9-.3-.5-1-.9-1.9-1.3-2.8.1 0 .1-.1.2-.1.1.2.2.3.4.6.6-2.1 1.5-3.8 2.9-5.1.4 2.2.8 4.5 1.2 6.8-1.3.2-2.3 1.6-3.9 1.3-.4-.1-.9-.2-1.3-.3-.1 0-.1-.1-.1-.1z"></path>
      <path fill="#2E3191" d="M91.8 15h6.4c.2.8.4 1.5.5 2.1-.3-.2-.7-.7-1.2-1-.5-.3-1.1-.3-1.8-.5v6.9c0 .6.2 1.1.3 1.7h-2.1c.1-.3.4-.6.4-.9v-7.6c-1.3 0-2.2.4-3 1.4.2-.6.3-1.4.5-2.1zM113 19.6c-1.6.5-3.1 1-4.7 1.5.2 1.4 1 2.4 2.1 2.6 1.3.2 2.1-.4 2.7-1.5 0 .1.1.1.1.1-.4.6.1 1.8-1.1 1.9-2 .3-3.9.1-4.9-2-.6-1.3-.4-2.6.4-3.8.8-1 1.8-1.4 3.1-1.2 1.2.3 2.1 1.2 2.3 2.4zm-1.4-.1c-.3-1.2-1-1.8-1.9-1.6-.9.2-1.6 1.3-1.4 2.6 1.1-.3 2.2-.7 3.3-1z"></path>
      <path fill="#222" d="M38.6 84.7c-1-.8-2-.7-3-.3-.2.1-.4-.1-.6-.2.1-.2.3-.6.4-.6.7-.1 1.4-.1 2.2-.1.2 0 .4.1.7.1-.1-.3-.1-.5-.2-.8l-1.2.3c0-.1 0-.2.1-.2 1.2-.3 1.2-1.3 1.2-2.2 0-.3.3-.7.5-1 .1-.1.5-.1.7 0 .1 0 .2.3.2.5-.4 1.4-.7 2.9-1 4.5zM8.9 80.8c.2 1.2.4 2.5.7 3.7-.5-1.2-1.1-2.3-.7-3.7zM29.4 73.9c.3-.9 1-1.5 1.7-1.5v.7l-.2-.2c-.5.3-1 .6-1.5 1zM30 70.6c-.1-1.2-1.4-2.7-2.6-2.8-.5 0-.9-.4-1.5-.6.3-.2.4-.3.5-.3 1.4.4 2.7.8 3.7 1.9.6.6.6 1.1.2 1.8H30zM47.2 54.3c0 .3-.1.5-.1.6-.3-.1-.6-.2-.9-.4-.2-.1-.3-.4-.4-.6 0-.1.1-.3.2-.5l.3-.3c-.1 0-.3-.1-.4-.1-.2-.1-.4-.2-.7-.4 1-.3 1.2-.1 1.5.7 0 .1.3.1.4.2 0 .3 0 .6.1.8zM49.6 59c-.1-.5-.3-.9-.4-1.4h-.1c.1-.2.2-.4.2-.6.1-.2.1-.4.2-.6-.3-.3-.6-.6-.9-1l.1-.1c.6.5 1.1.9 1.6 1.4.4.4.2 1.4-.2 1.7-.2.4-.4.5-.5.6zM50.4 55.2c-.1.3-.2.6-.4.9-.4-.3-.8-.4-1-.8-.1-.2.1-.6.2-1 0 0 .4 0 .4.1.1.2 0 .4.1.7.2.1.5.1.7.1zM26.5 43.4c.2.3.4.6.5 1-.9-.9-2.5.1-3.3-1.2 1-.6 1.8 1 2.8.2zM16.5 43.2c-.5.5-.9 1-1.4 1.6-.1-.1-.2-.2-.3-.2.5-.5.9-1 1.4-1.6.2 0 .2.1.3.2zM4.3 60c.8-.3 1.6-.7 2.5-1h.4c-1.5 1.1-1.8 3.2-3.8 3.9.3-1 .6-2 .9-2.9z"></path>
    </svg>
  </a><div class="sc-kEYyzF fypJVm"><div class="sc-hzDkRC jDwNzh"><div class="search-input hidden sc-Rmtcm iBQiOT"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-eHgmQL search-toggle sc-cvbbAY gouMVy">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd">
  <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c"></path>
  <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2"></circle>
</g>
</svg>
</button></div><div class="sc-fMiknA ghlnnP"><div class="sc-kgoBCf cJnoxi"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="996853" data-vars-titleclick="25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders" data-vars-urlclick="/news/crime/25-year-old-admits-drug-dealing-after-ps30000-cannabis-haul-found-car-a1-borders-996853" data-vars-el="header" aria-label="Share by email" data-param-subject="25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="334124226669587" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="996853" data-vars-titleclick="25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders" data-vars-urlclick="/news/crime/25-year-old-admits-drug-dealing-after-ps30000-cannabis-haul-found-car-a1-borders-996853" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="996853" data-vars-titleclick="25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders" data-vars-urlclick="/news/crime/25-year-old-admits-drug-dealing-after-ps30000-cannabis-haul-found-car-a1-borders-996853" data-vars-el="header" aria-label="Share to Twitter" data-param-text="25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div></div></div><amp-lightbox id="amp-login-modal" layout="nodisplay" scrollable="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-gzVnrw fiuQJb"><div class="sc-htoDjs eNXCWg"><div class="sc-dnqmqq YLSdi"><div class="sc-iwsKbI cHdBQX">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 588.1 85.3">
      <path fill="#222" d="M9.7 39.1c1.2.1 2.6-.5 3.6.7.4.4.5.9.8 1.5 1.4-.6 2.8-1.1 4.3-1.7v-.1c-.4.1-.9.1-1.3.2 0-.1-.1-.1-.1-.2.5-.4 1.1-.8 1.6-1.2.4-.3 1-.5.9-1.2.1.1.2.2.4.3.1 0 .2-.1.2-.1-1-1.7-1.5-3.5-1.2-5.4h-.2l-.3.6c.4-1.3-.3-2.1-1-3-1.8-2.5-3.4-5.2-5.1-7.8-1.4-2.2-2.9-4.3-4.4-6.4-1.1-1.6-2.1-3.3-3.2-4.9-1.3-2-2.7-4-4.1-6.1-.3-.4-.4-1-.3-1.4C.5 2 .4 1.2.3.3c6.5 9.8 12.9 19.6 19.4 29.5 1.6-2.1 3.6-2.7 6-2.2.6.2 1.1.7 1.7 1.1-.6-.3-1-.9-1.8-.8-.1 1.4.8 1.9 2 2.3l-.3-1.5c.9.2 1 1 1.4 1.7.3.5.4 1.1.6 1.7.1-.1.1-.2.1-.2.3 0 .5.1.7 0 .8-.3 1.6-.7 2.6-1.2-.2.9-.4 1.7-.6 2.4.1-.4.1-.8.2-1.2-.2.2-.2.4-.3.5-.4 1.2-.7 2.3-1.7 3.2v-.7c-1.2.3-2.5.5-3.3 1.8.9-.1 1.7-.2 2.6-.3-.2.2-.3.5-.5.7-1 .9-2 1.7-3.2 2.7 1.3-.5 2.1-1.4 3-2.1-.2.5-.4 1.1-.7 1.7-.1 0-.4.1-.5.1 0 .6 0 1-.1 1.5-.3 1.1.1 1.8 1.2 1.9.2 0 .5-.2.7-.4.1-.1.1-.4.1-.6-.2.1-.4.2-.8.3l.4-.8c-.3 0-.5.2-.8.3-.1.1-.3 0-.4 0v-.4c.3-.4.6-.8 1-1.2.3-.3.6-.6.8-.9.2-.4.1-.7-.2-.8.1-.3.2-.6.2-.9-.5.2-.1-.4-.4-.5l.6-.6s0 .1.1.1c.2.8.5 1.6.7 2.4 0 .2-.3.5-.5.8.2.4.1.8-.3 1.3-.3.4-.2 1.1-.2 1.7.6-.7 1.6-.8 1.8-1.9.1-.9.4-1.8.5-2.7.1.2.1.5.2.7h.1c0-.4 0-.8.1-1.4.4.3.6.6 1 .9 0-1 .1-1.8.1-2.7.4-.2.7-.1.7.5.1.5.5 1 .5 1.6.1 1.1.1 2.3.2 3.5.4-.2.8-.5 1.3-.7l-.3.6.1.1c.4-.4.8-.7 1.2-1.1.3 1.3-1.4 1-1.4 1.8.5.1 1.1.1 1.5.3.4.3.6.9 1 1.3h-.3c0 .3-.1.6-.1 1h.3c0-.1.1-.3.2-.6 0 .8.3 1.2 1.1 1.3.5.1 1 .5 1.3.9 1.7 2.3 3.4 4.5 6 5.7.6.3.9.9 1.4 1.3l1.5 1.2c.1.1.2.3.3.5-.8-.6-1.6-1.1-2.6-.3-.1.1-.3 0-.4 0 0-.2-.1-.5-.1-.7.1-.4.2-.8.3-1.3l-.5-.5c-.1-.1-.3-.1-.5-.2-1.8-1.1-3.5-2.3-4.6-4.2-.4-.8-.8-1.9-2-1.8.6.7 1.3 1.5 1.9 2.2 0 .1-.1.1-.1.2-.3-.1-.6-.3-.8-.4-.5.2-.9.3-1.4.5.2.1.4.1.6.2-.9.3 0 .6 0 .8-.9.2-.8-1.1-1.5-1.3-.1.1-.2.1-.2.2.3.7.6 1.4.8 2 .4-.1.6-.2.8-.2v-.6c.1.1.3.2.3.3-.3 1.1.7 1.2 1.2 1.7-.1-1-.6-2 .1-2.9.3.3.4.6.6.7.5.1.7.3.5.8-.1.2.3.6.4.8 0 0 .2-.1.4-.1 0 .2 0 .4.1.6.4.7.6 1.4.4 2.2-.1.4.2.6.6.5.2 0 .6.3.7.5.1.7.2 1.5.3 2.2h.1c0-.1 0-.3.1-.4.3.2.5.4.8.6 0-.2-.1-.3-.1-.5.6.3 1.4.2 1.6 1.1h-.7c.2.1.3.2.3.3.5.7 1.6.8 1.7 1.9 0 0 .2.1.3.1 0-.1 0-.2.1-.4.9 0 1.2-.8 1.2-1.4 0-.8-.3-1.6-.4-2.4v-.3c.1.3.4.7.4.8-.3.6 0 .9.3 1.3.3.5.5.9 0 1.3-.1.1-.1.4-.2.7-.1 0-.3-.1-.4 0-.7.3-1.4.5-2 .8-.7.3-1.7-.1-1.8-.8.4.2.7.4 1.1.5.3.1.7 0 .8-.2.1-.2 0-.6-.1-.9-.1-.2-.5-.3-.8-.6v.6c-.3-.2-.5-.3-.8-.5l.3-.6-1.5-.3-.1.1c.2.2.4.3.6.6-.2 0-.4-.1-.6-.1-.1.2-.2.4-.2.7.1 0 .1-.1.2-.1.4.7.8 1.3 1.2 2-.2.1-.4.2-.5.2l-.3-.6c-.1 0-.2.1-.3.1.1.5.2 1 .4 1.4.6 1.2 1.1 2.5.2 3.8-.2.3-.2.6-.3 1.2-.2-.5-.3-.7-.4-1-.2.7-.1 1.6-1.2 1.8.5 1.1.9 2.2 1.5 3.2.9 1.4 1.9 2.7 2.9 4.1 2.1 3.2 4.2 6.4 6.2 9.6.1.2.2.3.3.4-.6 0-1.1.1-1.7.1-.5.1-.8-.2-1.1-.6-1.7-2.7-3.3-5.5-5-8.2-.6-1-1.3-1.9-2.1-2.9 0 .3-.1.6 0 .8.4 1.8.8 3.6 1.3 5.3.2.5.6 1 1 1.4.8.8 1.1 1.9 1.4 3v.2c0 .1-.1.1-.3.2-.6-.9.1-2.3-1.3-2.8-.2.5-.3 1-.5 1.5.1 0 .1 0 .2.1 0-.1.1-.2.1-.2.2.2.3.4.6.7.1-.2.2-.4.2-.5h.1c-.1.2-.1.5-.3.6-.1.1-.3-.1-.5-.1v.8c-.8-1.4-.4-2.8-.4-4.1-.5 1.5-.5 3.1.1 4.7h-7.6c.2-1.6.5-3.1.7-4.7 0-.2 0-.5-.1-.6-.9-.9-1.7-2-3.1-2.4-.4-.1-.4-.2-.4-.6-.2-1.2-.3-2.5-1.5-3.3-.2-.1-.3-.4-.3-.7-.9-.2-1.9-.4-2.9 0-.2.1-.5.1-.8.2-.7 0-1.4.7-1.7 1.5.2.1.4.2.5.4-.2.4-.3.8-.6 1.3.8-.3 1.4-.6 2-.7.6-.1 1.2.1 1.8.3-.7.3-1.5.4-2 .9-.5.4-.9 1-1.1 1.7-.3.8-.4 1.7-.4 2.6.4-.4.9-.8 1.1-1.2.4-.7.8-1.2 1.5-1.6.4-.2.7-.7 1.1-.9.4-.2.8-.1 1.2-.1.4.1.8.3 1.1.4-.9.4-1.9.7-2.7 1.2-.8.6-1.3 1.4-2 2.2l.3.3c.9-1.2 1.7-2.3 3.3-2.5 1.4-.2 2.8-.5 4.2.4-.4.1-.7.2-1.1.3-.3.1-.5.1-.8.1-.7 0-.7.7-1.1 1-1 .8-1.9 1.6-2.8 2.4-.3.3-.5.8-.7 1.2h.2c.7-1.1 2-1.5 3-2.2.3-.2.7-.5 1-.6.5-.2 1-.2 1.5-.3.1.1.1.2.2.3-.7.5-1.4.9-2 1.5-.6.6-1 1.5-2 1.7.4.3.6.4.9.6 0 .1-.1.1-.1.2h-5c-.1-.3-.1-.6-.2-.9-.2 0-.3 0-.3.1-.6 1.3-1.7.8-2.6.8-.8-.6-1.4-1.1-1.8-1.6-.9-1.2-1.7-2.4-2.5-3.6-.1-.1-.2-.3-.3-.4-1.2-.9-1.2-.9-2.7.4-1 .8-1.4.9-2-.3-.9-1.6-2-2.8-3.5-3.6-1.3-.7-2.6-1.5-4-2.1-.7-.3-1.4-.7-2.3-.5-.2 0-.6-.2-.6-.3-.8-2.2-1.2-4.4-.9-6.8 2.8.6 5.1 2.1 7.5 3.4.6.3 1.2.7 1.6 1.3.3.3.2.9.2 1.4.1 1.4.3 2.7.4 4.1.1.6.3 1 .9 1-.2-2-.4-4-.7-6 .1 0 .1-.1.2-.1.3.5.7 1 1 1.5.5.8 1 1.7 1.5 2.5.8 1.3 2.1 1.8 3.6 1.9.6 0 1.2.1 1.9.2.2-.6.4-1.3.7-2-.1 0-.1-.1-.2-.1-.6.5-1.3 1-1.9 1.4l-.2-.2c.1-.2.2-.3.3-.5.7-.7 1.4-1.4 2-2.1.4-.4.3-1.7-.1-2.4-.2-.4-.4-.7-.6-1.1-.2-.3-.4-.7-.6-1.1 1.2.3 2.3 2.1 2.7 4.1.5-.4.9-.8 1.3-1-2.6-2.2-4.8-4.7-6.7-7.5.8.6 1.7 1.2 2.4 1.9.8.8 1.7 1.4 2.9 1.4s2.2.3 2.8 1.4c.2.4.5.7.7 1.1h.2c.2-.2.6-.3.7-.6.3-.9-.3-1.4-.9-1.9.4-.5.8-.8 1.4-.4-.1.5-.8.8-.4 1.2.6-.3 1.1-.6 1.6-.9.2-.1.3-.3.4-.5-.2-.1-.4-.2-.6-.2-.2 0-.5.2-.7.1-.9-.5-1.6-.2-2.1.4-2-.8-3.9-1.5-5.8-2.3-.1.1-.1.3-.2.4.7.3 1.4.5 2.1.8-.1.3-.2.5-.3.8-1.4-.4-2.1-1.7-3.1-2.5-.3-.2-.5-.5-.8-.6-.2-.1-.5.1-.8.1 0 .1.1.2.1.3.4.6.7 1.2 1.1 1.7.5.6.7 1.3.7 2.1-.1.9.3 1.6.9 2.3 1.3 1.6 1.1 3.5-.7 4.6l-.3.3c-.3.2-.6.5-.8.4-.8-.3-1.9-.3-2.4-1.2-.1-.2-.3-.4-.4-.6-.3-1.1-1.1-1.9-1.8-2.7-.8-1-1.6-1.9-1.6-3.3 0-.1-.1-.3-.2-.4 1.3.9 2.1 2.3 2.9 3.7.3-.1.6-.1.2-.7-.5-.7-.9-1.6-1.3-2.4-.5-.9-.9-1.7-1.4-2.6-.1-.3-.4-.4-.8-.8.2 1.1.3 1.9.4 2.8-.1-.1-.2-.1-.5-.2.1.7.2 1.3.3 1.9-.9-.4-1.8-.9-2.6-1.4-.2-.2-.4-.7-.3-1.1.2-.9-.1-1.5-.7-2.2-.3-.3-.2-1-.2-1.5 0-.4 0-.8.1-1.3-.6.2-1 1.1-.9 2.5.1.9.4 1.7.7 2.8-1.1-.5-2.1-1-3.1-1.4 0-.4.1-.7 0-1.1-.2-1-.2-1.9.6-2.7 0 0 0-.1-.2-.5-.3.5-.6.8-.8 1.2-.2.4-.5.8-.5 1.1.2.7.5 1.3.8 1.9-.2-.2-.8-.4-1.4-.5-.9-.2-1.6.2-2.1.9s-1 1.4-1.5 1.9c-.2-.5-.5-1-.6-1.5-.1-.3 0-.6.1-.9.2-.4.6-.7.1-1.1-.1-.1-.1-.3 0-.4.4-.5.3-1 .1-1.6-.1-.4 0-1 .2-1.3.6-.7.3-1.4 0-2-.5-.9-.2-1.7-.1-2.5.2-.9.4-1.7.6-2.6.3-1.1.9-1.9 2-2.3.1 0 .2-.1.3-.2 0 0 .1-.1.1-.2-.8-.4-.5-1-.2-1.6.1-.2 0-.4 0-.7 0-.1-.1-.2-.1-.3.1-.8.3-1.6.4-2.4.2-.9.3-1.8.5-2.5.3.1.5.1.8.2-.2.2-.4.3-.5.5-.3.8-.5 1.7-.7 2.6.1.3.2.4.2.6.5-.8 1-1.5 1.5-2.3.3-.4.5-.9.7-1.4.2-.4 0-.6-.4-.6.4-.4.9-.7 1.3-1.1 0-.1 0-.1-.1-.2-.2.2-.5.3-.8.3 0-.1-.1-.1-.1-.2.3-.1.6-.3.9-.4 1.6-.4 2.5-.8 3.7-1.9h.1c.4.4.4.4 0 1.3.5 0 .8-.3.7-.9 0-.3-.4-.6-.6-.7-1.3-.2-2.4.4-3.3 1.3-.3.3-.8.6-1.1.9-.1 0-.2-.1-.3-.1.1-.2.1-.6.2-.7.7-.6 1.4-1.1 2.1-1.7.2-.2.4-.3.5-.5-1.6.4-2.3 2-3.7 2.6.1-1.7 1.1-2.8 2.4-2.9-.9.4-1.5 1-1.9 2 .1 0 .3 0 .3-.1l1.6-1.6c.1 0 0-.2 0-.3zm34.1 38.8c1 .2-.1 1.1.5 1.6.1-.2.3-.4.3-.4.8-.1-.3 1.6.9 1 .3.3.5.6.8.8.1 0 .2-.1.3-.1-.1-.3 0-.6-.2-.8-.7-.7-1.5-1.4-2.3-2.1.1-.1-.3-.6-.3 0l-.6-.3c-.4 1.1-.4 1.2.4 1.4.1-.4.2-.7.2-1.1zM41.5 54c.5 0 .4-.1.2-.4-.4-.5-.8-1-1.2-1.4-.1-.1-.2-.3-.3-.5-.1.1-.2.2-.3.2.3.4.5.8.8 1.2-.8-.4-.8-.4-1.1-.2 1.5 1.5 3.1 3 4.6 4.5.1 0 .1-.1.2-.1-1.1-1.1-2-2.2-2.9-3.3zm-26.9 8.6c-.4-.5-.9-1.1-1.3-1.6 0 .5 0 1 .3 1.2.3.1.4 1.1 1 .4-.2.5.3.5.5.5 1.4.4 2.8.7 4.2 1 .6.1 1.4.4 1.9-.4.1.1.3.2.4.2.1-1.2-1.1-2.4-2.1-2.1l1.2 1.5c-.2-.1-.4-.2-.6-.4-.4-.4-.8-.8-1.3-1.2l-.2.2c.5.6 1.1 1.1 1.6 1.7-.4 0-.7-.1-1-.1-.7-.2-1.3-.3-2-.5-.1 0-.2-.1-.2-.2-.1-.3-.4-.4-.7-.1-.1.1-.2.1-.4.1.2-.4.3-.7.5-.9l-1.2.6c0-.3 0-.5.1-.7-.2.2-.3.4-.4.6 0 .2-.2.1-.3.2zM4.3 60c-.3.1-.7.1-.8.2-.2 1.2-.4 2.2-.6 3.2.1 0 .1.1.2.1.7-.3 1.5-.5 1.9-1.1.8-.8 1.3-1.9 2-2.8.2-.3.5-.6.7-.9-.8-.4-2.6.3-3.4 1.3zm13-2.8c.5-.5 1.1-1.1 1.5-1.7.2-.2.1-.6.2-.8-.1 0-.2-.1-.3-.1-.4.4-.7.9-1.2 1.3-.4.4-.5.8-.2 1.3-.1.2-.1.4-.2.6 0 .1.1.1.1.2 1.3-1.2 2.8-1.9 4.7-1.9l-1.4 1.4c1.7.8-.1 1.4.1 2.3.3-.3.7-.4.9-.7.4-.6.8-1.3 1.2-2 .1-.2.3-.6.2-.8-.3-.4-.6-.9-1.3-.7-.5.1-1 .2-1.4.3.1-.2.1-.5.2-.7-1 1-2 1.5-3.1 2zM3.5 59.1l-.3.6c0 .1.1.1.1.2 2.1-1.3 4.5-2 7-2.3-.3-.1-.6-.2-.9-.2-.4 0-.8.1-1.2.2-.7.1-1.4 0-2 .2-.9.3-1.8.8-2.7 1.3 1.3-1.7 3.4-1.8 5.3-2.1-.9-.7-1.7-1.3-2.6-2-.3.5-.6.9-1 1.4-.3.4-.6.9-1 1.2-.6.5-1.1.9-1.1 1.8.2-.2.3-.3.4-.3zm18 9.4c-.4-.4-.8-.7-1.2-1.1-.4-.4-.9-.8-1.3-1.2.8 1.3 1.7 2.6 2.4 4 .5 1 .8 2.1 1.2 3.1.2.6.6.6 1 .5.2-1.6.2-1.6-.7-2.9-.5-.8-.9-1.6-1.4-2.4.2.1.4.3.6.5v-.2c-.1-1.6-1.2-2.9-2-4.2-.1-.1-.4-.1-.7-.1.8.6 1.2 1.3 1.4 2.2.3.6.5 1.2.7 1.8zm20.4 8.4V78c.4-.3.7-.5 1.1-.7-.2-.2-.4-.5-.6-.8-.2-.2-.5-.3-.7-.5.1-.3.3-.6.5-.9.6-.9.9-1.9.8-2.9 0-.3-.2-.8-.4-1l-2.4-1.8c-.5-.4-1.1-.7-1.6-1-.1.1-.1.2-.2.3.8.5 1.5 1.1 2.4 1.6 1.5.8 1.9 2 1.2 3.6.3-1.4-.2-2.5-1.3-3.1-.9-.5-2-.7-3.1-1-1.2-.2-2.5-.3-3.8-.5-.5-.1-1 0-1.5 0v.2c.2 0 .5 0 .7.1.6.1 1.1.2 1.6.4.6.2 1.1.6 1.7.8 1.5 1 2.1 2.4 1.9 4.2 0 .2-.1.4-.1.7 0 .2.1.5.1.7h.2c.3-1.2.4-2.4-.1-3.7-.4-1-1-1.7-2.1-1.8l-1-1c1.4.4 2.7 1 3.8 2.1 1 1.1 1 2 .4 3.2-.3.6-.6 1.1-.9 1.7.2.2.4.5.7.7 1.1-1.1 1.4-2.6 1.2-3.9-.2-1.1-.7-2.5-2-3.1.9.3 1.9.3 2.7 1.1.6.6.7 1.4 1 2.1-.4 1.6-1.3 2.9-2.5 4.1l.4.4 1.2-1.2c-.2.4-.2.5-.3.7.1 0 .1.1.2.1.2-.2.5-.6.8-1zM14.8 43.3c1-.8 1.9-1.6 3.1-1.9-.2.2-.4.3-.6.5-.1.1-.1.3-.2.5.4 0 .8.1 1 0 .2-.1.3-.5.4-.8 0-.2-.1-.4-.1-.6-.8-.1-5 2.3-6.2 3.8.2 0 .5.1.6-.1.6-.4 1.1-.9 1.7-1.3-.6.7-1.3 1.3-1.8 1.9-.6-.3-1.1-.5-1.6-.8 2.2-1.3 4.3-2.6 6.5-3.9v-.2c-.2 0-.5 0-.7.1-2.1.4-3.7 1.8-5.6 2.7-.3.2-.8.1-.9.4-.5.8-1.5 1.1-2 2.1-.5 1.1-1.3 2.1-2 3.2-.2.3-.1.7-.2 1.1.4-.5.5-1 .7-1.4.5-.8 1.2-1.4 1.7-2.2.6-.9 1.9-1.6 2.9-1.3.5.1.8.5 1.2.7.6-.6 1.1-1.2 1.6-1.8.2-.3.3-.5.5-.7zm9-7.5c.3-.1.5-.1.8-.2 0 0 0 .1.1.1-.2.1-.3.3-.7.6.4.2.8.5 1 .4 1.1-.2 2.1-.7 2.8-1.5-.9-1.3-1.7-2.5-2.7-3.8 0 .3-.1.5-.1.7h-.1c-.1-.2-.1-.3-.2-.7-.3.3-.5.6-.7.9 0-.1-.1-.2-.2-.4-.1.2-.2.2-.2.3-.4 1.4-.3 2.5.2 3.6l-.5-.5c-1.4.5-1.4.9-.4 1.9.4-.3.7-.5 1.1-.8-.1-.2-.2-.4-.2-.6zm10.9 16.7c-.9-1-2.1-.4-3.2-.7 1 1.7 1 2.6.1 3.2.4-1 0-3.3-.7-3.9 0 .5 0 .9.1 1.3.2 1.1.1 2.1-.7 2.9-.2.2-.4.3-.6.4.1-.6.6-1.2.4-1.5-.2-.7-.1-1 .4-1.4-.2-.7-.4-1.4-.6-2-.6.3-1 .5-1.5.7.1-.5.2-1 .3-1.7-.7 0-1.5.1-2.3.1.3-.3.6-.3.9-.4.3-.1.5-.2 1-.4-.4-.2-.7-.5-1-.5-.4 0-.8.3-1.3.5 0-.1 0-.3.1-.4.6-.6 1.4-.4 2.1-.2-.2-.9-.8-1.4-1.6-1.5-.7-.1-1.5.2-2.2.3.3-.7 1-1 1.7-.9.7.1 1.3.4 2 .7v-2.2s0-.1-.1-.1c-.1.1-.1.2-.3.4-.1-.4-.1-.7-.1-.9 0-1.1-.5-1.6-1.6-1.5-1.2.1-2.3.3-3.5.5.3-.4.7-.6 1.2-.7 1.3-.1 2.6-.2 3.8-.3-1.3-.7-2.8.1-4.2-.1l.6-.3c-.2 0-.3-.1-.6-.1.4-.2.7-.3 1.1-.5-1.8-.5-5.9 1-5.3 3.3.3-.5.5-.9.8-1.3.3-.3.8-.5 1.2-.8l.2.2c-1.5.8-2 2.3-2.7 3.6-.5 1-.1 2.2.7 2.5-.1-.8-.3-1.6-.1-2.3.3-1.4 1.1-2.7 2.5-3.4.2-.1.5 0 .7 0-.2.2-.3.4-.5.6-.9.6-1.3 1.4-1.5 2.5 2.7-2 3.3-2.2 4.2-1.6-1.6.3-3.2.6-3.8 2.3.5-.3.9-.8 1.5-1.1.5-.3 1-.5 1.6-.7 0 .1.1.1.1.2-2.3 1.3-3.4 3-2.7 4 1.6-1.8 1.7-1.9 2.4-1.9-1.7 1.8-2.7 4.4-1.9 5.1.3-1.5.7-3 1.8-4.1-.4 1.3-1.4 2.5-1.1 4 .4-.6.9-1.2.9-1.9 0-1.2 1.5-2.7 2.7-2.6-.9.7-2.2 1.1-2 2.6.2-.1.4-.1.4-.2-.6 1-1.3 1.9-1.9 2.9-.1.1.1.4.1.6.2 0 .4-.1.5-.2.2-.1.3-.3.5-.5-.1.3-.1.7-.2 1.2.9-.9 1.2-1.9 1.4-2.9 0 0-.2-.1-.3-.1.3-.4.7-.7 1-1.1.1 0 .2.1.2.1-1.4 1.8-.4 3.5-.1 5.3-.3-.4-.6-.8-.9-1.3l-.2.2c.8 2.1 2.5 2.6 4.7 2.6-2.1.5-4.6-.6-5.2-3-.3 1.1.4 1.7 1 2.3 1 .9 2.3 1.1 3.6 1.3.2 0 .4-.1.5-.2.8-1 2-1.1 3-1.7.5-.3 1.1-.6 1.2-1 .2-.7 0-1.5 0-2.3.4.4.7.7.7 1.4 0 .5.1.9.2 1.4.1.2.3.5.4.5.3 0 .6-.1.8-.3.1 0 .1-.3.1-.4-.1-.1-.3-.1-.4-.2-.2-.1-.6-.2-.7-.3-.2-.5-.2-1-.2-1.5h.2c.1.2.3.4.4.6.1 0 .1 0 .2-.1-.2-.5-.3-.8-.4-1.1.3.1.6.3 1 .5-.1.2-.2.4-.3.5-.1.2-.1.5-.2.7.2-.2.4-.3.6-.5 0 0 .1 0 .1-.1.2.2.4.4.5.6h.2c0-.4 0-.8-.1-1.1-.1-.4-.3-.8-.5-1.2h-.1c-.5-.5-.9-1.2-1.5-1.5-.2-.1-.9.5-1.3.8.1.1.1.2.2.2.3-.2.7-.4 1-.5.1.5.3 1 .4 1.6zM16.6 42.4c-.9.7-1.9 1.6-2.9 2.5-.3.3-.6.9-.5 1.2.6 1.6 1.3 3.2 3 3.9.1-1.1.2-2.3.4-3.5.3-1.1.8-2.2 1.2-3.2-.3-.2-.7-.4-1.2-.9zm24.8 18.3c.1 0 .2.1.4.3 1.2 1.2 2 2.5 1.7 4.3-.1.6-.2 1.2.6 1.5.2-.4.4-.9.7-1.3.6-.7 1.2-1.2 1-2.3-.1-.8-.3-1.4-1-1.8-.3-.2-.6-.3-.9-.5-.6-.5-1-1-.8-1.9 0-.2-.2-.4-.3-.5-.4.7-.9 1.4-1.4 2.2zM22 31c.7-.4 1.4-.9 2.2-1.1.8-.2 1.6 0 2.6 0-1.1.5-2 .9-3 1.3 0 .1.1.1.1.2.1 0 .3.1.4 0 .8-.5 1.1 0 1.5.5.7 1 1.4 2.1 2.2 3.2.3-.3.4-.4.5-.6.4-.7 1-1.3.6-2.2-.7-1.4-1.7-2.4-3.1-3-1.5-.5-3.5.3-4 1.7zM8.1 54.7c.9-.9 1.7-2 2.7-2.6.7-.4 1.3-.7 1.8-1.2.5-.4.9-1 1.3-1.5-.6.1-1.2.2-1.9.3.4-.3.7-.6 1.1-.8 0-.1-.1-.1-.1-.2-.5.1-.9.2-1.4.3 0-.1-.1-.1-.1-.2.3-.2.7-.4 1-.7-.3-.4-.7-.4-1.1 0l-.6.6c-.6.3-.8.8-.8 1.4 0 .4-.2.8-.4 1.1-.4.6-1.1 1.1-1.4 1.7-.2.5-.3 1.3-.1 1.8zm8.2 9.1c0 .1-.1.1-.1.2.4.4.8.7 1.1 1.2.4.6.7 1.3 1 2 .4 1 1 1.9.6 3.1-.1.3 0 .8.1 1 .5.8 1 1.6 1.7 2.3.3.3.9.3 1.3.4.1-.3.3-.6.2-.7-.3-.7-.7-1.4-1.1-2.2-.8-1.4-1.3-2.9-2.3-4.2v-.1c-.1-1.1-.9-1.9-1.6-2.6-.3-.2-.6-.3-.9-.4zm-4-8.3c-.4.2-.8.4-.2.9.7.5 1.5.8 2.3 1.1.2.1.5.2.7.2.1-.1.2-.2.2-.3-.2-.1-.4-.2-.5-.2-.8 0-.4-.5-.2-.7.8-1.2 2-2.2 3.1-3.1.4-.3.6-.6.3-1.2-.3.1-.6.1-.7.3-.8.8-1.6 1.6-2.4 2.5-.4.4-.6 1-1 1.4-.1.1-.3.1-.5.1 0-.2-.2-.4-.1-.5.4-1.1 1.1-2 2.1-2.6.6-.4 1.1-1.1 1.6-1.6-.2-.2-.4-.2-.4-.2-.8.6-1.7 1.2-2.4 2-.7.7-1.1 1.6-1.7 2.4-.1.1-.2.1-.5.2.1-.3.2-.5.3-.7zm10.3 9c.1 0 .2 0 .3-.1.1-1.1.3-2.2.9-3.2.6-.9 1-1.8 1.4-2.7.1-.2.2-.6.1-.6-.3-.2-.7-.3-1.1-.4-.1 0-.3.2-.3.4-.3.6-.5 1.2-.8 1.7-.5.7-1 1.4-1.4 2 .3 1 .6 2 .9 2.9zm-10.6-3v-.4c-1.8.4-3.5 1.3-5.4.6-.1.4-.1.8-.2 1.2-.1.4-.3.5-.6.3-.4-.3-.6-.2-.6.3l-.3 2.1h2.5c-.1-.3-.1-.6-.2-.9-.2-.6-.2-1 .3-1.5.2-.2.3-.6.5-1-.3.1-.5.1-.6.2v-.1c1.4-.3 3-.6 4.6-.8zm4.2-3.5c0 .4.1.6.1.9 0 .8.9 1.6 1.7 1.4.4-.1.9-.3 1.3-.4 1-.2 1.5-1.2 1.2-2.1-1.4-.1-2.7.9-4.3.2zm1.6-6.1c0-.4.2-.8.1-1.1-.3-1.7-.6-3.3.3-5 .4-.8.5-1.8.7-2.7-.1 0-.2-.1-.3-.1-.5 1-1.1 1.9-1.5 2.9-.6 1.4-.4 2.9-.3 4.3 0 .6-.1 1.4 1 1.7zm-9.5-2.8c-.2.1-.3.1-.4.2-.6.7-1.1 1.4-1.3 2.3-.1.4.1 1 .2 1.5H7c-.1-.7.2-1.2 1-1.5.3-.1.5-.4.7-.7.5-.7.9-1.4 1.3-2.1.5-.7 1-1.3 1.4-1.9-.6.1-1.2.2-1.4.6-.6.7-1 1.6-1.5 2.5 0 .1-.2.1-.3.2.1-.4.1-.7.1-1.1zM13.4 68c.4-.8.7-1.5.9-2.2.1-.3.1-.6 0-.9-.5-1.2-1.2-2.2-2-3.1-.1-.1-.3-.2-.5-.3.3 1.2.3 2.4.9 3.2.7 1.1-.1 2.3.7 3.3zM16 50.3c-.1-.1-.1-.2-.2-.3l-2.4 1.8c-1.3 1-2.3 2.4-3.9 2.9-.2.1-.3.3-.5.5.2.1.2.1.3.1 1.2.3 1.9-.7 2.6-1.2 1.3-1.1 2.6-2.3 3.8-3.4.1-.1.2-.2.3-.4zm9.8-21.5c-.3-1.6-.4-1.6-1.8-1.6-.4 0-.8.1-1.2.2-.2.1-.4.4-.4.5.1.5.3.9.4 1.4 1.1-.1 2-.3 3-.5zm.9 41.8c.5.5 1.8.6 2.2 0 .1-.2.2-.6.1-.8-.6-1.2-1.9-1.5-3-.9l-.6.3c.9 1.1 2.1 0 3.1.5-.6.9-.7.9-1.8.9zm10.6 4.7c.7-2.4 0-3.4-1.6-4.3-1.3-.7-2.8-.9-3.5-.3.6.1 1.1.3 1.6.3 1.6 0 3.3 1.5 3.5 3.1v1.2zm-10.9-16c-.3 1.2-1.6 1.8-1.4 3.2.8.1 1.8.3 1.9-.8.1-.8.3-1.7-.5-2.4zm-16.5.2c-.5.1-.9.2-1.3.2-1.1.2-.9 1.4-1.9 1.9 2 .3 3.5-.7 3.2-2.1zm13.7-20c0-.1 0-.2-.1-.2h-4.7c.1.3 0 .6.1.6.5.2 1 .5 1.6.5.7 0 1.3-.2 2-.4.4-.2.8-.4 1.1-.5zM7 67.5c0 .1-.1.1-.1.2.3.2.5.4.8.5 2 .6 3.9 1.2 5.6 2.5.1.1.3 0 .6-.1-2.1-1.9-4.4-2.6-6.9-3.1zm3.6-5.3c-1.7.8-2.2 1.5-1.9 2.9.1.3.4.5.6.7.2-.3.6-.6.6-.8-.3-1.1.2-1.9.7-2.7.1.1 0 0 0-.1zm35.2 20v-.1c-.8-.3-1.5-.5-2.2-.8-.5-.2-.6-1-.2-1.4-1-.4-2-.7-3-1.1.4.4.9.6 1.5.8.8.2.4.9.7 1.4-.5-.1-1-.2-1.5-.4h-.6l-.1.3c.2.1.3.1.5.2.6.1 1.2.2 1.9.4.9.2 1.9.5 3 .7zM20.1 54.8c-.6-1.6-1.1-3.1-1.6-4.7-.5 1.6-.2 3.7 1.6 4.7zm2.4-17.6c-.7-1-1.2-1.9-2-3v2c-.1.9 0 1 .9 1 .3.1.6.1 1.1 0zm-8.4 26.2c.9 1.2 1.7 2.2 2.6 3.3-.1-1.9-1.1-3.2-2.6-3.3zm-9.7.1c-.1-.1-.1-.2-.2-.2-.3.2-.7.4-.8.7-.2.8-.3 1.6-.4 2.4 0 .2.2.4.2.6.1-.2.4-.3.4-.5.4-1 .6-2 .8-3zm3.8-4.9c0 .1-.1.1-.1.2.2.1.4.3.6.3.5.1 1 .1 1.5.1.6 0 1 .1.8.9-.1.7.3.9.8.7-.2-.9-.4-1.8-.6-2.6-.5.8-1.2.8-1.9.6-.4-.2-.8-.1-1.1-.2zm-4.9-2.4c.6-.5 1-.8 1.4-1.1.4-.3.9-.6 1.4-.9-.2-.6.5-1.3-.4-1.9-.2.7 0 1.3-.5 1.7-.5.4-.8 1-1.7.6-.1.6-.2 1-.2 1.6zm14.1 19.3l-.1.1c.2.2.3.5.5.7 1.1 1.2 2.6 1.7 4.2 2.1.9.2 1.4 0 1.7-.5-2.6.4-4.6-.6-6.3-2.4zM21.1 61c.1.1.3.1.4.2.2-.4.5-.8.7-1.1.4-.6.9-1.2 1.2-1.8.1-.2 0-.5 0-.8-.2.2-.4.3-.5.5-.4.6-.8 1.1-1.1 1.7-.3.3-.5.8-.7 1.3zm14.6 5.6c.1 0 .2-.1.2-.1-.4-1.2-.7-2.4-1.3-3.5-.6-1.1-1.3-2.2-2.9-2.3.5.3.9.5 1.3.9 1.4 1.2 2.1 2.8 2.4 4.6.1.1.2.3.3.4zm-10.6-1.3c.3-.4.5-.7.6-1 0 0-.1 0-.1-.1-.3.2-.5.4-.8.6-.5-.6-1-1.1-1.5-1.8v1.8c.7.1 1.3.3 1.8.5zm8.3-8.4c-.3-.5-1.4-.3-2.5.3.3.3.5.7.8 1 .6-.5 1.1-.9 1.7-1.3zm-10.8-18c0-.1.1-.1.1-.2-.1-.1-.3-.4-.4-.3-1.3.1-2.6.3-3.9.4v.2c1.4-.1 2.8-.1 4.2-.1zm5.8 20.7c.1.2.1.3.2.3.6.7.9 1.5.6 2.5-.2.5-.4 1-.5 1.6-.1.4-.1.8-.1 1.2.3-.4.4-.8.5-1.2.1-.4.2-.8.4-1.2.4-1 0-2.4-1.1-3.2zm11.2-.7c.4.2.9.6 1.1.5.4-.3.6-.8 1-1.3-.9-.3-1.6-.1-2.1.8zm4.8-2.5c.1.5.2.9.4 1.3.1.1.3.2.5.3.1-.2.2-.4.2-.6 0-.2-.2-.4-.2-.6l-.6-3h-.2c.2.9.3 1.8.5 2.7-.3-.1-.5-.1-.6-.1zM22.7 34.1c-.4-.3-.7-.6-.9-.6-.3 0-.7.4-.8.7-.1.2.2.6.3.9.5-.4.9-.7 1.4-1zm-.8-4.1c-.4-.4-.8-.8-1.3-1.2-.8 1.1.6 1.3.6 2.1.3-.4.5-.6.7-.9zm-.8 1.5c-.4-.4-.9-1-1-.9-.5.3-.7.9-.5 1.6.4-.2.8-.4 1.5-.7zm12.8 10.7c-.1-.4-.2-.7-.3-1.1-.2.1-.3.2-.5.2.3.7.1 1.2-.7 1.8H34c-.7-.3-.4-.6-.1-.9zm-.5 2.6c.1 0 .2 0 .3-.1-.1-.3 0-.6-.2-.7-.5-.3-.9-.9-1.7-.3.6.5 1.1.8 1.6 1.1zM13.1 47c-1.2-1.6-2.1-1.6-3.3-.2 1.2-.7 2.3-.9 3.3.2zm13.3 31.7c.1.1.2.2.4.3.5-.7 1.1-1.4 1.6-2.1.1-.1-.2-.4-.3-.6-.1.1-.1.3-.2.4-.3.4-.1 1-.8 1.2-.2 0-.4.5-.7.8zm17.9 2c0 .1 0 .1-.1.2.3.1.9.2.9.4.1.8.8.5 1.2.9.1-.3.1-.5.2-.6-.4-.1-1-.2-1.1-.4-.2-1-.7-.4-1.1-.5zM24.7 40.4c.5-.3.8-.5 1.2-.8-.2-.2-.4-.5-.6-.6-.2 0-.5.2-.6.4-.1.3 0 .6 0 1zM13.1 50.9c0 .1.1.2.1.3.7-.4 1.3-.9 2.1-1.3-1.2-.4-1.6.6-2.2 1zm7.3-9.3c0-.1-.1-.1-.1-.2-1.1 0-1.3 1.2-2.2 1.4.1.1.1.2.2.2.6-.4 1.4-.9 2.1-1.4zM.8 3.9c.5-.2.9-.4 1.4-.7-.2-.3-.5-.7-.7-.9-.2.6-.4 1.1-.7 1.6zm18.1 56.7c.4.2.9.6 1.2.5.8-.2-.3-.8.1-1.2-.4.3-.8.5-1.3.7zm12.3.5c-.1 0-.2 0-.2.1.3 1-.2 2.2.7 3.1-.2-1.1-.3-2.2-.5-3.2zM27.4 63c.6-.8.8-2.7.3-3.3-.1 1-.2 2.2-.3 3.3zm11.5-11.9h-.3c0 .2-.2.5-.1.6.3.3.5.8 1.3.7-.4-.5-.7-.9-.9-1.3zm-14-13.4c0-.1-.1-.2-.1-.3-.3.1-.7 0-.9.2-.2.2-.1.6-.2.9h.2c.3-.2.7-.5 1-.8zm9.6 33.9c-.8-.5-2.3-.3-3.1.3 1-.1 2.1-.2 3.1-.3zm-9.7-7.9c.4-.3.8-.6 1.2-.8 0-.1-.1-.1-.1-.2-.5.1-.9.1-1.4.2.1.4.2.6.3.8zm9.6-18.4c.1.3.2.8.4 1.2.1 0 .2 0 .3-.1.1-.5.1-1 .2-1.5-.4.2-.6.3-.9.4zm-12.7-4.9c.9.1 1.9.3 2.7-.4-.9.1-1.8.2-2.7.4zm-1.8-8c.2.4.2.4 1.5-.2-.7-.7-1 .2-1.5.2zM28 65.6c-.6-.6-1.6-.6-1.8 0H28zm10.3 2.1c-.3-.1-.4-.3-.6-.3-.2 0-.4.1-.6.1.1.2.2.4.3.5.3 0 .7.3.9-.3zm-18.7-1.6c.1 0 .1-.1.2-.1-.7-.5-.5-1.6-1.6-1.9.5.8.9 1.4 1.4 2zm24.6-6.9l-.2.2c.3.4.6.7.9 1.1.1 0 .1-.1.2-.1v-.7c-.3-.1-.6-.3-.9-.5zM28.5 43c.2.4.5.7.7 1.1.1-.5.2-.9.3-1.2-.3 0-.6.1-1 .1zm14.9 9.7c.1 0 .2-.1.2-.1l-.3-.6c-.1-.2-.3-.3-.6-.5 0 .2.1.4.1.5-.1 0-.3 0-.4-.1v.1c.4.3.7.5 1 .7zm-9.2-3.8c.1 0 .2.1.3.1.2-.5.4-1 .7-1.5-.1 0-.2-.1-.2-.1-.3.5-.6 1-.8 1.5zm2 17.7h.2c-.1-.7-.2-1.4-.4-2.1h-.2c.2.7.3 1.4.4 2.1zM4.8 9.8c.1 0 .1 0 .2.1.3-.2.7-.4 1-.6-.2-.2-.5-.3-.6-.2-.3.2-.4.5-.6.7z"></path>
      <path fill="#2E3191" d="M157.9 29.4c-.3-.7.2-.8.6-.8 2.4-.2 4.9-.4 7.3-.7 1.2-.1 2.3-.2 3.6-.3V31c.8-.6 1.5-1 2.1-1.5 1.8-1.6 2.6-3.7 3-6 .4-2 .3-4.1-.1-6.1-.1-.5 0-.8.5-1.1 1.9-.9 3.8-1.9 5.8-2.9v14.9h6.7c1.3 0 2.4-.3 3.5-1.1-.6 1.8-1.2 3.6-1.9 5.4-.9-.8-2-.8-3.1-.8h-5.2v.8c0 8.2 0 16.5.1 24.7 0 1.3.2 2.6.6 3.8.5 1.9 1.9 2.8 3.9 2.9 2.8.1 5-.9 6.8-3 .1-.1.2-.3.3-.3.2-.1.3-.2.5-.3 0 .2.1.4 0 .6-.4 1.2-.8 2.4-1.3 3.5-.1.3-.3.6-.3.9-.2 1.5-1.2 2.1-2.7 2.5-2.5.6-5.1.9-7.7.9-3.4-.1-5.8-2-6.7-5.4-.6-2.2-.8-4.4-.8-6.7V32.8v-.9h-4.1v27.6c0 1.6.3 3.3.6 4.8.4 1.7 1.5 2.8 3.4 3 .2 0 .3.3.5.5 0 .1-.1.1-.1.2h-9.4c-.7 0-1-.2-1.1-.9-.4-2.3-.7-4.5-1.1-6.8 0-.1 0-.3-.1-.6-.8.8-1.5 1.5-2.3 2.2-2.5 2.4-5.1 4.5-8.3 5.9-2.1.9-4.3 1.2-6.6.8-2.4-.4-4.2-1.7-5.3-3.9-.9-1.7-1.2-3.5-1.3-5.4-.1-1.5-.1-3.1-.1-4.6 0-6.1 0-12.3-.1-18.4 0-1.5-.4-3-.8-4.4-.4-1.3-1.4-2.1-2.8-2.5-.2-.1-.4-.3-.6-.4.2-.1.4-.4.7-.4 3-.3 6-.6 9-.8.6-.1 1.2-.1 1.9-.2v27.1c0 1.4.2 2.8.5 4.1.7 3.5 3 5 6.5 4.1 4.4-1.2 7.1-4.3 8.6-8.5.9-2.5 1.1-5.2 1.1-7.9V36.4c0-1.1-.2-2.2-.4-3.3-.5-2.2-1.6-3.5-3.8-3.7zM376.6 68h-14.9c-.2-.5 0-.7.4-.8 1.5-.5 2.1-1.4 2.1-3 0-2.1-.7-4.1-1.3-6.1-1-3-2.6-5.8-4.3-8.5-2-3.2-3.9-6.4-5.8-9.6-.3-.6-.7-.7-1.3-.4l-6.9 2.7c-.5.2-.6.4-.6.9 0 5.8 0 11.7.1 17.5 0 1 .2 1.9.4 2.9.5 1.9 1.7 3.1 3.6 3.5.6.1.6.2.6.8h-17.4c.3-.3.4-.7.6-.7 2.8-.7 3.8-2.7 4.1-5.3.1-1 .2-2 .2-3.1V23c0-1.7-.3-3.4-.7-5.1-.4-1.7-1.6-2.8-3.3-3.2-.5-.1-.7-.3-.5-.8h28.8c1.4 0 2.8.3 4.2.6 3 .8 4.6 3 5 6.1.5 5.2-1.9 9-5.8 12-1.4 1.1-2.9 2.1-4.4 3.1l1.5 2.1c4.7 6.7 8.1 14.2 10.8 21.9.5 1.5 1.1 3 1.8 4.5.6 1.3 1.6 2.2 2.9 2.7.2.1.3.4.5.6-.3.3-.4.4-.4.5zM344 38.7c.8-.3 1.6-.5 2.3-.8 4-1.5 7.9-3.4 11.2-6.2 1.9-1.6 3.5-3.4 4-5.9.6-3.2-.1-6.9-4.8-7.7-2.8-.5-5.7-.4-8.6 0-.6.1-1.2.3-1.9.5-1.1.3-1.8 1.1-1.9 2.2-.2 1.3-.4 2.6-.4 3.9v13.2c0 .2.1.5.1.8zM507.5 27.2c-.2 1.3-.5 2.5-.7 3.8.4-.1.7-.2.9-.3 2.8-1.4 4-3.8 4.7-6.7.5-2.1.4-4.2.1-6.3-.1-.8-.1-1.3.8-1.6 1.8-.8 3.6-1.8 5.5-2.8v14.1c0 .7.2.9.9.9h5.8c1.3 0 2.5-.2 3.6-1.1-.6 1.8-1.2 3.6-1.9 5.5-1-.9-2.2-.8-3.4-.8h-5v24.5c0 1.5.2 3.1.6 4.6.5 2.1 2 3.1 4.2 3.1 2.8.1 5-1.1 6.7-3.2.2-.2.4-.3.6-.4 0 .3.1.5 0 .8-.7 1.9-1.3 3.8-2 5.6-.1.2-.3.5-.5.6-3.4 1.2-7 1.8-10.6 1.3-2.5-.4-4.2-1.9-5.2-4.2-.9-2.2-1.1-4.5-1.1-6.9V32.9v-.8h-4.9c-.2 1.1-.5 2.3-.7 3.4-.7-.4-1.3-.8-2-1.1-2.7-1.2-5.8-.4-7.7 1.8-1.6 1.9-2.4 4.2-2.7 6.7-.3 2.5-.5 4.9-.6 7.4-.1 3.4 0 6.9.1 10.3 0 1.2.3 2.4.5 3.6.4 1.6 1.5 2.6 3.1 3 .4.1.7.3.5.8h-15.7v-.6l.1-.1c2.1-.4 3.2-1.7 3.6-3.7.3-1.3.4-2.6.5-4V36.9c0-1.2-.2-2.5-.4-3.7-.4-2.1-1.5-3.5-3.8-3.9-.2-.6 0-.8.5-.8l8.7-.9c.4 0 .6.1.8.5.8 2.3 1.2 4.8 1.4 7.2 0 .3 0 .6.2.9.1-.3.2-.5.4-.8 1.8-3.5 4.3-6.2 7.9-7.9 2-.9 4-.9 6.2-.3zM87.3 13.3c.4 2.2.7 4.1 1.1 6.1.5 3.1 1.1 6.2 1.6 9.3 0 .2.1.4.1.5 0 .2-.1.3-.2.5-.1-.1-.3-.2-.4-.4-.5-1-.8-2.2-1.4-3.1-2.8-4.9-6.9-8.1-12.6-8.8-3-.4-6-.1-8.5 1.8-3.4 2.6-3 7.2.8 9.2 1.8.9 3.7 1.5 5.6 2.2 3.4 1.2 6.8 2.3 10.1 3.5 3.4 1.3 6.4 3.2 8.6 6.1 2.7 3.5 3.4 7.5 3 11.8-.2 3-.9 5.9-2.3 8.5-2.4 4.4-6.3 6.9-11.1 8-5 1.2-9.9.6-14.8-1-1.1-.4-2.3-.6-3.4-.9-1.5-.4-2.9-.3-4 1.4-.3-1.4-.6-2.6-.8-3.8-1.1-5.3-2.1-10.6-3.2-15.9-.1-.4-.5-1 .3-1 .9 2.1 1.6 4.1 2.6 6.1 2 3.9 4.7 7.2 8.7 9.2 5.1 2.6 10.4 2.4 15.5.2 3.4-1.5 5-4.5 5.4-8.1.3-3.2-.2-6.2-2.8-8.5-1.5-1.3-3.2-2.2-5-2.9-4.1-1.5-8.3-2.9-12.4-4.5-1.3-.5-2.6-1-3.9-1.7-3.5-1.8-5.7-4.6-6.1-8.6-.5-4.3.3-8.2 3.5-11.4 2.3-2.3 5.1-3.6 8.2-4.1 3.5-.6 7 0 10.4 1 1.3.3 2.5.5 3.8.8 1.3.1 2.6-.1 3.6-1.5zM403.7 27.6h20.4c3.3 0 6.4.8 9.4 2.2 4 2 6.8 5.1 8.3 9.3 2 5.6 2.2 11.3.4 16.9-2.1 6.7-6.9 10.4-13.8 11.7-2.9.5-5.8.3-8.7.2h-4.4c0 .1-.1.3-.1.4 0 3.4 0 6.8.1 10.2.1 1.3.4 2.6.9 3.8.4 1.2 1.4 2 2.8 2.2.5.1.6.3.4.8H404c-.1 0-.4-.2-.4-.3 0-.2.2-.4.3-.4.2-.1.5-.1.8-.2 1.3-.4 2.2-1.4 2.5-2.7.4-1.5.6-3.1.6-4.7V35.8c0-1.5-.3-3-.6-4.5-.4-1.7-1.5-2.7-3.2-3-.2 0-.4-.3-.6-.5.2-.1.2-.1.3-.2zm11.5 3.5v25.8c0 .9.1 1.9.2 2.8.3 2.6 1.5 4 4 4.5 5.4 1 10.4-.5 13.5-5.8 3-5.1 3.4-10.6 2-16.2-1.5-5.9-5.3-9.8-11.3-10.9-2.6-.5-5.4-.3-8.1-.3-.1 0-.2.1-.3.1z"></path>
      <path fill="#2E3191" d="M231.5 68h-15.9c.2-.3.3-.6.5-.7 2.4-.6 3.2-2.4 3.5-4.5.2-1.3.3-2.6.3-3.9 0-5.6.1-11.3 0-16.9 0-1.8-.2-3.6-.6-5.3-.7-3.3-3.1-4.7-6.3-3.7-4.9 1.5-7.8 5-9 9.9-.4 1.5-.5 3-.5 4.5-.1 4.4-.1 8.7 0 13.1 0 1.4.3 2.8.7 4.2.4 1.4 1.4 2.3 2.9 2.7.2.1.4.3.6.5 0 .1-.1.1-.1.2h-15.9c.2-.3.3-.7.5-.7 2.6-.7 3.4-2.7 3.7-5 .1-1.1.2-2.1.2-3.2V23c0-1.6-.2-3.2-.5-4.8-.4-2.1-1.6-3-3.7-3.3-.2-.5-.1-.7.4-.8 3.7-.7 7.3-1.3 11-2v23.8c.1 0 .1.1.2.1l.7-.7c2.7-2.9 5.5-5.5 9.1-7.1 2-.9 4.1-1.3 6.3-1.2 3.2.2 5.3 1.8 6.4 4.8.9 2.5 1.1 5 1.1 7.6v19.8c0 1.4.1 2.8.4 4.2.4 2.1 1.4 3.7 3.7 4.1.2 0 .3.3.5.5-.1-.1-.1-.1-.2 0zM298.8 36c1.3-1.3 2.4-2.6 3.7-3.8 2.1-2 4.3-3.7 7-4.7 2.1-.8 4.2-.9 6.3-.5 2.6.5 4.3 2.1 5.4 4.5.9 2.1 1.2 4.3 1.2 6.5.1 7.1 0 14.3.1 21.5 0 1.3.2 2.7.4 4 .4 2 1.4 3.4 3.5 3.8.2 0 .3.4.6.7h-16l-.2-.2c.2-.2.3-.5.5-.6 2.1-.5 3.1-1.9 3.4-3.8.3-1.5.4-3.1.4-4.7 0-5.6 0-11.2-.1-16.8 0-1.7-.3-3.5-.7-5.2-.9-3.5-3.7-5-7.1-3.6-4.1 1.6-6.7 4.8-7.9 9-.4 1.5-.6 3.1-.6 4.7-.1 4.4-.1 8.7 0 13.1 0 1.4.3 2.9.6 4.3.4 1.6 1.4 2.7 3.1 3.1.2.1.4.3.6.5 0 .1-.1.1-.1.2H287c.2-.3.3-.6.5-.7 2.7-.6 3.5-2.7 3.7-5 .2-1.2.2-2.5.2-3.7V36.8c0-1.3-.2-2.7-.5-4-.4-1.7-1.3-2.9-3.2-3.3-.2 0-.3-.3-.4-.4.2-.1.4-.4.6-.4 2-.2 4-.5 6-.7l2.4-.3c.5-.1.7.1.9.5 1 2.4 1.4 4.9 1.5 7.4.1.1.1.2.1.4zM464.2 26.8c5.5 0 10 1.4 13.7 4.9 3.2 3 4.9 6.8 5.6 11.1.8 5.2.4 10.3-1.9 15.2-3 6.3-8.1 9.8-15 10.7-4.5.6-8.8-.1-12.8-2.5-4.7-2.8-7.4-7.1-8.5-12.4-1.2-5.5-.8-10.9 1.6-16.1 3-6.2 8-9.7 14.8-10.7 1.1-.2 2-.2 2.5-.2zm11.6 20.9c-.1-1.1-.2-2.7-.4-4.3-.5-3.1-1.4-6-3.3-8.6-3.3-4.5-8.6-5-12.6-3-3 1.5-4.6 4.1-5.5 7.2-1.4 4.7-1.3 9.4-.4 14.1.6 3 1.6 5.8 3.6 8.2 2.2 2.6 5 3.9 8.4 3.5 2.9-.3 5-1.9 6.7-4.2 2.6-3.7 3.4-7.9 3.5-12.9zM116.7 26.7c4.4.1 8.4 1.2 11.9 3.9 3.7 2.8 5.8 6.6 6.7 11.1 1 5 .8 10-1 14.8-3 7.7-9.7 12.3-17.9 12.3-4.8.1-9.2-1.2-12.9-4.4-3.6-3-5.5-7-6.3-11.6-.9-5.2-.5-10.3 1.8-15.2 3-6.2 8-9.7 14.8-10.7.9-.1 1.9-.1 2.9-.2zm-12 19.1c.2 2 .3 4 .6 5.9.5 3.4 1.6 6.7 3.7 9.5 3.7 4.7 10.2 5 14.2.7 1.3-1.3 2.2-2.9 2.9-4.6 1.8-4.4 2-8.9 1.3-13.5-.5-3.2-1.4-6.3-3.3-8.9-2.5-3.5-5.9-4.7-10.1-4-3.6.7-5.9 2.9-7.4 6.1-1.2 2.8-1.6 5.7-1.9 8.8zM378.6 49.6c1 5.9 3.5 10.7 8.8 13.7 4.8 2.7 9.1 2.1 13.7-1.4 2-1.5 3.2-3.6 4.2-5.8.2-.4.4-.9.6-1.3.4.1.7.2.6.7l-3.6 12.9c-1.8-.6-3.5-.3-5.3-.1-2.3.2-4.6.6-6.9.7-4.7 0-8.9-1.8-12.6-4.6-5.9-4.6-8.2-10.9-7.7-18.2.3-4.9 1.9-9.3 5.2-13 6.2-7.2 16.9-8.3 24-2.5 3.2 2.6 5.2 6.1 6.2 10.1v.3c-8.9 2.7-18 5.5-27.2 8.5zm-.4-3.5c2.5-.8 4.8-1.6 7.1-2.3 3.9-1.3 7.8-2.5 11.7-3.8.4-.1.8-.2.6-.8-.7-2.1-1.7-4-3.1-5.7-3.5-4.2-8.6-3.4-11.5-.7-3.9 3.5-4.7 8.2-4.8 13.3z"></path>
      <path fill="#2E3191" d="M263.4 54.7l.6.3c-1.2 4.5-2.5 8.9-3.7 13.4-1.8-.7-3.5-.3-5.2-.1-2.1.2-4.1.6-6.2.7-5.7.1-10.6-2.1-14.7-5.8-4.8-4.3-6.6-9.9-6.4-16.3.2-5 1.7-9.6 4.9-13.5 5.7-7 15.8-8.6 23.1-3.7 3.9 2.6 6.2 6.3 7.3 10.7 0 .2 0 .3.1.6l-8.4 2.7c-6.1 1.9-12.2 3.9-18.3 5.8-.4.1-.7.2-.6.7.9 5 3.1 9.3 7.4 12.3 2.7 2 5.8 3 9.2 2.3 4.4-1 7.6-3.5 9.6-7.6.5-.9.9-1.7 1.3-2.5zM255 39.8c-.7-2.3-1.6-4.3-3-6-3.5-4.3-8.5-3.7-11.6-1-1.5 1.3-2.5 2.9-3.3 4.7-1.1 2.7-1.6 5.6-1.5 8.6 6.5-2.1 12.9-4.2 19.4-6.3zM561.1 68.3c-.7-.1-1.3-.3-1.9-.2-2.2.2-4.4.3-6.6.7-9.9 1.7-22.2-5.3-23.7-17.4-.9-6.8.5-13.1 5-18.4 6.2-7.3 17.4-8.3 24.5-2.1 3 2.6 4.9 6 5.8 10-9.1 2.9-18.2 5.8-27.4 8.7.2 1.9.7 3.7 1.5 5.4 1.6 3.7 4.1 6.7 7.8 8.6 6.4 3.3 12.6-.1 15.6-4.3 1-1.4 1.7-3 2.6-4.6.4.1.6.2.4.7-1.3 4.3-2.4 8.6-3.6 12.9 0-.1 0 0 0 0zm-5.5-28.5c-.4-2-2-5.1-3.5-6.6-.8-.7-1.7-1.5-2.7-1.9-3-1.4-6.8-.4-9.2 2.3-2.4 2.7-3.4 5.9-3.8 9.5-.1 1-.1 2-.2 3.1 6.6-2.2 13.1-4.3 19.4-6.4z"></path>
      <path fill="#2E3191" d="M571.9 27.6c1.1 2.8 1.5 5.6 1.8 8.6l.3-.6c1.7-3.4 4.2-6.1 7.6-7.8 1.9-1 3.9-1.1 5.9-.7.4.1.7.2.6.7-.5 2.5-1 4.9-1.4 7.4 0 .1-.1.1-.1.1-1.1-.5-2.1-1.1-3.2-1.3-2.8-.6-5.1.3-6.8 2.6-1.5 1.9-2.2 4.2-2.5 6.6-.3 2.3-.4 4.5-.5 6.8 0 3.9.1 7.9.1 11.8 0 .7.2 1.5.4 2.2.4 1.7 1.5 2.8 3.2 3.2.4.1.7.2.5.8h-16c.2-.3.3-.6.4-.7 2.7-.6 3.5-2.6 3.8-5 .1-1 .2-2.1.2-3.1V36.4c0-1.3-.3-2.7-.6-4-.4-1.5-1.5-2.5-3.1-2.9-.2-.1-.4-.3-.6-.4.2-.2.4-.4.7-.4 2.5-.3 5.1-.6 7.6-.8.6-.2 1.2-.3 1.7-.3zM272.8 36.1c1.1-2.2 2.5-4.1 4.2-5.8 1.8-1.7 3.8-3.1 6.4-3.5 1.2-.2 3.1 0 4 .4-.5 2.7-1 5.3-1.5 8-1.1-.5-2.1-1.1-3.2-1.4-2.9-.7-5.7.5-7.3 3.1-1.1 1.8-1.7 3.7-2 5.8-.3 2.2-.5 4.4-.5 6.6-.1 3.6 0 7.2 0 10.8 0 1.2.2 2.4.4 3.6.4 1.8 1.4 3 3.2 3.4.4.1.7.3.5.8h-15.8c-.1-.4-.1-.7.4-.8 1.9-.4 3-1.7 3.3-3.5.3-1.5.5-3 .5-4.5V36.4c0-1.1-.2-2.2-.4-3.3-.4-2.1-1.6-3.5-3.8-3.8-.2-.6 0-.8.5-.8 2.9-.3 5.9-.6 8.8-1 .5-.1.6.2.7.6.9 2.4 1.2 4.9 1.4 7.4.2.3.2.5.2.6z"></path>
      <path fill="#222" d="M7.5 77.4c0 .2.1.3.1.5H6.3c.1-.3.3-.6.4-.8-.3-.1-.6-.2-1-.3-.4-.1-.9-.1-1.5-.1 1.4 1.1 1.3 2.7 2 4 0-.1.1-.2.1-.3h.1c.1.5.1 1.1.2 1.6.2.7.4 1.4.7 2 .1.4 0 .6-.4.6H0V75l1.8.6c.6.2 1.1.6 1.8.8.4.1.9.1 1.4 0 .4 0 .7-.1 1.1-.1 0-.5-.4-.5-.9-.6-.4 0-.9-.2-1.3-.4 1.8-1.5 3.8-2 5.9-1 1 .4 1.9 1 2.8 1.5.9.6 1.9 1.1 2.7 1.8.8.7 1.5 1.7 2.1 2.6.7.9 1.3 1 2 .2.3-.3.6-.6.8-1 .5-.5 1-.5 1.5.1.8 1.1 1.5 2.2 2.3 3.3.1.2.1.5 0 .8-.1.3-.2.5-.3.6-.5.1-1 .2-1.6.2h-11c-.4 0-.8-.3-1.2-.4.7-1-.2-1.9-.3-2.8v-.5c-.2 0-.3.1-.5.1 0 0 0-.1-.1-.1l.4-.4c-.2-.5-.3-1-.4-1.5 0-.1.2-.2.2-.3 0-.2.1-.4 0-.5-.2-.2-.5-.2-.7-.4.1-.2.2-.4.3-.8-.6-.1-1.2-.3-1.8-.4l-.1.1c.2.4.4.6.6.9zm1.7-1.8c-.1.1-.1.2-.2.3 1.4 1.8 2.8 3.5 5.4 3.4-.1-.1-.1-.3-.2-.4-.5-.2-.9-.6-1.4-.7-1-.3-1.5-1.1-2.3-1.7-.4-.3-.8-.6-1.3-.9zm1-.7c-.7-.1-1.3-.1-2-.2-.1.1-.1.2-.2.3.2.4.4.8.6 1.3.1 0 .2.1.3.1-.7-1.9 1-.6 1.3-1.5z"></path>
      <path fill="#2E3191" d="M101.5 24.3h-2c.1-.6.3-1.1.4-1.7v-6c0-.5-.2-1-.3-1.6.4-.1.9-.2 1.6-.3v4c.4-.3.6-.6.9-.7.5-.3 1-.6 1.5-.7 1.1-.2 1.7.3 1.8 1.3.1 1.3 0 2.7.1 4 0 .5.2 1.1.3 1.6h-1.9c.1-.6.2-1.1.3-1.7 0-1 .1-2.1 0-3.1 0-.4-.3-1-.5-1.1-.4-.1-.9 0-1.3.3-.7.4-1 1.1-1 1.8-.1.9-.1 1.8 0 2.8-.3.3-.1.7.1 1.1z"></path>
      <path fill="#222" d="M.9 74.6c.6-.1 1.1-.2 1.9-.3-.5-1-.9-1.9-1.3-2.8.1 0 .1-.1.2-.1.1.2.2.3.4.6.6-2.1 1.5-3.8 2.9-5.1.4 2.2.8 4.5 1.2 6.8-1.3.2-2.3 1.6-3.9 1.3-.4-.1-.9-.2-1.3-.3-.1 0-.1-.1-.1-.1z"></path>
      <path fill="#2E3191" d="M91.8 15h6.4c.2.8.4 1.5.5 2.1-.3-.2-.7-.7-1.2-1-.5-.3-1.1-.3-1.8-.5v6.9c0 .6.2 1.1.3 1.7h-2.1c.1-.3.4-.6.4-.9v-7.6c-1.3 0-2.2.4-3 1.4.2-.6.3-1.4.5-2.1zM113 19.6c-1.6.5-3.1 1-4.7 1.5.2 1.4 1 2.4 2.1 2.6 1.3.2 2.1-.4 2.7-1.5 0 .1.1.1.1.1-.4.6.1 1.8-1.1 1.9-2 .3-3.9.1-4.9-2-.6-1.3-.4-2.6.4-3.8.8-1 1.8-1.4 3.1-1.2 1.2.3 2.1 1.2 2.3 2.4zm-1.4-.1c-.3-1.2-1-1.8-1.9-1.6-.9.2-1.6 1.3-1.4 2.6 1.1-.3 2.2-.7 3.3-1z"></path>
      <path fill="#222" d="M38.6 84.7c-1-.8-2-.7-3-.3-.2.1-.4-.1-.6-.2.1-.2.3-.6.4-.6.7-.1 1.4-.1 2.2-.1.2 0 .4.1.7.1-.1-.3-.1-.5-.2-.8l-1.2.3c0-.1 0-.2.1-.2 1.2-.3 1.2-1.3 1.2-2.2 0-.3.3-.7.5-1 .1-.1.5-.1.7 0 .1 0 .2.3.2.5-.4 1.4-.7 2.9-1 4.5zM8.9 80.8c.2 1.2.4 2.5.7 3.7-.5-1.2-1.1-2.3-.7-3.7zM29.4 73.9c.3-.9 1-1.5 1.7-1.5v.7l-.2-.2c-.5.3-1 .6-1.5 1zM30 70.6c-.1-1.2-1.4-2.7-2.6-2.8-.5 0-.9-.4-1.5-.6.3-.2.4-.3.5-.3 1.4.4 2.7.8 3.7 1.9.6.6.6 1.1.2 1.8H30zM47.2 54.3c0 .3-.1.5-.1.6-.3-.1-.6-.2-.9-.4-.2-.1-.3-.4-.4-.6 0-.1.1-.3.2-.5l.3-.3c-.1 0-.3-.1-.4-.1-.2-.1-.4-.2-.7-.4 1-.3 1.2-.1 1.5.7 0 .1.3.1.4.2 0 .3 0 .6.1.8zM49.6 59c-.1-.5-.3-.9-.4-1.4h-.1c.1-.2.2-.4.2-.6.1-.2.1-.4.2-.6-.3-.3-.6-.6-.9-1l.1-.1c.6.5 1.1.9 1.6 1.4.4.4.2 1.4-.2 1.7-.2.4-.4.5-.5.6zM50.4 55.2c-.1.3-.2.6-.4.9-.4-.3-.8-.4-1-.8-.1-.2.1-.6.2-1 0 0 .4 0 .4.1.1.2 0 .4.1.7.2.1.5.1.7.1zM26.5 43.4c.2.3.4.6.5 1-.9-.9-2.5.1-3.3-1.2 1-.6 1.8 1 2.8.2zM16.5 43.2c-.5.5-.9 1-1.4 1.6-.1-.1-.2-.2-.3-.2.5-.5.9-1 1.4-1.6.2 0 .2.1.3.2zM4.3 60c.8-.3 1.6-.7 2.5-1h.4c-1.5 1.1-1.8 3.2-3.8 3.9.3-1 .6-2 .9-2.9z"></path>
    </svg>
  </div><button class="close-btn" on="tap:amp-login-modal.close"></button></div><button id="signin-tab" class="modal-tab-selector selected" on="tap:ev-registration-container.hide, ev-login-container.show, signin-tab.toggleClass('class' = 'selected', force = true), signup-tab.toggleClass('class' = 'selected', force = false)">Sign In</button><button id="signup-tab" class="modal-tab-selector" on="tap:ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)">Sign Up</button><div class="modal-tab" id="ev-login-container"><ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_" forgot-password-service="edit_password_" title="Login" show-social="true" social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" auto-register="false" return-login="false" auto-populate="true"></ev-login></div><div class="modal-tab" id="ev-registration-container" hidden=""><ev-registration ev-ready="loaded_register_form" show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_" auto-login="true" title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" show-header="false" auto-register="false" auto-populate="true" hidden-attributes="{'site_code': '', 'client_id': '0'}"></ev-registration></div></div></div></amp-lightbox><div class="sc-csuQGl hNrDBl"><div id="article-next-menu" class="sc-chPdSV dXhpMy"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="New common riding committee aiming for equality after Hawick funding row" href="https://www.thesouthernreporter.co.uk/news/politics/new-common-riding-committee-aiming-equality-after-hawick-funding-row-996123" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-kAzzGY dofpgd">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="New common riding committee aiming for equality after Hawick funding row" href="https://www.thesouthernreporter.co.uk/news/politics/new-common-riding-committee-aiming-equality-after-hawick-funding-row-996123" data-el="left" data-vars-el="left" data-direction="left"><p>New common riding committee aiming for equality after Hawick funding row</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Anger over theft of phones in Hawick park from girls aged eight and 10" href="https://www.thesouthernreporter.co.uk/news/crime/anger-over-theft-phones-hawick-park-girls-aged-eight-and-10-996193" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-kAzzGY dofpgd">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Anger over theft of phones in Hawick park from girls aged eight and 10" href="https://www.thesouthernreporter.co.uk/news/crime/anger-over-theft-phones-hawick-park-girls-aged-eight-and-10-996193" data-el="left" data-vars-el="right" data-direction="right"><p>Anger over theft of phones in Hawick park from girls aged eight and 10</p></a></li></ul></div><ul class="navbar sc-gZMcBi bYqsAk"><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-jTzLTM active sc-fjdhpX fddmAl">News</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="list-item active sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-jTzLTM sc-fjdhpX fddmAl">Sport</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What's On" href="/whats-on" class="sc-jTzLTM sc-fjdhpX fddmAl">What's On</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-jTzLTM sc-fjdhpX fddmAl">Lifestyle</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li></ul></div></div><div id="frameInner" class="sc-cQFLBn cYhVvx"><article class="sc-fQkuQJ eSrfmE"><div class="sc-jrIrqw cjzPwl"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-hjRWVT ddXfUQ"></div><div id="adSlotWallpaper" class="sc-hjRWVT ddXfUQ"></div><nav class="sc-elNKlv ohJYI"><a href="/news">News</a><a href="/news/crime">Crime</a></nav><h1 class="sc-ESoVU ieSbRo">25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders</h1><h2 class="sc-cZBZkQ kQhNHb">A 25-year-old man has admitted being involved in dealing drugs after £30,000 worth of cannabis was found in a vehicle he was driving.</h2><div class="sc-eNNmBn ghWEWG"><a href="/author/court-reporter" class="sc-dEfkYy fEpfBJ"><amp-img src="/editorial.jpress.co.uk/web/AuthorBio/Images/2336/profile.png?width=200&amp;crop=1:1,smart" height="60" width="60" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:60px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-RbTVP pMqHo"><div class="sc-jxGEyO fQcuRg"><a href="/author/court-reporter"><span>By</span> Court Reporter</a></div><div class="sc-drlKqa cnocNG">Thursday, 14th November 2019, 12:05 pm</div><div class="sc-drlKqa cnocNG">Updated <amp-timeago layout="fixed-height" height="20" datetime="2019-11-14T12:14:20.000Z" cutoff="86400" locale="en" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:20px;" i-amphtml-layout="fixed-height">Thursday, 14th November 2019, 12:14 pm</amp-timeago></div></div><div class="sc-kgoBCf cJnoxi"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="996853" data-vars-titleclick="25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders" data-vars-urlclick="/news/crime/25-year-old-admits-drug-dealing-after-ps30000-cannabis-haul-found-car-a1-borders-996853" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="334124226669587" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="996853" data-vars-titleclick="25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders" data-vars-urlclick="/news/crime/25-year-old-admits-drug-dealing-after-ps30000-cannabis-haul-found-car-a1-borders-996853" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="996853" data-vars-titleclick="25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders" data-vars-urlclick="/news/crime/25-year-old-admits-drug-dealing-after-ps30000-cannabis-haul-found-car-a1-borders-996853" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div><div class="sc-iQtOjA fNdmyV"><div id="content-wrapper" class="sc-hlILIN fZxcey"><div><figure class="hero-image hero-media sc-erNlkL kLrpQG"><amp-img src="/sttms.blob.core.windows.net/images/RUxNODE3MDIxNjE=.jpg?width=640" alt="Jedburgh Sheriff Court." height="524" width="982" srcset="/sttms.blob.core.windows.net/images/RUxNODE3MDIxNjE=.jpg?crop=982:524,smart&amp;width=320 320w, /sttms.blob.core.windows.net/images/RUxNODE3MDIxNjE=.jpg?crop=982:524,smart&amp;width=640 640w, /sttms.blob.core.windows.net/images/RUxNODE3MDIxNjE=.jpg?crop=982:524,smart&amp;width=990 990w" layout="intrinsic"><amp-img alt="Jedburgh Sheriff Court." fallback="" layout="responsive" height="524" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:53.3605%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Jedburgh Sheriff Court.</figcaption></div><div class="markup sc-gNJABI hcAuvw"><p>Albanian national Oljan Bala pleaded guilty to being in possession of the class-B drug with intent to supply on the A1 at Burnmouth in Berwickshire on August 31.</p></div><div class="markup sc-gNJABI hcAuvw"><p>That offence came to light after police officers pulled over his Audi A4 car near the Ayton bypass.</p></div><div id="" class="polar-placeholder polar-mobile sc-cgHJcJ ibiSBX"></div><div class="markup sc-gNJABI hcAuvw"><p>Bala, of no fixed abode, had sentence deferred at Jedburgh Sheriff Court until December 3 for the production of background reports, and he was remanded in custody until then by sheriff Gerry MacMillan.</p></div><div class="social-share sc-kgoBCf cJnoxi"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="996853" data-vars-titleclick="25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders" data-vars-urlclick="/news/crime/25-year-old-admits-drug-dealing-after-ps30000-cannabis-haul-found-car-a1-borders-996853" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="334124226669587" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="996853" data-vars-titleclick="25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders" data-vars-urlclick="/news/crime/25-year-old-admits-drug-dealing-after-ps30000-cannabis-haul-found-car-a1-borders-996853" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="996853" data-vars-titleclick="25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders" data-vars-urlclick="/news/crime/25-year-old-admits-drug-dealing-after-ps30000-cannabis-haul-found-car-a1-borders-996853" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="25-year-old admits drug-dealing after £30,000 cannabis haul found in car on A1 in Borders" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div id="taboola-below-article-thumbnails---gold" class="sc-jQMNup iFowBZ"></div><div id="comments" class="sc-dTLGrV dVKRpq"><amp-facebook-comments width="630" height="630" layout="responsive" data-numposts="10" data-href="https://www.thesouthernreporter.co.uk/news/crime/25-year-old-admits-drug-dealing-after-ps30000-cannabis-haul-found-car-a1-borders-996853" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-facebook-comments></div></div><aside class="sidebar undefined sc-gxMtzJ bxuwzc"><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU1"></div></div></div><div class="sc-kPVwWT exhOYB"><h3 class="sc-iyvyFf hyCTSy">Most Popular</h3><amp-list src="/internal-api/trending?domain=thesouthernreporter.co.uk&amp;section=Crime&amp;start=0&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-kfGgVZ LMlun"><span class="sc-kIPQKe gFSnTy">{{index}}.</span><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" data-vars-el="{{index}}" title="{{title}}" class="sc-hrWEMg jOIOLG"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-iQKALj zmKGG"><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" title="{{title}}" data-vars-el="{{index}}" class="sc-eXEjpC crVkTS">{{title}}</a></div></div></template></amp-list></div><div class="polar-placeholder polar-desktop"></div><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU2"></div></div></div><div class="sc-kPVwWT exhOYB"><h3 class="sc-iyvyFf hyCTSy">Most Popular</h3><amp-list src="/internal-api/trending?domain=thesouthernreporter.co.uk&amp;section=Crime&amp;start=5&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-kfGgVZ LMlun"><span class="sc-kIPQKe gFSnTy">{{index}}.</span><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" data-vars-el="{{index}}" title="{{title}}" class="sc-hrWEMg jOIOLG"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-iQKALj zmKGG"><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" title="{{title}}" data-vars-el="{{index}}" class="sc-eXEjpC crVkTS">{{title}}</a></div></div></template></amp-list></div><div id="taboola-video" class="sc-kTUwUJ ibaVRF"></div><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU3"></div></div></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-fHxwqH blGhOf"><div class="sc-cEvuZC RgbIu"><div id="bottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-gwVKww HIgEV"><div class="sc-epnACN cbqQWY"><nav class="sc-iQNlJl krFGir"><div class="footer-social sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">Follow us on</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit The Southern Reporter on Facebook" href="https://www.facebook.com/TheSouthernReporter/" class="sc-cmthru eVuVdy">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit The Southern Reporter on Twitter" href="https://twitter.com/Sreporter" class="sc-cmthru eVuVdy">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></li></ul></div><div class="footer-menu sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">Explore</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-bMVAic dmvjob">News</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-bMVAic dmvjob">Sport</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What's On" class="sc-bMVAic dmvjob">What's On</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-bMVAic dmvjob">Lifestyle</a></li></ul></div><div class="footer-menu sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">More from The Southern Reporter</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/thesouthernreporter-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/thesouthernreporter-uk/" class="sc-bMVAic dmvjob">Announcements</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-bMVAic dmvjob">Jobs</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-bMVAic dmvjob">Public Notices</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-bMVAic dmvjob">Must Read</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://tweeddalepress.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://tweeddalepress.newsprints.co.uk/" class="sc-bMVAic dmvjob">Buy a Photo</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://findit.thesouthernreporter.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.thesouthernreporter.co.uk/" class="sc-bMVAic dmvjob">Directory</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://local.thesouthernreporter.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://local.thesouthernreporter.co.uk/" class="sc-bMVAic dmvjob">Local Guide</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="http://www.localreaderoffers.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.localreaderoffers.co.uk/" class="sc-bMVAic dmvjob">Reader Shop</a></li></ul></div><div class="footer-menu sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">Useful links</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-bMVAic dmvjob">Contact Us</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=SR&amp;utm_source=southern-reporter&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=SR&amp;utm_source=southern-reporter&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-bMVAic dmvjob">Advertise My Business</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=thesouthernreporter.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=thesouthernreporter.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-bMVAic dmvjob">Advertise a Job</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/book-online/?ref=SR&amp;utm_source=southern-reporter&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-ad&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/book-online/?ref=SR&amp;utm_source=southern-reporter&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-ad&amp;utm_campaign=footer" class="sc-bMVAic dmvjob">Place your Ad</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/" class="sc-bMVAic dmvjob">Subscribe</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-bMVAic dmvjob">Events</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/newsletter" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Newsletter" class="sc-bMVAic dmvjob">Newsletter</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-bMVAic dmvjob">Archive</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-bMVAic dmvjob">Readers Charter</a></li></ul></div></nav></div><footer class="sc-gwVKww sc-hXRMBi dnwBUY"><div class="sc-epnACN cbqQWY"><div class="sc-bsbRJL kxAFtS"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-cLQEGU hNCDxu"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-gqPbQI bHsfva"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79">
  <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11"></path>
</svg>
</span></a><div class="sc-hORach buQfov"><span class="sc-bMVAic sc-bAeIUo sc-iujRgT cFrqnG">©JPIMedia Publishing Ltd. All rights reserved.</span><a target="_self" href="#" id="cookieSettings" class="sc-bMVAic sc-bAeIUo dEhRfb">Cookie Settings</a><span class="sc-GMQeP hVOUZt"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-bMVAic sc-bAeIUo dEhRfb">Terms and Conditions</a><span class="sc-GMQeP hVOUZt"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-bMVAic sc-bAeIUo dEhRfb">Privacy policy</a></div></div></div></footer></footer><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-uJMKN eeCjNu i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-hmzhuo fnQhOh"><div class="sc-fAjcbJ dNQLaL"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><a href="/" class="logo">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 588.1 85.3">
      <path fill="#222" d="M9.7 39.1c1.2.1 2.6-.5 3.6.7.4.4.5.9.8 1.5 1.4-.6 2.8-1.1 4.3-1.7v-.1c-.4.1-.9.1-1.3.2 0-.1-.1-.1-.1-.2.5-.4 1.1-.8 1.6-1.2.4-.3 1-.5.9-1.2.1.1.2.2.4.3.1 0 .2-.1.2-.1-1-1.7-1.5-3.5-1.2-5.4h-.2l-.3.6c.4-1.3-.3-2.1-1-3-1.8-2.5-3.4-5.2-5.1-7.8-1.4-2.2-2.9-4.3-4.4-6.4-1.1-1.6-2.1-3.3-3.2-4.9-1.3-2-2.7-4-4.1-6.1-.3-.4-.4-1-.3-1.4C.5 2 .4 1.2.3.3c6.5 9.8 12.9 19.6 19.4 29.5 1.6-2.1 3.6-2.7 6-2.2.6.2 1.1.7 1.7 1.1-.6-.3-1-.9-1.8-.8-.1 1.4.8 1.9 2 2.3l-.3-1.5c.9.2 1 1 1.4 1.7.3.5.4 1.1.6 1.7.1-.1.1-.2.1-.2.3 0 .5.1.7 0 .8-.3 1.6-.7 2.6-1.2-.2.9-.4 1.7-.6 2.4.1-.4.1-.8.2-1.2-.2.2-.2.4-.3.5-.4 1.2-.7 2.3-1.7 3.2v-.7c-1.2.3-2.5.5-3.3 1.8.9-.1 1.7-.2 2.6-.3-.2.2-.3.5-.5.7-1 .9-2 1.7-3.2 2.7 1.3-.5 2.1-1.4 3-2.1-.2.5-.4 1.1-.7 1.7-.1 0-.4.1-.5.1 0 .6 0 1-.1 1.5-.3 1.1.1 1.8 1.2 1.9.2 0 .5-.2.7-.4.1-.1.1-.4.1-.6-.2.1-.4.2-.8.3l.4-.8c-.3 0-.5.2-.8.3-.1.1-.3 0-.4 0v-.4c.3-.4.6-.8 1-1.2.3-.3.6-.6.8-.9.2-.4.1-.7-.2-.8.1-.3.2-.6.2-.9-.5.2-.1-.4-.4-.5l.6-.6s0 .1.1.1c.2.8.5 1.6.7 2.4 0 .2-.3.5-.5.8.2.4.1.8-.3 1.3-.3.4-.2 1.1-.2 1.7.6-.7 1.6-.8 1.8-1.9.1-.9.4-1.8.5-2.7.1.2.1.5.2.7h.1c0-.4 0-.8.1-1.4.4.3.6.6 1 .9 0-1 .1-1.8.1-2.7.4-.2.7-.1.7.5.1.5.5 1 .5 1.6.1 1.1.1 2.3.2 3.5.4-.2.8-.5 1.3-.7l-.3.6.1.1c.4-.4.8-.7 1.2-1.1.3 1.3-1.4 1-1.4 1.8.5.1 1.1.1 1.5.3.4.3.6.9 1 1.3h-.3c0 .3-.1.6-.1 1h.3c0-.1.1-.3.2-.6 0 .8.3 1.2 1.1 1.3.5.1 1 .5 1.3.9 1.7 2.3 3.4 4.5 6 5.7.6.3.9.9 1.4 1.3l1.5 1.2c.1.1.2.3.3.5-.8-.6-1.6-1.1-2.6-.3-.1.1-.3 0-.4 0 0-.2-.1-.5-.1-.7.1-.4.2-.8.3-1.3l-.5-.5c-.1-.1-.3-.1-.5-.2-1.8-1.1-3.5-2.3-4.6-4.2-.4-.8-.8-1.9-2-1.8.6.7 1.3 1.5 1.9 2.2 0 .1-.1.1-.1.2-.3-.1-.6-.3-.8-.4-.5.2-.9.3-1.4.5.2.1.4.1.6.2-.9.3 0 .6 0 .8-.9.2-.8-1.1-1.5-1.3-.1.1-.2.1-.2.2.3.7.6 1.4.8 2 .4-.1.6-.2.8-.2v-.6c.1.1.3.2.3.3-.3 1.1.7 1.2 1.2 1.7-.1-1-.6-2 .1-2.9.3.3.4.6.6.7.5.1.7.3.5.8-.1.2.3.6.4.8 0 0 .2-.1.4-.1 0 .2 0 .4.1.6.4.7.6 1.4.4 2.2-.1.4.2.6.6.5.2 0 .6.3.7.5.1.7.2 1.5.3 2.2h.1c0-.1 0-.3.1-.4.3.2.5.4.8.6 0-.2-.1-.3-.1-.5.6.3 1.4.2 1.6 1.1h-.7c.2.1.3.2.3.3.5.7 1.6.8 1.7 1.9 0 0 .2.1.3.1 0-.1 0-.2.1-.4.9 0 1.2-.8 1.2-1.4 0-.8-.3-1.6-.4-2.4v-.3c.1.3.4.7.4.8-.3.6 0 .9.3 1.3.3.5.5.9 0 1.3-.1.1-.1.4-.2.7-.1 0-.3-.1-.4 0-.7.3-1.4.5-2 .8-.7.3-1.7-.1-1.8-.8.4.2.7.4 1.1.5.3.1.7 0 .8-.2.1-.2 0-.6-.1-.9-.1-.2-.5-.3-.8-.6v.6c-.3-.2-.5-.3-.8-.5l.3-.6-1.5-.3-.1.1c.2.2.4.3.6.6-.2 0-.4-.1-.6-.1-.1.2-.2.4-.2.7.1 0 .1-.1.2-.1.4.7.8 1.3 1.2 2-.2.1-.4.2-.5.2l-.3-.6c-.1 0-.2.1-.3.1.1.5.2 1 .4 1.4.6 1.2 1.1 2.5.2 3.8-.2.3-.2.6-.3 1.2-.2-.5-.3-.7-.4-1-.2.7-.1 1.6-1.2 1.8.5 1.1.9 2.2 1.5 3.2.9 1.4 1.9 2.7 2.9 4.1 2.1 3.2 4.2 6.4 6.2 9.6.1.2.2.3.3.4-.6 0-1.1.1-1.7.1-.5.1-.8-.2-1.1-.6-1.7-2.7-3.3-5.5-5-8.2-.6-1-1.3-1.9-2.1-2.9 0 .3-.1.6 0 .8.4 1.8.8 3.6 1.3 5.3.2.5.6 1 1 1.4.8.8 1.1 1.9 1.4 3v.2c0 .1-.1.1-.3.2-.6-.9.1-2.3-1.3-2.8-.2.5-.3 1-.5 1.5.1 0 .1 0 .2.1 0-.1.1-.2.1-.2.2.2.3.4.6.7.1-.2.2-.4.2-.5h.1c-.1.2-.1.5-.3.6-.1.1-.3-.1-.5-.1v.8c-.8-1.4-.4-2.8-.4-4.1-.5 1.5-.5 3.1.1 4.7h-7.6c.2-1.6.5-3.1.7-4.7 0-.2 0-.5-.1-.6-.9-.9-1.7-2-3.1-2.4-.4-.1-.4-.2-.4-.6-.2-1.2-.3-2.5-1.5-3.3-.2-.1-.3-.4-.3-.7-.9-.2-1.9-.4-2.9 0-.2.1-.5.1-.8.2-.7 0-1.4.7-1.7 1.5.2.1.4.2.5.4-.2.4-.3.8-.6 1.3.8-.3 1.4-.6 2-.7.6-.1 1.2.1 1.8.3-.7.3-1.5.4-2 .9-.5.4-.9 1-1.1 1.7-.3.8-.4 1.7-.4 2.6.4-.4.9-.8 1.1-1.2.4-.7.8-1.2 1.5-1.6.4-.2.7-.7 1.1-.9.4-.2.8-.1 1.2-.1.4.1.8.3 1.1.4-.9.4-1.9.7-2.7 1.2-.8.6-1.3 1.4-2 2.2l.3.3c.9-1.2 1.7-2.3 3.3-2.5 1.4-.2 2.8-.5 4.2.4-.4.1-.7.2-1.1.3-.3.1-.5.1-.8.1-.7 0-.7.7-1.1 1-1 .8-1.9 1.6-2.8 2.4-.3.3-.5.8-.7 1.2h.2c.7-1.1 2-1.5 3-2.2.3-.2.7-.5 1-.6.5-.2 1-.2 1.5-.3.1.1.1.2.2.3-.7.5-1.4.9-2 1.5-.6.6-1 1.5-2 1.7.4.3.6.4.9.6 0 .1-.1.1-.1.2h-5c-.1-.3-.1-.6-.2-.9-.2 0-.3 0-.3.1-.6 1.3-1.7.8-2.6.8-.8-.6-1.4-1.1-1.8-1.6-.9-1.2-1.7-2.4-2.5-3.6-.1-.1-.2-.3-.3-.4-1.2-.9-1.2-.9-2.7.4-1 .8-1.4.9-2-.3-.9-1.6-2-2.8-3.5-3.6-1.3-.7-2.6-1.5-4-2.1-.7-.3-1.4-.7-2.3-.5-.2 0-.6-.2-.6-.3-.8-2.2-1.2-4.4-.9-6.8 2.8.6 5.1 2.1 7.5 3.4.6.3 1.2.7 1.6 1.3.3.3.2.9.2 1.4.1 1.4.3 2.7.4 4.1.1.6.3 1 .9 1-.2-2-.4-4-.7-6 .1 0 .1-.1.2-.1.3.5.7 1 1 1.5.5.8 1 1.7 1.5 2.5.8 1.3 2.1 1.8 3.6 1.9.6 0 1.2.1 1.9.2.2-.6.4-1.3.7-2-.1 0-.1-.1-.2-.1-.6.5-1.3 1-1.9 1.4l-.2-.2c.1-.2.2-.3.3-.5.7-.7 1.4-1.4 2-2.1.4-.4.3-1.7-.1-2.4-.2-.4-.4-.7-.6-1.1-.2-.3-.4-.7-.6-1.1 1.2.3 2.3 2.1 2.7 4.1.5-.4.9-.8 1.3-1-2.6-2.2-4.8-4.7-6.7-7.5.8.6 1.7 1.2 2.4 1.9.8.8 1.7 1.4 2.9 1.4s2.2.3 2.8 1.4c.2.4.5.7.7 1.1h.2c.2-.2.6-.3.7-.6.3-.9-.3-1.4-.9-1.9.4-.5.8-.8 1.4-.4-.1.5-.8.8-.4 1.2.6-.3 1.1-.6 1.6-.9.2-.1.3-.3.4-.5-.2-.1-.4-.2-.6-.2-.2 0-.5.2-.7.1-.9-.5-1.6-.2-2.1.4-2-.8-3.9-1.5-5.8-2.3-.1.1-.1.3-.2.4.7.3 1.4.5 2.1.8-.1.3-.2.5-.3.8-1.4-.4-2.1-1.7-3.1-2.5-.3-.2-.5-.5-.8-.6-.2-.1-.5.1-.8.1 0 .1.1.2.1.3.4.6.7 1.2 1.1 1.7.5.6.7 1.3.7 2.1-.1.9.3 1.6.9 2.3 1.3 1.6 1.1 3.5-.7 4.6l-.3.3c-.3.2-.6.5-.8.4-.8-.3-1.9-.3-2.4-1.2-.1-.2-.3-.4-.4-.6-.3-1.1-1.1-1.9-1.8-2.7-.8-1-1.6-1.9-1.6-3.3 0-.1-.1-.3-.2-.4 1.3.9 2.1 2.3 2.9 3.7.3-.1.6-.1.2-.7-.5-.7-.9-1.6-1.3-2.4-.5-.9-.9-1.7-1.4-2.6-.1-.3-.4-.4-.8-.8.2 1.1.3 1.9.4 2.8-.1-.1-.2-.1-.5-.2.1.7.2 1.3.3 1.9-.9-.4-1.8-.9-2.6-1.4-.2-.2-.4-.7-.3-1.1.2-.9-.1-1.5-.7-2.2-.3-.3-.2-1-.2-1.5 0-.4 0-.8.1-1.3-.6.2-1 1.1-.9 2.5.1.9.4 1.7.7 2.8-1.1-.5-2.1-1-3.1-1.4 0-.4.1-.7 0-1.1-.2-1-.2-1.9.6-2.7 0 0 0-.1-.2-.5-.3.5-.6.8-.8 1.2-.2.4-.5.8-.5 1.1.2.7.5 1.3.8 1.9-.2-.2-.8-.4-1.4-.5-.9-.2-1.6.2-2.1.9s-1 1.4-1.5 1.9c-.2-.5-.5-1-.6-1.5-.1-.3 0-.6.1-.9.2-.4.6-.7.1-1.1-.1-.1-.1-.3 0-.4.4-.5.3-1 .1-1.6-.1-.4 0-1 .2-1.3.6-.7.3-1.4 0-2-.5-.9-.2-1.7-.1-2.5.2-.9.4-1.7.6-2.6.3-1.1.9-1.9 2-2.3.1 0 .2-.1.3-.2 0 0 .1-.1.1-.2-.8-.4-.5-1-.2-1.6.1-.2 0-.4 0-.7 0-.1-.1-.2-.1-.3.1-.8.3-1.6.4-2.4.2-.9.3-1.8.5-2.5.3.1.5.1.8.2-.2.2-.4.3-.5.5-.3.8-.5 1.7-.7 2.6.1.3.2.4.2.6.5-.8 1-1.5 1.5-2.3.3-.4.5-.9.7-1.4.2-.4 0-.6-.4-.6.4-.4.9-.7 1.3-1.1 0-.1 0-.1-.1-.2-.2.2-.5.3-.8.3 0-.1-.1-.1-.1-.2.3-.1.6-.3.9-.4 1.6-.4 2.5-.8 3.7-1.9h.1c.4.4.4.4 0 1.3.5 0 .8-.3.7-.9 0-.3-.4-.6-.6-.7-1.3-.2-2.4.4-3.3 1.3-.3.3-.8.6-1.1.9-.1 0-.2-.1-.3-.1.1-.2.1-.6.2-.7.7-.6 1.4-1.1 2.1-1.7.2-.2.4-.3.5-.5-1.6.4-2.3 2-3.7 2.6.1-1.7 1.1-2.8 2.4-2.9-.9.4-1.5 1-1.9 2 .1 0 .3 0 .3-.1l1.6-1.6c.1 0 0-.2 0-.3zm34.1 38.8c1 .2-.1 1.1.5 1.6.1-.2.3-.4.3-.4.8-.1-.3 1.6.9 1 .3.3.5.6.8.8.1 0 .2-.1.3-.1-.1-.3 0-.6-.2-.8-.7-.7-1.5-1.4-2.3-2.1.1-.1-.3-.6-.3 0l-.6-.3c-.4 1.1-.4 1.2.4 1.4.1-.4.2-.7.2-1.1zM41.5 54c.5 0 .4-.1.2-.4-.4-.5-.8-1-1.2-1.4-.1-.1-.2-.3-.3-.5-.1.1-.2.2-.3.2.3.4.5.8.8 1.2-.8-.4-.8-.4-1.1-.2 1.5 1.5 3.1 3 4.6 4.5.1 0 .1-.1.2-.1-1.1-1.1-2-2.2-2.9-3.3zm-26.9 8.6c-.4-.5-.9-1.1-1.3-1.6 0 .5 0 1 .3 1.2.3.1.4 1.1 1 .4-.2.5.3.5.5.5 1.4.4 2.8.7 4.2 1 .6.1 1.4.4 1.9-.4.1.1.3.2.4.2.1-1.2-1.1-2.4-2.1-2.1l1.2 1.5c-.2-.1-.4-.2-.6-.4-.4-.4-.8-.8-1.3-1.2l-.2.2c.5.6 1.1 1.1 1.6 1.7-.4 0-.7-.1-1-.1-.7-.2-1.3-.3-2-.5-.1 0-.2-.1-.2-.2-.1-.3-.4-.4-.7-.1-.1.1-.2.1-.4.1.2-.4.3-.7.5-.9l-1.2.6c0-.3 0-.5.1-.7-.2.2-.3.4-.4.6 0 .2-.2.1-.3.2zM4.3 60c-.3.1-.7.1-.8.2-.2 1.2-.4 2.2-.6 3.2.1 0 .1.1.2.1.7-.3 1.5-.5 1.9-1.1.8-.8 1.3-1.9 2-2.8.2-.3.5-.6.7-.9-.8-.4-2.6.3-3.4 1.3zm13-2.8c.5-.5 1.1-1.1 1.5-1.7.2-.2.1-.6.2-.8-.1 0-.2-.1-.3-.1-.4.4-.7.9-1.2 1.3-.4.4-.5.8-.2 1.3-.1.2-.1.4-.2.6 0 .1.1.1.1.2 1.3-1.2 2.8-1.9 4.7-1.9l-1.4 1.4c1.7.8-.1 1.4.1 2.3.3-.3.7-.4.9-.7.4-.6.8-1.3 1.2-2 .1-.2.3-.6.2-.8-.3-.4-.6-.9-1.3-.7-.5.1-1 .2-1.4.3.1-.2.1-.5.2-.7-1 1-2 1.5-3.1 2zM3.5 59.1l-.3.6c0 .1.1.1.1.2 2.1-1.3 4.5-2 7-2.3-.3-.1-.6-.2-.9-.2-.4 0-.8.1-1.2.2-.7.1-1.4 0-2 .2-.9.3-1.8.8-2.7 1.3 1.3-1.7 3.4-1.8 5.3-2.1-.9-.7-1.7-1.3-2.6-2-.3.5-.6.9-1 1.4-.3.4-.6.9-1 1.2-.6.5-1.1.9-1.1 1.8.2-.2.3-.3.4-.3zm18 9.4c-.4-.4-.8-.7-1.2-1.1-.4-.4-.9-.8-1.3-1.2.8 1.3 1.7 2.6 2.4 4 .5 1 .8 2.1 1.2 3.1.2.6.6.6 1 .5.2-1.6.2-1.6-.7-2.9-.5-.8-.9-1.6-1.4-2.4.2.1.4.3.6.5v-.2c-.1-1.6-1.2-2.9-2-4.2-.1-.1-.4-.1-.7-.1.8.6 1.2 1.3 1.4 2.2.3.6.5 1.2.7 1.8zm20.4 8.4V78c.4-.3.7-.5 1.1-.7-.2-.2-.4-.5-.6-.8-.2-.2-.5-.3-.7-.5.1-.3.3-.6.5-.9.6-.9.9-1.9.8-2.9 0-.3-.2-.8-.4-1l-2.4-1.8c-.5-.4-1.1-.7-1.6-1-.1.1-.1.2-.2.3.8.5 1.5 1.1 2.4 1.6 1.5.8 1.9 2 1.2 3.6.3-1.4-.2-2.5-1.3-3.1-.9-.5-2-.7-3.1-1-1.2-.2-2.5-.3-3.8-.5-.5-.1-1 0-1.5 0v.2c.2 0 .5 0 .7.1.6.1 1.1.2 1.6.4.6.2 1.1.6 1.7.8 1.5 1 2.1 2.4 1.9 4.2 0 .2-.1.4-.1.7 0 .2.1.5.1.7h.2c.3-1.2.4-2.4-.1-3.7-.4-1-1-1.7-2.1-1.8l-1-1c1.4.4 2.7 1 3.8 2.1 1 1.1 1 2 .4 3.2-.3.6-.6 1.1-.9 1.7.2.2.4.5.7.7 1.1-1.1 1.4-2.6 1.2-3.9-.2-1.1-.7-2.5-2-3.1.9.3 1.9.3 2.7 1.1.6.6.7 1.4 1 2.1-.4 1.6-1.3 2.9-2.5 4.1l.4.4 1.2-1.2c-.2.4-.2.5-.3.7.1 0 .1.1.2.1.2-.2.5-.6.8-1zM14.8 43.3c1-.8 1.9-1.6 3.1-1.9-.2.2-.4.3-.6.5-.1.1-.1.3-.2.5.4 0 .8.1 1 0 .2-.1.3-.5.4-.8 0-.2-.1-.4-.1-.6-.8-.1-5 2.3-6.2 3.8.2 0 .5.1.6-.1.6-.4 1.1-.9 1.7-1.3-.6.7-1.3 1.3-1.8 1.9-.6-.3-1.1-.5-1.6-.8 2.2-1.3 4.3-2.6 6.5-3.9v-.2c-.2 0-.5 0-.7.1-2.1.4-3.7 1.8-5.6 2.7-.3.2-.8.1-.9.4-.5.8-1.5 1.1-2 2.1-.5 1.1-1.3 2.1-2 3.2-.2.3-.1.7-.2 1.1.4-.5.5-1 .7-1.4.5-.8 1.2-1.4 1.7-2.2.6-.9 1.9-1.6 2.9-1.3.5.1.8.5 1.2.7.6-.6 1.1-1.2 1.6-1.8.2-.3.3-.5.5-.7zm9-7.5c.3-.1.5-.1.8-.2 0 0 0 .1.1.1-.2.1-.3.3-.7.6.4.2.8.5 1 .4 1.1-.2 2.1-.7 2.8-1.5-.9-1.3-1.7-2.5-2.7-3.8 0 .3-.1.5-.1.7h-.1c-.1-.2-.1-.3-.2-.7-.3.3-.5.6-.7.9 0-.1-.1-.2-.2-.4-.1.2-.2.2-.2.3-.4 1.4-.3 2.5.2 3.6l-.5-.5c-1.4.5-1.4.9-.4 1.9.4-.3.7-.5 1.1-.8-.1-.2-.2-.4-.2-.6zm10.9 16.7c-.9-1-2.1-.4-3.2-.7 1 1.7 1 2.6.1 3.2.4-1 0-3.3-.7-3.9 0 .5 0 .9.1 1.3.2 1.1.1 2.1-.7 2.9-.2.2-.4.3-.6.4.1-.6.6-1.2.4-1.5-.2-.7-.1-1 .4-1.4-.2-.7-.4-1.4-.6-2-.6.3-1 .5-1.5.7.1-.5.2-1 .3-1.7-.7 0-1.5.1-2.3.1.3-.3.6-.3.9-.4.3-.1.5-.2 1-.4-.4-.2-.7-.5-1-.5-.4 0-.8.3-1.3.5 0-.1 0-.3.1-.4.6-.6 1.4-.4 2.1-.2-.2-.9-.8-1.4-1.6-1.5-.7-.1-1.5.2-2.2.3.3-.7 1-1 1.7-.9.7.1 1.3.4 2 .7v-2.2s0-.1-.1-.1c-.1.1-.1.2-.3.4-.1-.4-.1-.7-.1-.9 0-1.1-.5-1.6-1.6-1.5-1.2.1-2.3.3-3.5.5.3-.4.7-.6 1.2-.7 1.3-.1 2.6-.2 3.8-.3-1.3-.7-2.8.1-4.2-.1l.6-.3c-.2 0-.3-.1-.6-.1.4-.2.7-.3 1.1-.5-1.8-.5-5.9 1-5.3 3.3.3-.5.5-.9.8-1.3.3-.3.8-.5 1.2-.8l.2.2c-1.5.8-2 2.3-2.7 3.6-.5 1-.1 2.2.7 2.5-.1-.8-.3-1.6-.1-2.3.3-1.4 1.1-2.7 2.5-3.4.2-.1.5 0 .7 0-.2.2-.3.4-.5.6-.9.6-1.3 1.4-1.5 2.5 2.7-2 3.3-2.2 4.2-1.6-1.6.3-3.2.6-3.8 2.3.5-.3.9-.8 1.5-1.1.5-.3 1-.5 1.6-.7 0 .1.1.1.1.2-2.3 1.3-3.4 3-2.7 4 1.6-1.8 1.7-1.9 2.4-1.9-1.7 1.8-2.7 4.4-1.9 5.1.3-1.5.7-3 1.8-4.1-.4 1.3-1.4 2.5-1.1 4 .4-.6.9-1.2.9-1.9 0-1.2 1.5-2.7 2.7-2.6-.9.7-2.2 1.1-2 2.6.2-.1.4-.1.4-.2-.6 1-1.3 1.9-1.9 2.9-.1.1.1.4.1.6.2 0 .4-.1.5-.2.2-.1.3-.3.5-.5-.1.3-.1.7-.2 1.2.9-.9 1.2-1.9 1.4-2.9 0 0-.2-.1-.3-.1.3-.4.7-.7 1-1.1.1 0 .2.1.2.1-1.4 1.8-.4 3.5-.1 5.3-.3-.4-.6-.8-.9-1.3l-.2.2c.8 2.1 2.5 2.6 4.7 2.6-2.1.5-4.6-.6-5.2-3-.3 1.1.4 1.7 1 2.3 1 .9 2.3 1.1 3.6 1.3.2 0 .4-.1.5-.2.8-1 2-1.1 3-1.7.5-.3 1.1-.6 1.2-1 .2-.7 0-1.5 0-2.3.4.4.7.7.7 1.4 0 .5.1.9.2 1.4.1.2.3.5.4.5.3 0 .6-.1.8-.3.1 0 .1-.3.1-.4-.1-.1-.3-.1-.4-.2-.2-.1-.6-.2-.7-.3-.2-.5-.2-1-.2-1.5h.2c.1.2.3.4.4.6.1 0 .1 0 .2-.1-.2-.5-.3-.8-.4-1.1.3.1.6.3 1 .5-.1.2-.2.4-.3.5-.1.2-.1.5-.2.7.2-.2.4-.3.6-.5 0 0 .1 0 .1-.1.2.2.4.4.5.6h.2c0-.4 0-.8-.1-1.1-.1-.4-.3-.8-.5-1.2h-.1c-.5-.5-.9-1.2-1.5-1.5-.2-.1-.9.5-1.3.8.1.1.1.2.2.2.3-.2.7-.4 1-.5.1.5.3 1 .4 1.6zM16.6 42.4c-.9.7-1.9 1.6-2.9 2.5-.3.3-.6.9-.5 1.2.6 1.6 1.3 3.2 3 3.9.1-1.1.2-2.3.4-3.5.3-1.1.8-2.2 1.2-3.2-.3-.2-.7-.4-1.2-.9zm24.8 18.3c.1 0 .2.1.4.3 1.2 1.2 2 2.5 1.7 4.3-.1.6-.2 1.2.6 1.5.2-.4.4-.9.7-1.3.6-.7 1.2-1.2 1-2.3-.1-.8-.3-1.4-1-1.8-.3-.2-.6-.3-.9-.5-.6-.5-1-1-.8-1.9 0-.2-.2-.4-.3-.5-.4.7-.9 1.4-1.4 2.2zM22 31c.7-.4 1.4-.9 2.2-1.1.8-.2 1.6 0 2.6 0-1.1.5-2 .9-3 1.3 0 .1.1.1.1.2.1 0 .3.1.4 0 .8-.5 1.1 0 1.5.5.7 1 1.4 2.1 2.2 3.2.3-.3.4-.4.5-.6.4-.7 1-1.3.6-2.2-.7-1.4-1.7-2.4-3.1-3-1.5-.5-3.5.3-4 1.7zM8.1 54.7c.9-.9 1.7-2 2.7-2.6.7-.4 1.3-.7 1.8-1.2.5-.4.9-1 1.3-1.5-.6.1-1.2.2-1.9.3.4-.3.7-.6 1.1-.8 0-.1-.1-.1-.1-.2-.5.1-.9.2-1.4.3 0-.1-.1-.1-.1-.2.3-.2.7-.4 1-.7-.3-.4-.7-.4-1.1 0l-.6.6c-.6.3-.8.8-.8 1.4 0 .4-.2.8-.4 1.1-.4.6-1.1 1.1-1.4 1.7-.2.5-.3 1.3-.1 1.8zm8.2 9.1c0 .1-.1.1-.1.2.4.4.8.7 1.1 1.2.4.6.7 1.3 1 2 .4 1 1 1.9.6 3.1-.1.3 0 .8.1 1 .5.8 1 1.6 1.7 2.3.3.3.9.3 1.3.4.1-.3.3-.6.2-.7-.3-.7-.7-1.4-1.1-2.2-.8-1.4-1.3-2.9-2.3-4.2v-.1c-.1-1.1-.9-1.9-1.6-2.6-.3-.2-.6-.3-.9-.4zm-4-8.3c-.4.2-.8.4-.2.9.7.5 1.5.8 2.3 1.1.2.1.5.2.7.2.1-.1.2-.2.2-.3-.2-.1-.4-.2-.5-.2-.8 0-.4-.5-.2-.7.8-1.2 2-2.2 3.1-3.1.4-.3.6-.6.3-1.2-.3.1-.6.1-.7.3-.8.8-1.6 1.6-2.4 2.5-.4.4-.6 1-1 1.4-.1.1-.3.1-.5.1 0-.2-.2-.4-.1-.5.4-1.1 1.1-2 2.1-2.6.6-.4 1.1-1.1 1.6-1.6-.2-.2-.4-.2-.4-.2-.8.6-1.7 1.2-2.4 2-.7.7-1.1 1.6-1.7 2.4-.1.1-.2.1-.5.2.1-.3.2-.5.3-.7zm10.3 9c.1 0 .2 0 .3-.1.1-1.1.3-2.2.9-3.2.6-.9 1-1.8 1.4-2.7.1-.2.2-.6.1-.6-.3-.2-.7-.3-1.1-.4-.1 0-.3.2-.3.4-.3.6-.5 1.2-.8 1.7-.5.7-1 1.4-1.4 2 .3 1 .6 2 .9 2.9zm-10.6-3v-.4c-1.8.4-3.5 1.3-5.4.6-.1.4-.1.8-.2 1.2-.1.4-.3.5-.6.3-.4-.3-.6-.2-.6.3l-.3 2.1h2.5c-.1-.3-.1-.6-.2-.9-.2-.6-.2-1 .3-1.5.2-.2.3-.6.5-1-.3.1-.5.1-.6.2v-.1c1.4-.3 3-.6 4.6-.8zm4.2-3.5c0 .4.1.6.1.9 0 .8.9 1.6 1.7 1.4.4-.1.9-.3 1.3-.4 1-.2 1.5-1.2 1.2-2.1-1.4-.1-2.7.9-4.3.2zm1.6-6.1c0-.4.2-.8.1-1.1-.3-1.7-.6-3.3.3-5 .4-.8.5-1.8.7-2.7-.1 0-.2-.1-.3-.1-.5 1-1.1 1.9-1.5 2.9-.6 1.4-.4 2.9-.3 4.3 0 .6-.1 1.4 1 1.7zm-9.5-2.8c-.2.1-.3.1-.4.2-.6.7-1.1 1.4-1.3 2.3-.1.4.1 1 .2 1.5H7c-.1-.7.2-1.2 1-1.5.3-.1.5-.4.7-.7.5-.7.9-1.4 1.3-2.1.5-.7 1-1.3 1.4-1.9-.6.1-1.2.2-1.4.6-.6.7-1 1.6-1.5 2.5 0 .1-.2.1-.3.2.1-.4.1-.7.1-1.1zM13.4 68c.4-.8.7-1.5.9-2.2.1-.3.1-.6 0-.9-.5-1.2-1.2-2.2-2-3.1-.1-.1-.3-.2-.5-.3.3 1.2.3 2.4.9 3.2.7 1.1-.1 2.3.7 3.3zM16 50.3c-.1-.1-.1-.2-.2-.3l-2.4 1.8c-1.3 1-2.3 2.4-3.9 2.9-.2.1-.3.3-.5.5.2.1.2.1.3.1 1.2.3 1.9-.7 2.6-1.2 1.3-1.1 2.6-2.3 3.8-3.4.1-.1.2-.2.3-.4zm9.8-21.5c-.3-1.6-.4-1.6-1.8-1.6-.4 0-.8.1-1.2.2-.2.1-.4.4-.4.5.1.5.3.9.4 1.4 1.1-.1 2-.3 3-.5zm.9 41.8c.5.5 1.8.6 2.2 0 .1-.2.2-.6.1-.8-.6-1.2-1.9-1.5-3-.9l-.6.3c.9 1.1 2.1 0 3.1.5-.6.9-.7.9-1.8.9zm10.6 4.7c.7-2.4 0-3.4-1.6-4.3-1.3-.7-2.8-.9-3.5-.3.6.1 1.1.3 1.6.3 1.6 0 3.3 1.5 3.5 3.1v1.2zm-10.9-16c-.3 1.2-1.6 1.8-1.4 3.2.8.1 1.8.3 1.9-.8.1-.8.3-1.7-.5-2.4zm-16.5.2c-.5.1-.9.2-1.3.2-1.1.2-.9 1.4-1.9 1.9 2 .3 3.5-.7 3.2-2.1zm13.7-20c0-.1 0-.2-.1-.2h-4.7c.1.3 0 .6.1.6.5.2 1 .5 1.6.5.7 0 1.3-.2 2-.4.4-.2.8-.4 1.1-.5zM7 67.5c0 .1-.1.1-.1.2.3.2.5.4.8.5 2 .6 3.9 1.2 5.6 2.5.1.1.3 0 .6-.1-2.1-1.9-4.4-2.6-6.9-3.1zm3.6-5.3c-1.7.8-2.2 1.5-1.9 2.9.1.3.4.5.6.7.2-.3.6-.6.6-.8-.3-1.1.2-1.9.7-2.7.1.1 0 0 0-.1zm35.2 20v-.1c-.8-.3-1.5-.5-2.2-.8-.5-.2-.6-1-.2-1.4-1-.4-2-.7-3-1.1.4.4.9.6 1.5.8.8.2.4.9.7 1.4-.5-.1-1-.2-1.5-.4h-.6l-.1.3c.2.1.3.1.5.2.6.1 1.2.2 1.9.4.9.2 1.9.5 3 .7zM20.1 54.8c-.6-1.6-1.1-3.1-1.6-4.7-.5 1.6-.2 3.7 1.6 4.7zm2.4-17.6c-.7-1-1.2-1.9-2-3v2c-.1.9 0 1 .9 1 .3.1.6.1 1.1 0zm-8.4 26.2c.9 1.2 1.7 2.2 2.6 3.3-.1-1.9-1.1-3.2-2.6-3.3zm-9.7.1c-.1-.1-.1-.2-.2-.2-.3.2-.7.4-.8.7-.2.8-.3 1.6-.4 2.4 0 .2.2.4.2.6.1-.2.4-.3.4-.5.4-1 .6-2 .8-3zm3.8-4.9c0 .1-.1.1-.1.2.2.1.4.3.6.3.5.1 1 .1 1.5.1.6 0 1 .1.8.9-.1.7.3.9.8.7-.2-.9-.4-1.8-.6-2.6-.5.8-1.2.8-1.9.6-.4-.2-.8-.1-1.1-.2zm-4.9-2.4c.6-.5 1-.8 1.4-1.1.4-.3.9-.6 1.4-.9-.2-.6.5-1.3-.4-1.9-.2.7 0 1.3-.5 1.7-.5.4-.8 1-1.7.6-.1.6-.2 1-.2 1.6zm14.1 19.3l-.1.1c.2.2.3.5.5.7 1.1 1.2 2.6 1.7 4.2 2.1.9.2 1.4 0 1.7-.5-2.6.4-4.6-.6-6.3-2.4zM21.1 61c.1.1.3.1.4.2.2-.4.5-.8.7-1.1.4-.6.9-1.2 1.2-1.8.1-.2 0-.5 0-.8-.2.2-.4.3-.5.5-.4.6-.8 1.1-1.1 1.7-.3.3-.5.8-.7 1.3zm14.6 5.6c.1 0 .2-.1.2-.1-.4-1.2-.7-2.4-1.3-3.5-.6-1.1-1.3-2.2-2.9-2.3.5.3.9.5 1.3.9 1.4 1.2 2.1 2.8 2.4 4.6.1.1.2.3.3.4zm-10.6-1.3c.3-.4.5-.7.6-1 0 0-.1 0-.1-.1-.3.2-.5.4-.8.6-.5-.6-1-1.1-1.5-1.8v1.8c.7.1 1.3.3 1.8.5zm8.3-8.4c-.3-.5-1.4-.3-2.5.3.3.3.5.7.8 1 .6-.5 1.1-.9 1.7-1.3zm-10.8-18c0-.1.1-.1.1-.2-.1-.1-.3-.4-.4-.3-1.3.1-2.6.3-3.9.4v.2c1.4-.1 2.8-.1 4.2-.1zm5.8 20.7c.1.2.1.3.2.3.6.7.9 1.5.6 2.5-.2.5-.4 1-.5 1.6-.1.4-.1.8-.1 1.2.3-.4.4-.8.5-1.2.1-.4.2-.8.4-1.2.4-1 0-2.4-1.1-3.2zm11.2-.7c.4.2.9.6 1.1.5.4-.3.6-.8 1-1.3-.9-.3-1.6-.1-2.1.8zm4.8-2.5c.1.5.2.9.4 1.3.1.1.3.2.5.3.1-.2.2-.4.2-.6 0-.2-.2-.4-.2-.6l-.6-3h-.2c.2.9.3 1.8.5 2.7-.3-.1-.5-.1-.6-.1zM22.7 34.1c-.4-.3-.7-.6-.9-.6-.3 0-.7.4-.8.7-.1.2.2.6.3.9.5-.4.9-.7 1.4-1zm-.8-4.1c-.4-.4-.8-.8-1.3-1.2-.8 1.1.6 1.3.6 2.1.3-.4.5-.6.7-.9zm-.8 1.5c-.4-.4-.9-1-1-.9-.5.3-.7.9-.5 1.6.4-.2.8-.4 1.5-.7zm12.8 10.7c-.1-.4-.2-.7-.3-1.1-.2.1-.3.2-.5.2.3.7.1 1.2-.7 1.8H34c-.7-.3-.4-.6-.1-.9zm-.5 2.6c.1 0 .2 0 .3-.1-.1-.3 0-.6-.2-.7-.5-.3-.9-.9-1.7-.3.6.5 1.1.8 1.6 1.1zM13.1 47c-1.2-1.6-2.1-1.6-3.3-.2 1.2-.7 2.3-.9 3.3.2zm13.3 31.7c.1.1.2.2.4.3.5-.7 1.1-1.4 1.6-2.1.1-.1-.2-.4-.3-.6-.1.1-.1.3-.2.4-.3.4-.1 1-.8 1.2-.2 0-.4.5-.7.8zm17.9 2c0 .1 0 .1-.1.2.3.1.9.2.9.4.1.8.8.5 1.2.9.1-.3.1-.5.2-.6-.4-.1-1-.2-1.1-.4-.2-1-.7-.4-1.1-.5zM24.7 40.4c.5-.3.8-.5 1.2-.8-.2-.2-.4-.5-.6-.6-.2 0-.5.2-.6.4-.1.3 0 .6 0 1zM13.1 50.9c0 .1.1.2.1.3.7-.4 1.3-.9 2.1-1.3-1.2-.4-1.6.6-2.2 1zm7.3-9.3c0-.1-.1-.1-.1-.2-1.1 0-1.3 1.2-2.2 1.4.1.1.1.2.2.2.6-.4 1.4-.9 2.1-1.4zM.8 3.9c.5-.2.9-.4 1.4-.7-.2-.3-.5-.7-.7-.9-.2.6-.4 1.1-.7 1.6zm18.1 56.7c.4.2.9.6 1.2.5.8-.2-.3-.8.1-1.2-.4.3-.8.5-1.3.7zm12.3.5c-.1 0-.2 0-.2.1.3 1-.2 2.2.7 3.1-.2-1.1-.3-2.2-.5-3.2zM27.4 63c.6-.8.8-2.7.3-3.3-.1 1-.2 2.2-.3 3.3zm11.5-11.9h-.3c0 .2-.2.5-.1.6.3.3.5.8 1.3.7-.4-.5-.7-.9-.9-1.3zm-14-13.4c0-.1-.1-.2-.1-.3-.3.1-.7 0-.9.2-.2.2-.1.6-.2.9h.2c.3-.2.7-.5 1-.8zm9.6 33.9c-.8-.5-2.3-.3-3.1.3 1-.1 2.1-.2 3.1-.3zm-9.7-7.9c.4-.3.8-.6 1.2-.8 0-.1-.1-.1-.1-.2-.5.1-.9.1-1.4.2.1.4.2.6.3.8zm9.6-18.4c.1.3.2.8.4 1.2.1 0 .2 0 .3-.1.1-.5.1-1 .2-1.5-.4.2-.6.3-.9.4zm-12.7-4.9c.9.1 1.9.3 2.7-.4-.9.1-1.8.2-2.7.4zm-1.8-8c.2.4.2.4 1.5-.2-.7-.7-1 .2-1.5.2zM28 65.6c-.6-.6-1.6-.6-1.8 0H28zm10.3 2.1c-.3-.1-.4-.3-.6-.3-.2 0-.4.1-.6.1.1.2.2.4.3.5.3 0 .7.3.9-.3zm-18.7-1.6c.1 0 .1-.1.2-.1-.7-.5-.5-1.6-1.6-1.9.5.8.9 1.4 1.4 2zm24.6-6.9l-.2.2c.3.4.6.7.9 1.1.1 0 .1-.1.2-.1v-.7c-.3-.1-.6-.3-.9-.5zM28.5 43c.2.4.5.7.7 1.1.1-.5.2-.9.3-1.2-.3 0-.6.1-1 .1zm14.9 9.7c.1 0 .2-.1.2-.1l-.3-.6c-.1-.2-.3-.3-.6-.5 0 .2.1.4.1.5-.1 0-.3 0-.4-.1v.1c.4.3.7.5 1 .7zm-9.2-3.8c.1 0 .2.1.3.1.2-.5.4-1 .7-1.5-.1 0-.2-.1-.2-.1-.3.5-.6 1-.8 1.5zm2 17.7h.2c-.1-.7-.2-1.4-.4-2.1h-.2c.2.7.3 1.4.4 2.1zM4.8 9.8c.1 0 .1 0 .2.1.3-.2.7-.4 1-.6-.2-.2-.5-.3-.6-.2-.3.2-.4.5-.6.7z"></path>
      <path fill="#2E3191" d="M157.9 29.4c-.3-.7.2-.8.6-.8 2.4-.2 4.9-.4 7.3-.7 1.2-.1 2.3-.2 3.6-.3V31c.8-.6 1.5-1 2.1-1.5 1.8-1.6 2.6-3.7 3-6 .4-2 .3-4.1-.1-6.1-.1-.5 0-.8.5-1.1 1.9-.9 3.8-1.9 5.8-2.9v14.9h6.7c1.3 0 2.4-.3 3.5-1.1-.6 1.8-1.2 3.6-1.9 5.4-.9-.8-2-.8-3.1-.8h-5.2v.8c0 8.2 0 16.5.1 24.7 0 1.3.2 2.6.6 3.8.5 1.9 1.9 2.8 3.9 2.9 2.8.1 5-.9 6.8-3 .1-.1.2-.3.3-.3.2-.1.3-.2.5-.3 0 .2.1.4 0 .6-.4 1.2-.8 2.4-1.3 3.5-.1.3-.3.6-.3.9-.2 1.5-1.2 2.1-2.7 2.5-2.5.6-5.1.9-7.7.9-3.4-.1-5.8-2-6.7-5.4-.6-2.2-.8-4.4-.8-6.7V32.8v-.9h-4.1v27.6c0 1.6.3 3.3.6 4.8.4 1.7 1.5 2.8 3.4 3 .2 0 .3.3.5.5 0 .1-.1.1-.1.2h-9.4c-.7 0-1-.2-1.1-.9-.4-2.3-.7-4.5-1.1-6.8 0-.1 0-.3-.1-.6-.8.8-1.5 1.5-2.3 2.2-2.5 2.4-5.1 4.5-8.3 5.9-2.1.9-4.3 1.2-6.6.8-2.4-.4-4.2-1.7-5.3-3.9-.9-1.7-1.2-3.5-1.3-5.4-.1-1.5-.1-3.1-.1-4.6 0-6.1 0-12.3-.1-18.4 0-1.5-.4-3-.8-4.4-.4-1.3-1.4-2.1-2.8-2.5-.2-.1-.4-.3-.6-.4.2-.1.4-.4.7-.4 3-.3 6-.6 9-.8.6-.1 1.2-.1 1.9-.2v27.1c0 1.4.2 2.8.5 4.1.7 3.5 3 5 6.5 4.1 4.4-1.2 7.1-4.3 8.6-8.5.9-2.5 1.1-5.2 1.1-7.9V36.4c0-1.1-.2-2.2-.4-3.3-.5-2.2-1.6-3.5-3.8-3.7zM376.6 68h-14.9c-.2-.5 0-.7.4-.8 1.5-.5 2.1-1.4 2.1-3 0-2.1-.7-4.1-1.3-6.1-1-3-2.6-5.8-4.3-8.5-2-3.2-3.9-6.4-5.8-9.6-.3-.6-.7-.7-1.3-.4l-6.9 2.7c-.5.2-.6.4-.6.9 0 5.8 0 11.7.1 17.5 0 1 .2 1.9.4 2.9.5 1.9 1.7 3.1 3.6 3.5.6.1.6.2.6.8h-17.4c.3-.3.4-.7.6-.7 2.8-.7 3.8-2.7 4.1-5.3.1-1 .2-2 .2-3.1V23c0-1.7-.3-3.4-.7-5.1-.4-1.7-1.6-2.8-3.3-3.2-.5-.1-.7-.3-.5-.8h28.8c1.4 0 2.8.3 4.2.6 3 .8 4.6 3 5 6.1.5 5.2-1.9 9-5.8 12-1.4 1.1-2.9 2.1-4.4 3.1l1.5 2.1c4.7 6.7 8.1 14.2 10.8 21.9.5 1.5 1.1 3 1.8 4.5.6 1.3 1.6 2.2 2.9 2.7.2.1.3.4.5.6-.3.3-.4.4-.4.5zM344 38.7c.8-.3 1.6-.5 2.3-.8 4-1.5 7.9-3.4 11.2-6.2 1.9-1.6 3.5-3.4 4-5.9.6-3.2-.1-6.9-4.8-7.7-2.8-.5-5.7-.4-8.6 0-.6.1-1.2.3-1.9.5-1.1.3-1.8 1.1-1.9 2.2-.2 1.3-.4 2.6-.4 3.9v13.2c0 .2.1.5.1.8zM507.5 27.2c-.2 1.3-.5 2.5-.7 3.8.4-.1.7-.2.9-.3 2.8-1.4 4-3.8 4.7-6.7.5-2.1.4-4.2.1-6.3-.1-.8-.1-1.3.8-1.6 1.8-.8 3.6-1.8 5.5-2.8v14.1c0 .7.2.9.9.9h5.8c1.3 0 2.5-.2 3.6-1.1-.6 1.8-1.2 3.6-1.9 5.5-1-.9-2.2-.8-3.4-.8h-5v24.5c0 1.5.2 3.1.6 4.6.5 2.1 2 3.1 4.2 3.1 2.8.1 5-1.1 6.7-3.2.2-.2.4-.3.6-.4 0 .3.1.5 0 .8-.7 1.9-1.3 3.8-2 5.6-.1.2-.3.5-.5.6-3.4 1.2-7 1.8-10.6 1.3-2.5-.4-4.2-1.9-5.2-4.2-.9-2.2-1.1-4.5-1.1-6.9V32.9v-.8h-4.9c-.2 1.1-.5 2.3-.7 3.4-.7-.4-1.3-.8-2-1.1-2.7-1.2-5.8-.4-7.7 1.8-1.6 1.9-2.4 4.2-2.7 6.7-.3 2.5-.5 4.9-.6 7.4-.1 3.4 0 6.9.1 10.3 0 1.2.3 2.4.5 3.6.4 1.6 1.5 2.6 3.1 3 .4.1.7.3.5.8h-15.7v-.6l.1-.1c2.1-.4 3.2-1.7 3.6-3.7.3-1.3.4-2.6.5-4V36.9c0-1.2-.2-2.5-.4-3.7-.4-2.1-1.5-3.5-3.8-3.9-.2-.6 0-.8.5-.8l8.7-.9c.4 0 .6.1.8.5.8 2.3 1.2 4.8 1.4 7.2 0 .3 0 .6.2.9.1-.3.2-.5.4-.8 1.8-3.5 4.3-6.2 7.9-7.9 2-.9 4-.9 6.2-.3zM87.3 13.3c.4 2.2.7 4.1 1.1 6.1.5 3.1 1.1 6.2 1.6 9.3 0 .2.1.4.1.5 0 .2-.1.3-.2.5-.1-.1-.3-.2-.4-.4-.5-1-.8-2.2-1.4-3.1-2.8-4.9-6.9-8.1-12.6-8.8-3-.4-6-.1-8.5 1.8-3.4 2.6-3 7.2.8 9.2 1.8.9 3.7 1.5 5.6 2.2 3.4 1.2 6.8 2.3 10.1 3.5 3.4 1.3 6.4 3.2 8.6 6.1 2.7 3.5 3.4 7.5 3 11.8-.2 3-.9 5.9-2.3 8.5-2.4 4.4-6.3 6.9-11.1 8-5 1.2-9.9.6-14.8-1-1.1-.4-2.3-.6-3.4-.9-1.5-.4-2.9-.3-4 1.4-.3-1.4-.6-2.6-.8-3.8-1.1-5.3-2.1-10.6-3.2-15.9-.1-.4-.5-1 .3-1 .9 2.1 1.6 4.1 2.6 6.1 2 3.9 4.7 7.2 8.7 9.2 5.1 2.6 10.4 2.4 15.5.2 3.4-1.5 5-4.5 5.4-8.1.3-3.2-.2-6.2-2.8-8.5-1.5-1.3-3.2-2.2-5-2.9-4.1-1.5-8.3-2.9-12.4-4.5-1.3-.5-2.6-1-3.9-1.7-3.5-1.8-5.7-4.6-6.1-8.6-.5-4.3.3-8.2 3.5-11.4 2.3-2.3 5.1-3.6 8.2-4.1 3.5-.6 7 0 10.4 1 1.3.3 2.5.5 3.8.8 1.3.1 2.6-.1 3.6-1.5zM403.7 27.6h20.4c3.3 0 6.4.8 9.4 2.2 4 2 6.8 5.1 8.3 9.3 2 5.6 2.2 11.3.4 16.9-2.1 6.7-6.9 10.4-13.8 11.7-2.9.5-5.8.3-8.7.2h-4.4c0 .1-.1.3-.1.4 0 3.4 0 6.8.1 10.2.1 1.3.4 2.6.9 3.8.4 1.2 1.4 2 2.8 2.2.5.1.6.3.4.8H404c-.1 0-.4-.2-.4-.3 0-.2.2-.4.3-.4.2-.1.5-.1.8-.2 1.3-.4 2.2-1.4 2.5-2.7.4-1.5.6-3.1.6-4.7V35.8c0-1.5-.3-3-.6-4.5-.4-1.7-1.5-2.7-3.2-3-.2 0-.4-.3-.6-.5.2-.1.2-.1.3-.2zm11.5 3.5v25.8c0 .9.1 1.9.2 2.8.3 2.6 1.5 4 4 4.5 5.4 1 10.4-.5 13.5-5.8 3-5.1 3.4-10.6 2-16.2-1.5-5.9-5.3-9.8-11.3-10.9-2.6-.5-5.4-.3-8.1-.3-.1 0-.2.1-.3.1z"></path>
      <path fill="#2E3191" d="M231.5 68h-15.9c.2-.3.3-.6.5-.7 2.4-.6 3.2-2.4 3.5-4.5.2-1.3.3-2.6.3-3.9 0-5.6.1-11.3 0-16.9 0-1.8-.2-3.6-.6-5.3-.7-3.3-3.1-4.7-6.3-3.7-4.9 1.5-7.8 5-9 9.9-.4 1.5-.5 3-.5 4.5-.1 4.4-.1 8.7 0 13.1 0 1.4.3 2.8.7 4.2.4 1.4 1.4 2.3 2.9 2.7.2.1.4.3.6.5 0 .1-.1.1-.1.2h-15.9c.2-.3.3-.7.5-.7 2.6-.7 3.4-2.7 3.7-5 .1-1.1.2-2.1.2-3.2V23c0-1.6-.2-3.2-.5-4.8-.4-2.1-1.6-3-3.7-3.3-.2-.5-.1-.7.4-.8 3.7-.7 7.3-1.3 11-2v23.8c.1 0 .1.1.2.1l.7-.7c2.7-2.9 5.5-5.5 9.1-7.1 2-.9 4.1-1.3 6.3-1.2 3.2.2 5.3 1.8 6.4 4.8.9 2.5 1.1 5 1.1 7.6v19.8c0 1.4.1 2.8.4 4.2.4 2.1 1.4 3.7 3.7 4.1.2 0 .3.3.5.5-.1-.1-.1-.1-.2 0zM298.8 36c1.3-1.3 2.4-2.6 3.7-3.8 2.1-2 4.3-3.7 7-4.7 2.1-.8 4.2-.9 6.3-.5 2.6.5 4.3 2.1 5.4 4.5.9 2.1 1.2 4.3 1.2 6.5.1 7.1 0 14.3.1 21.5 0 1.3.2 2.7.4 4 .4 2 1.4 3.4 3.5 3.8.2 0 .3.4.6.7h-16l-.2-.2c.2-.2.3-.5.5-.6 2.1-.5 3.1-1.9 3.4-3.8.3-1.5.4-3.1.4-4.7 0-5.6 0-11.2-.1-16.8 0-1.7-.3-3.5-.7-5.2-.9-3.5-3.7-5-7.1-3.6-4.1 1.6-6.7 4.8-7.9 9-.4 1.5-.6 3.1-.6 4.7-.1 4.4-.1 8.7 0 13.1 0 1.4.3 2.9.6 4.3.4 1.6 1.4 2.7 3.1 3.1.2.1.4.3.6.5 0 .1-.1.1-.1.2H287c.2-.3.3-.6.5-.7 2.7-.6 3.5-2.7 3.7-5 .2-1.2.2-2.5.2-3.7V36.8c0-1.3-.2-2.7-.5-4-.4-1.7-1.3-2.9-3.2-3.3-.2 0-.3-.3-.4-.4.2-.1.4-.4.6-.4 2-.2 4-.5 6-.7l2.4-.3c.5-.1.7.1.9.5 1 2.4 1.4 4.9 1.5 7.4.1.1.1.2.1.4zM464.2 26.8c5.5 0 10 1.4 13.7 4.9 3.2 3 4.9 6.8 5.6 11.1.8 5.2.4 10.3-1.9 15.2-3 6.3-8.1 9.8-15 10.7-4.5.6-8.8-.1-12.8-2.5-4.7-2.8-7.4-7.1-8.5-12.4-1.2-5.5-.8-10.9 1.6-16.1 3-6.2 8-9.7 14.8-10.7 1.1-.2 2-.2 2.5-.2zm11.6 20.9c-.1-1.1-.2-2.7-.4-4.3-.5-3.1-1.4-6-3.3-8.6-3.3-4.5-8.6-5-12.6-3-3 1.5-4.6 4.1-5.5 7.2-1.4 4.7-1.3 9.4-.4 14.1.6 3 1.6 5.8 3.6 8.2 2.2 2.6 5 3.9 8.4 3.5 2.9-.3 5-1.9 6.7-4.2 2.6-3.7 3.4-7.9 3.5-12.9zM116.7 26.7c4.4.1 8.4 1.2 11.9 3.9 3.7 2.8 5.8 6.6 6.7 11.1 1 5 .8 10-1 14.8-3 7.7-9.7 12.3-17.9 12.3-4.8.1-9.2-1.2-12.9-4.4-3.6-3-5.5-7-6.3-11.6-.9-5.2-.5-10.3 1.8-15.2 3-6.2 8-9.7 14.8-10.7.9-.1 1.9-.1 2.9-.2zm-12 19.1c.2 2 .3 4 .6 5.9.5 3.4 1.6 6.7 3.7 9.5 3.7 4.7 10.2 5 14.2.7 1.3-1.3 2.2-2.9 2.9-4.6 1.8-4.4 2-8.9 1.3-13.5-.5-3.2-1.4-6.3-3.3-8.9-2.5-3.5-5.9-4.7-10.1-4-3.6.7-5.9 2.9-7.4 6.1-1.2 2.8-1.6 5.7-1.9 8.8zM378.6 49.6c1 5.9 3.5 10.7 8.8 13.7 4.8 2.7 9.1 2.1 13.7-1.4 2-1.5 3.2-3.6 4.2-5.8.2-.4.4-.9.6-1.3.4.1.7.2.6.7l-3.6 12.9c-1.8-.6-3.5-.3-5.3-.1-2.3.2-4.6.6-6.9.7-4.7 0-8.9-1.8-12.6-4.6-5.9-4.6-8.2-10.9-7.7-18.2.3-4.9 1.9-9.3 5.2-13 6.2-7.2 16.9-8.3 24-2.5 3.2 2.6 5.2 6.1 6.2 10.1v.3c-8.9 2.7-18 5.5-27.2 8.5zm-.4-3.5c2.5-.8 4.8-1.6 7.1-2.3 3.9-1.3 7.8-2.5 11.7-3.8.4-.1.8-.2.6-.8-.7-2.1-1.7-4-3.1-5.7-3.5-4.2-8.6-3.4-11.5-.7-3.9 3.5-4.7 8.2-4.8 13.3z"></path>
      <path fill="#2E3191" d="M263.4 54.7l.6.3c-1.2 4.5-2.5 8.9-3.7 13.4-1.8-.7-3.5-.3-5.2-.1-2.1.2-4.1.6-6.2.7-5.7.1-10.6-2.1-14.7-5.8-4.8-4.3-6.6-9.9-6.4-16.3.2-5 1.7-9.6 4.9-13.5 5.7-7 15.8-8.6 23.1-3.7 3.9 2.6 6.2 6.3 7.3 10.7 0 .2 0 .3.1.6l-8.4 2.7c-6.1 1.9-12.2 3.9-18.3 5.8-.4.1-.7.2-.6.7.9 5 3.1 9.3 7.4 12.3 2.7 2 5.8 3 9.2 2.3 4.4-1 7.6-3.5 9.6-7.6.5-.9.9-1.7 1.3-2.5zM255 39.8c-.7-2.3-1.6-4.3-3-6-3.5-4.3-8.5-3.7-11.6-1-1.5 1.3-2.5 2.9-3.3 4.7-1.1 2.7-1.6 5.6-1.5 8.6 6.5-2.1 12.9-4.2 19.4-6.3zM561.1 68.3c-.7-.1-1.3-.3-1.9-.2-2.2.2-4.4.3-6.6.7-9.9 1.7-22.2-5.3-23.7-17.4-.9-6.8.5-13.1 5-18.4 6.2-7.3 17.4-8.3 24.5-2.1 3 2.6 4.9 6 5.8 10-9.1 2.9-18.2 5.8-27.4 8.7.2 1.9.7 3.7 1.5 5.4 1.6 3.7 4.1 6.7 7.8 8.6 6.4 3.3 12.6-.1 15.6-4.3 1-1.4 1.7-3 2.6-4.6.4.1.6.2.4.7-1.3 4.3-2.4 8.6-3.6 12.9 0-.1 0 0 0 0zm-5.5-28.5c-.4-2-2-5.1-3.5-6.6-.8-.7-1.7-1.5-2.7-1.9-3-1.4-6.8-.4-9.2 2.3-2.4 2.7-3.4 5.9-3.8 9.5-.1 1-.1 2-.2 3.1 6.6-2.2 13.1-4.3 19.4-6.4z"></path>
      <path fill="#2E3191" d="M571.9 27.6c1.1 2.8 1.5 5.6 1.8 8.6l.3-.6c1.7-3.4 4.2-6.1 7.6-7.8 1.9-1 3.9-1.1 5.9-.7.4.1.7.2.6.7-.5 2.5-1 4.9-1.4 7.4 0 .1-.1.1-.1.1-1.1-.5-2.1-1.1-3.2-1.3-2.8-.6-5.1.3-6.8 2.6-1.5 1.9-2.2 4.2-2.5 6.6-.3 2.3-.4 4.5-.5 6.8 0 3.9.1 7.9.1 11.8 0 .7.2 1.5.4 2.2.4 1.7 1.5 2.8 3.2 3.2.4.1.7.2.5.8h-16c.2-.3.3-.6.4-.7 2.7-.6 3.5-2.6 3.8-5 .1-1 .2-2.1.2-3.1V36.4c0-1.3-.3-2.7-.6-4-.4-1.5-1.5-2.5-3.1-2.9-.2-.1-.4-.3-.6-.4.2-.2.4-.4.7-.4 2.5-.3 5.1-.6 7.6-.8.6-.2 1.2-.3 1.7-.3zM272.8 36.1c1.1-2.2 2.5-4.1 4.2-5.8 1.8-1.7 3.8-3.1 6.4-3.5 1.2-.2 3.1 0 4 .4-.5 2.7-1 5.3-1.5 8-1.1-.5-2.1-1.1-3.2-1.4-2.9-.7-5.7.5-7.3 3.1-1.1 1.8-1.7 3.7-2 5.8-.3 2.2-.5 4.4-.5 6.6-.1 3.6 0 7.2 0 10.8 0 1.2.2 2.4.4 3.6.4 1.8 1.4 3 3.2 3.4.4.1.7.3.5.8h-15.8c-.1-.4-.1-.7.4-.8 1.9-.4 3-1.7 3.3-3.5.3-1.5.5-3 .5-4.5V36.4c0-1.1-.2-2.2-.4-3.3-.4-2.1-1.6-3.5-3.8-3.8-.2-.6 0-.8.5-.8 2.9-.3 5.9-.6 8.8-1 .5-.1.6.2.7.6.9 2.4 1.2 4.9 1.4 7.4.2.3.2.5.2.6z"></path>
      <path fill="#222" d="M7.5 77.4c0 .2.1.3.1.5H6.3c.1-.3.3-.6.4-.8-.3-.1-.6-.2-1-.3-.4-.1-.9-.1-1.5-.1 1.4 1.1 1.3 2.7 2 4 0-.1.1-.2.1-.3h.1c.1.5.1 1.1.2 1.6.2.7.4 1.4.7 2 .1.4 0 .6-.4.6H0V75l1.8.6c.6.2 1.1.6 1.8.8.4.1.9.1 1.4 0 .4 0 .7-.1 1.1-.1 0-.5-.4-.5-.9-.6-.4 0-.9-.2-1.3-.4 1.8-1.5 3.8-2 5.9-1 1 .4 1.9 1 2.8 1.5.9.6 1.9 1.1 2.7 1.8.8.7 1.5 1.7 2.1 2.6.7.9 1.3 1 2 .2.3-.3.6-.6.8-1 .5-.5 1-.5 1.5.1.8 1.1 1.5 2.2 2.3 3.3.1.2.1.5 0 .8-.1.3-.2.5-.3.6-.5.1-1 .2-1.6.2h-11c-.4 0-.8-.3-1.2-.4.7-1-.2-1.9-.3-2.8v-.5c-.2 0-.3.1-.5.1 0 0 0-.1-.1-.1l.4-.4c-.2-.5-.3-1-.4-1.5 0-.1.2-.2.2-.3 0-.2.1-.4 0-.5-.2-.2-.5-.2-.7-.4.1-.2.2-.4.3-.8-.6-.1-1.2-.3-1.8-.4l-.1.1c.2.4.4.6.6.9zm1.7-1.8c-.1.1-.1.2-.2.3 1.4 1.8 2.8 3.5 5.4 3.4-.1-.1-.1-.3-.2-.4-.5-.2-.9-.6-1.4-.7-1-.3-1.5-1.1-2.3-1.7-.4-.3-.8-.6-1.3-.9zm1-.7c-.7-.1-1.3-.1-2-.2-.1.1-.1.2-.2.3.2.4.4.8.6 1.3.1 0 .2.1.3.1-.7-1.9 1-.6 1.3-1.5z"></path>
      <path fill="#2E3191" d="M101.5 24.3h-2c.1-.6.3-1.1.4-1.7v-6c0-.5-.2-1-.3-1.6.4-.1.9-.2 1.6-.3v4c.4-.3.6-.6.9-.7.5-.3 1-.6 1.5-.7 1.1-.2 1.7.3 1.8 1.3.1 1.3 0 2.7.1 4 0 .5.2 1.1.3 1.6h-1.9c.1-.6.2-1.1.3-1.7 0-1 .1-2.1 0-3.1 0-.4-.3-1-.5-1.1-.4-.1-.9 0-1.3.3-.7.4-1 1.1-1 1.8-.1.9-.1 1.8 0 2.8-.3.3-.1.7.1 1.1z"></path>
      <path fill="#222" d="M.9 74.6c.6-.1 1.1-.2 1.9-.3-.5-1-.9-1.9-1.3-2.8.1 0 .1-.1.2-.1.1.2.2.3.4.6.6-2.1 1.5-3.8 2.9-5.1.4 2.2.8 4.5 1.2 6.8-1.3.2-2.3 1.6-3.9 1.3-.4-.1-.9-.2-1.3-.3-.1 0-.1-.1-.1-.1z"></path>
      <path fill="#2E3191" d="M91.8 15h6.4c.2.8.4 1.5.5 2.1-.3-.2-.7-.7-1.2-1-.5-.3-1.1-.3-1.8-.5v6.9c0 .6.2 1.1.3 1.7h-2.1c.1-.3.4-.6.4-.9v-7.6c-1.3 0-2.2.4-3 1.4.2-.6.3-1.4.5-2.1zM113 19.6c-1.6.5-3.1 1-4.7 1.5.2 1.4 1 2.4 2.1 2.6 1.3.2 2.1-.4 2.7-1.5 0 .1.1.1.1.1-.4.6.1 1.8-1.1 1.9-2 .3-3.9.1-4.9-2-.6-1.3-.4-2.6.4-3.8.8-1 1.8-1.4 3.1-1.2 1.2.3 2.1 1.2 2.3 2.4zm-1.4-.1c-.3-1.2-1-1.8-1.9-1.6-.9.2-1.6 1.3-1.4 2.6 1.1-.3 2.2-.7 3.3-1z"></path>
      <path fill="#222" d="M38.6 84.7c-1-.8-2-.7-3-.3-.2.1-.4-.1-.6-.2.1-.2.3-.6.4-.6.7-.1 1.4-.1 2.2-.1.2 0 .4.1.7.1-.1-.3-.1-.5-.2-.8l-1.2.3c0-.1 0-.2.1-.2 1.2-.3 1.2-1.3 1.2-2.2 0-.3.3-.7.5-1 .1-.1.5-.1.7 0 .1 0 .2.3.2.5-.4 1.4-.7 2.9-1 4.5zM8.9 80.8c.2 1.2.4 2.5.7 3.7-.5-1.2-1.1-2.3-.7-3.7zM29.4 73.9c.3-.9 1-1.5 1.7-1.5v.7l-.2-.2c-.5.3-1 .6-1.5 1zM30 70.6c-.1-1.2-1.4-2.7-2.6-2.8-.5 0-.9-.4-1.5-.6.3-.2.4-.3.5-.3 1.4.4 2.7.8 3.7 1.9.6.6.6 1.1.2 1.8H30zM47.2 54.3c0 .3-.1.5-.1.6-.3-.1-.6-.2-.9-.4-.2-.1-.3-.4-.4-.6 0-.1.1-.3.2-.5l.3-.3c-.1 0-.3-.1-.4-.1-.2-.1-.4-.2-.7-.4 1-.3 1.2-.1 1.5.7 0 .1.3.1.4.2 0 .3 0 .6.1.8zM49.6 59c-.1-.5-.3-.9-.4-1.4h-.1c.1-.2.2-.4.2-.6.1-.2.1-.4.2-.6-.3-.3-.6-.6-.9-1l.1-.1c.6.5 1.1.9 1.6 1.4.4.4.2 1.4-.2 1.7-.2.4-.4.5-.5.6zM50.4 55.2c-.1.3-.2.6-.4.9-.4-.3-.8-.4-1-.8-.1-.2.1-.6.2-1 0 0 .4 0 .4.1.1.2 0 .4.1.7.2.1.5.1.7.1zM26.5 43.4c.2.3.4.6.5 1-.9-.9-2.5.1-3.3-1.2 1-.6 1.8 1 2.8.2zM16.5 43.2c-.5.5-.9 1-1.4 1.6-.1-.1-.2-.2-.3-.2.5-.5.9-1 1.4-1.6.2 0 .2.1.3.2zM4.3 60c.8-.3 1.6-.7 2.5-1h.4c-1.5 1.1-1.8 3.2-3.8 3.9.3-1 .6-2 .9-2.9z"></path>
    </svg>
  </a></div><div class="sc-gisBJw cQJgXO"><div class="search-input sc-cJSrbW kcMniI"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-kjoXOD fPJZaO"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What's On" href="/whats-on">What's On</a><span on="tap:sectionMenu2.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What's On</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=SR&amp;utm_source=southern-reporter&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=SR&amp;utm_source=southern-reporter&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li></ul></nav><div class="detailed-menu-follow sc-TOsTZ ksTaXo"><div>Follow us</div><a href="https://www.facebook.com/TheSouthernReporter/" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit The Southern Reporter on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a href="https://twitter.com/Sreporter" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit The Southern Reporter on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></div></div></amp-sidebar>
      <script async="" src="/_build/dirty-amp.6e8703492516d054d54b.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
    
  
</body></html>